Милиция. Содержание

Служба в милиции

Гарантии и компенсации участникам контртеррористических операций на территории Северо-Кавказского региона РФ

Пенсионное обеспечение лиц, уволенных из органов внутренних дел

Деятельность органов внутренних дел по предупреждению происшествий и преступлений

Оружие: контроль и правила его использования


Служба в милиции. Содержание

Служба в милиции

О милиции
Закон РФ от 18 апреля 1991 г. № 1026-I

Положение о службе в органах внутренних дел Российской Федерации
(утв. постановлением ВС РФ от 23 декабря 1992 г. № 4202-I)

Положение о денежном довольствии сотрудников органов внутренних дел
Приказ МВД РФ от 30 сентября 1999 г. № 750

Положение о порядке привлечения к выполнению задач милиции лиц рядового и начальствующего состава органов внутренних дел Российской Федерации, не являющихся сотрудниками милиции, а также стажеров во время испытательного срока
Приказ МВД РФ от 27 июня 2005 г. № 505

О порядке и условиях службы (работы) по совместительству в системе Министерства внутренних дел Российской Федерации
Постановление СМ РФ от 23 июля 1993 г. № 720

О дополнительных мерах по усилению социальной защиты военнослужащих, лиц рядового и начальствующего состава органов внутренних дел и налоговой полиции
Постановление Правительства от 16 марта 1996 г. № 280

Об отпусках сотрудников органов внутренних дел Российской Федерации, проходящих службу в местностях с тяжелыми и неблагоприятными климатическими условиями
Постановление Правительства от 23 января 2001 г. № 48

Инструкция о порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких
Приказ МВД РФ от 15 октября 1999 г. № 805

Правила предоставления членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг
Постановление Правительства РФ от 2 августа 2005 г. № 475

Памятка сотруднику органов внутренних дел, военнослужащему внутренних войск, пенсионеру МВД России о реализации отдельных положений Федерального закона от 22 августа 2004 г. № 122-ФЗ в части предоставления социальных гарантий, компенсаций, а также мер социальной поддержки
Письмо МВД РФ


"О милиции"
Закон РФ от 18 апреля 1991 г. № 1026-I
с изменениями от 8 июня, 18 июля., 25 июля, 27 июля, 18 декабря 2006 г.

Показать все

Раздел I. Общие положения

Статья 1. Милиция в Российской Федерации
Статья 2. Задачи милиции
Статья 3. Принципы деятельности милиции
Статья 4. Правовая основа деятельности милиции
Статья 5. Деятельность милиции и права граждан
Статья 6. Привлечение к выполнению задач милиции других сотрудников органов внутренних дел

Раздел II. Организация милиции в Российской Федерации

Статья 7. Система милиции и ее подчиненность
Статья 8. Криминальная милиция
Статья 9. Милиция общественной безопасности

Раздел III. Обязанности и права милиции

Статья 10. Обязанности милиции
Статья 11. Права милиции

Раздел IV Применение милицией физической силы, специальных средств и огнестрельного оружия

Статья 12. Условия и пределы применения физической силы, специальных средств и огнестрельного оружия
Статья 13. Применение физической силы
Статья 14. Применение специальных средств
Статья 15. Применение и использование огнестрельного оружия
Статья 16. Гарантии личной безопасности вооруженного сотрудника милиции

Раздел V. Служба в милиции

Статья 17. Сотрудники милиции
Статья 17.1. Специальные звания сотрудников милиции
Статья 18. Служебные обязанности и права сотрудника милиции
Статья 19. Прием и увольнение сотрудников милиции
Статья 20. Прохождение службы в милиции
Статья 21. Подготовка сотрудников милиции
Статья 22. Оплата труда сотрудников милиции

Раздел VI. Гарантии правовой и социальной защиты сотрудников милиции

Статья 23. Обязательность исполнения законных требований сотрудника милиции
Статья 24. Обстоятельства, исключающие преступность деяния сотрудника милиции
Статья 25. Недопустимость вмешательства в деятельность сотрудника милиции
Статья 26. Показания сотрудника милиции
Статья 27. Право сотрудника милиции на судебную защиту
Статья 28. Право сотрудников милиции на объединение в профессиональные союзы (ассоциации)
Статья 28.1. Право сотрудников милиции и членов их семей на охрану здоровья и медицинскую помощь
Статья 28.2. Гарантии сотрудникам милиции, избранным (назначенным) в законодательные (представительные) или исполнительные органы государственной власти либо органы местного самоуправления.
Статья 29. Государственное страхование и возмещение ущерба в случае гибели или увечья сотрудника милиции
Статья 30. Обеспечение сотрудников милиции жилой площадью
Статья 31. Обеспечение сотрудников милиции телефоном и предоставление детям сотрудников милиции мест в детских дошкольных учреждениях
Статья 32. Бесплатный проезд сотрудника милиции
Статья 33. Права сотрудников милиции при нахождении в командировке, следовании к новому месту службы, месту проведения отпуска и обратно
Статья 34. Ответственность за несоблюдение гарантий правовой и социальной защиты сотрудника милиции

Раздел VII. Финансирование и материально-техническое обеспечение милиции

Статья 35. Финансирование милиции
Статья 36. Материально-техническое обеспечение милиции

Раздел VIII. Гарантии законности и обеспечения прав граждан в деятельности милиции

Статья 37. Контроль за деятельностью милиции
Статья 38. Надзор за законностью деятельности милиции
Статья 39. Право обжалования неправомерных действий сотрудников милиции
Статья 40. Ответственность сотрудников милиции

Раздел I. Общие положения

Статья 1. Милиция в Российской Федерации

Милиция в Российской Федерации - система государственных органов исполнительной власти, призванных защищать жизнь, здоровье, права и свободы граждан, собственность, интересы общества и государства от преступных и иных противоправных посягательств и наделенных правом применения мер принуждения в пределах, установленных настоящим Законом и другими федеральными законами.

Милиция входит в систему Министерства внутренних дел Российской Федерации.

Статья 2. Задачи милиции

Задачами милиции являются:

обеспечение безопасности личности;

предупреждение и пресечение преступлений и административных правонарушений;

выявление и раскрытие преступлений;

охрана общественного порядка и обеспечение общественной безопасности;

защита частной, государственной, муниципальной и иных форм собственности;

оказание помощи физическим и юридическим лицам в защите их прав и законных интересов в пределах, установленных настоящим Законом.

Иные задачи на милицию могут быть возложены только настоящим Законом.

Статья 3. Принципы деятельности милиции

Деятельность милиции строится в соответствии с принципами уважения прав и свобод человека и гражданина, законности, гуманизма, гласности.

Милиция решает стоящие перед ней задачи во взаимодействии с другими государственными органами, органами местного самоуправления, общественными объединениями, трудовыми коллективами и гражданами, а также муниципальными органами охраны общественного порядка, деятельность которых регулируется федеральным законом, законами и иными нормативными правовыми актами субъектов Российской Федерации и нормативными правовыми актами органов местного самоуправления.

Статья 4. Правовая основа деятельности милиции

Милиция в своей деятельности руководствуется Конституцией Российской Федерации, настоящим Законом, федеральными законами и иными нормативными правовыми актами Российской Федерации, международными договорами Российской Федерации, конституциями, уставами, законами и иными нормативными правовыми актами субъектов Российской Федерации, изданными в пределах их полномочий.

В своей деятельности милиция руководствуется также законами и иными правовыми актами Союза ССР, действующими на территории Российской Федерации в соответствии с законодательством Российской Федерации.

Статья 5. Деятельность милиции и права граждан

Милиция защищает права и свободы человека и гражданина независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.

Милиции запрещается прибегать к пыткам, насилию, другому жестокому или унижающему человеческое достоинство обращению.

Всякое ограничение граждан в их правах и свободах милицией допустимо лишь на основаниях и в порядке, прямо предусмотренных законом.

Сотрудник милиции во всех случаях ограничения прав и свобод гражданина обязан разъяснить ему основание и повод такого ограничения, а также возникающие в связи с этим его права и обязанности.

Милиция предоставляет возможность задержанным лицам реализовать установленное законом право на юридическую помощь; сообщает по их просьбе (а в случае задержания несовершеннолетних - в обязательном порядке) о задержании их родственникам, администрации по месту работы или учебы; при необходимости принимает меры к оказанию им доврачебной помощи, а также к устранению опасности чьей-либо жизни, здоровью или имуществу, возникшей в результате задержания указанных лиц.

Милиция не имеет права собирать, хранить, использовать и распространять информацию о частной жизни лица без его согласия, за исключением случаев, предусмотренных федеральным законом.

Милиция обязана обеспечить лицу возможность ознакомления с документами и материалами, в которых непосредственно затрагиваются его права и свободы, если иное не предусмотрено федеральным законом.

Статья 6. Привлечение к выполнению задач милиции других сотрудников органов внутренних дел

Лица рядового и начальствующего состава органов внутренних дел, не являющиеся сотрудниками милиции, а также стажеры во время испытательного срока могут привлекаться к выполнению задач милиции с момента и в порядке, определяемых министром внутренних дел Российской Федерации. В этом случае на них распространяются обязанности и права, гарантии правовой и социальной защищенности, а также ответственность, предусмотренные для сотрудников милиции.

О порядке и условиях службы (работы) по совместительству в системе МВД РФ см. постановление Правительства РФ от 23 июля 1993 г. № 720

Раздел II. Организация милиции в Российской Федерации

Статья 7. Система милиции и ее подчиненность

Милиция в Российской Федерации подразделяется на криминальную милицию и милицию общественной безопасности.

В своей деятельности милиция подчиняется Министерству внутренних дел Российской Федерации, а милиция общественной безопасности - также соответствующим органам исполнительной власти субъектов Российской Федерации.

Министр внутренних дел Российской Федерации осуществляет руководство всей милицией в Российской Федерации.

Руководство милицией в субъектах Российской Федерации осуществляют министры внутренних дел, начальники управлений (главных управлений) внутренних дел по субъектам Российской Федерации, которые назначаются на должность и освобождаются от должности Президентом Российской Федерации.

Назначение на иные должности в системе Министерства внутренних дел Российской Федерации, замещение которых предусмотрено лицами высшего начальствующего состава органов внутренних дел, и освобождение от этих должностей осуществляются Президентом Российской Федерации.

Руководство милицией в районах, городах и иных муниципальных образованиях, в том числе в нескольких муниципальных образованиях, осуществляют начальники отделов (управлений) внутренних дел по районам, городам и иным муниципальным образованиям, в том числе по нескольким муниципальным образованиям.

Руководство милицией на железнодорожном, водном и воздушном транспорте, в закрытых административно-территориальных образованиях, на особо важных и режимных объектах осуществляют начальники соответствующих органов внутренних дел.

Министр внутренних дел Российской Федерации утверждает положения о министерствах внутренних дел, управлениях (главных управлениях) внутренних дел по субъектам Российской Федерации, а также определяет порядок утверждения положений об иных органах внутренних дел.

Статья 8. Криминальная милиция

Основными задачами криминальной милиции являются выявление, предупреждение, пресечение и раскрытие преступлений, по делам о которых производство предварительного следствия обязательно, организация и осуществление розыска лиц, скрывающихся от органов дознания, следствия и суда, уклоняющихся от исполнения уголовного наказания, без вести пропавших и иных лиц в случаях, предусмотренных законодательством Российской Федерации. Криминальная милиция оказывает содействие милиции общественной безопасности в исполнении возложенных на нее обязанностей.

См. Наставление о деятельности органов внутренних дел по предупреждению преступлений, утвержденное приказом МВД РФ от 11 августа 1998 г. № 490

Криминальная милиция является органом дознания.

Состав и численность криминальной милиции, порядок создания, реорганизации и ликвидации ее подразделений определяются Правительством Российской Федерации. Начальники криминальной милиции субъектов Российской Федерации назначаются на должность и освобождаются от должности министром внутренних дел Российской Федерации и являются по должности заместителями соответствующих министров внутренних дел или начальников управлений (главных управлений) внутренних дел субъектов Российской Федерации.

Начальники криминальной милиции по субъектам Российской Федерации являются по должности заместителями соответствующих министров внутренних дел или начальников управлений (главных управлений) внутренних дел по субъектам Российской Федерации.

Начальники криминальной милиции по районам, городам и иным муниципальным образованиям, в том числе по нескольким муниципальным образованиям, являются по должности заместителями начальников соответствующих органов внутренних дел.

Статья 9. Милиция общественной безопасности

Основными задачами милиции общественной безопасности являются обеспечение безопасности личности, общественной безопасности, охрана собственности, общественного порядка, выявление, предупреждение и пресечение преступлений и административных правонарушений, раскрытие преступлений, по делам о которых производство предварительного следствия не обязательно, розыск отдельных категорий лиц, установление места нахождения которых отнесено к компетенции милиции общественной безопасности. Милиция общественной безопасности оказывает содействие криминальной милиции в исполнении возложенных на нее обязанностей.

См. Наставление о деятельности органов внутренних дел по предупреждению преступлений, утвержденное приказом МВД РФ от 11 августа 1998 г. № 490

Милиция общественной безопасности является органом дознания.

Состав милиции общественной безопасности, порядок создания, реорганизации и ликвидации ее подразделений, а также численность милиции общественной безопасности, финансируемой за счет средств федерального бюджета, определяются Правительством Российской Федерации. Создание, реорганизация и ликвидация изоляторов временного содержания подозреваемых и обвиняемых осуществляются в порядке, установленном министром внутренних дел Российской Федерации.

Численность милиции общественной безопасности, финансируемой за счет средств бюджетов субъектов Российской Федерации и местных бюджетов, устанавливается соответствующими органами исполнительной власти субъектов Российской Федерации и органами местного самоуправления. При этом она не должна быть ниже нормативов, утверждаемых министром внутренних дел Российской Федерации.

Создание, реорганизация и ликвидация подразделений милиции общественной безопасности, финансируемых за счет средств бюджетов субъектов Российской Федерации и местных бюджетов, осуществляются в порядке, определяемом органами исполнительной власти субъектов Российской Федерации по согласованию с Министерством внутренних дел Российской Федерации.

Увеличение расходов органов местного самоуправления, связанных с финансированием милиции общественной безопасности, которое возникло в результате решений, принятых федеральными органами государственной власти и органами государственной власти субъектов Российской Федерации, компенсируется указанными органами, принявшими решения. Размер компенсации определяется одновременно с принятием соответствующего решения.

К милиции общественной безопасности относятся подразделения милиции вневедомственной охраны при органах внутренних дел, порядок создания, реорганизации и ликвидации которых определяется министром внутренних дел Российской Федерации. В том же порядке утверждаются нормативы численности указанных подразделений.

Перечень объектов, подлежащих обязательной охране подразделениями милиции вневедомственной охраны при органах внутренних дел, определяется Правительством Российской Федерации.

Органы государственной власти субъектов Российской Федерации и органы местного самоуправления вправе за счет средств собственных бюджетов устанавливать дополнительную численность подразделений милиции общественной безопасности. Начальники милиции общественной безопасности субъектов Российской Федерации назначаются на должность и освобождаются от должности министром внутренних дел Российской Федерации по представлению министров внутренних дел, начальников управлений (главных управлений) внутренних дел субъектов Российской Федерации, согласованному с высшими должностными лицами субъектов Российской Федерации (руководителями высших исполнительных органов государственной власти субъектов Российской Федерации), и являются по должности заместителями министров или начальников управлений (главных управлений) внутренних дел субъектов Российской Федерации.

Начальники милиции общественной безопасности по субъектам Российской Федерации являются по должности заместителями соответствующих министров внутренних дел или начальников управлений (главных управлений) внутренних дел по субъектам Российской Федерации.

Начальники милиции общественной безопасности по районам, городам и иным муниципальным образованиям, в том числе по нескольким муниципальным образованиям, являются по должности заместителями начальников соответствующих органов внутренних дел.

Раздел III. Обязанности и права милиции

Статья 10. Обязанности милиции

Милиция в соответствии с поставленными перед ней задачами обязана:

1) предотвращать и пресекать преступления и административные правонарушения; выявлять обстоятельства, способствующие их совершению, и в пределах своих прав принимать меры к устранению данных обстоятельств;

2) оказывать помощь гражданам, пострадавшим от преступлений, административных правонарушений и несчастных случаев, а также находящимся в беспомощном либо ином состоянии, опасном для их здоровья и жизни;

3) принимать и регистрировать заявления, сообщения и иную поступающую информацию о преступлениях, административных правонарушениях и событиях, угрожающих личной или общественной безопасности, своевременно принимать меры, предусмотренные законодательством;

4) выявлять и раскрывать преступления;

5) возбуждать уголовные дела, производить дознание и осуществлять неотложные следственные действия;

6) разыскивать лиц, совершивших преступления, скрывающихся от органов дознания, следствия и суда, уклоняющихся от исполнения уголовного наказания, без вести пропавших и иных в случаях, предусмотренных законодательством, а также разыскивать похищенное имущество;

См. Инструкцию об организации взаимодействия военных комиссариатов и органов внутренних дел в работе по обеспечению исполнения гражданами воинской обязанности, утвержденную приказом Министра обороны РФ и МВД РФ от 4 марта 2000 г. № 118/218

7) осуществлять по подведомственности производство по делам об административных правонарушениях;

8) обеспечивать правопорядок на улицах, площадях, в парках, на транспортных магистралях, вокзалах, в аэропортах и других общественных местах;

9) осуществлять государственный контроль и надзор за соблюдением правил, стандартов, технических норм и других нормативных документов в области обеспечения безопасности дорожного движения, за исключением государственного надзора при строительстве, реконструкции, капитальном ремонте автомобильных дорог ; принимать экзамены и выдавать удостоверения на право управления автомототранспортными средствами; организовывать и проводить государственный технический осмотр автомототранспортных средств и прицепов к ним; производить регистрацию автомототранспортных средств и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования; регулировать дорожное движение; осуществлять в порядке, определяемом Правительством Российской Федерации, государственный учет показателей состояния безопасности дорожного движения;

10) выдавать разрешения на хранение или хранение и ношение гражданского и служебного оружия, транспортирование, ввоз на территорию Российской Федерации и вывоз из Российской Федерации указанного оружия и патронов к нему, а также разрешение на хранение и использование отдельных типов и моделей боевого ручного стрелкового оружия, полученного во временное пользование в органах внутренних дел, разрешения на хранение и перевозку автомобильным транспортом взрывчатых материалов промышленного применения; контролировать соблюдение установленных федеральным законом правил оборота служебного и гражданского оружия;

11) охранять на основе договоров с физическими или юридическими лицами принадлежащее им имущество; инспектировать подразделения охраны организаций; давать обязательные к исполнению предписания по устранению недостатков, выявленных в технической укрепленности объектов, и обеспечению сохранности государственной и муниципальной собственности;

12) проводить экспертизы по уголовным делам и по делам об административных правонарушениях, а также научно-технические исследования по материалам оперативно-розыскной деятельности;

13) принимать при авариях, катастрофах, пожарах, стихийных бедствиях и других чрезвычайных событиях неотложные меры по спасению людей и оказанию им первой медицинской помощи, а также по охране имущества, оставшегося без присмотра; участвовать в соответствии с законом в обеспечении правового режима чрезвычайного или военного положения в случае их введения на территории Российской Федерации или в отдельных ее местностях, а также в проведении карантинных мероприятий во время эпидемий и эпизоотий;

14) исполнять в пределах своей компетенции определения судов, постановления судей, письменные поручения прокурора, следователя о приводе лиц, уклоняющихся от явки по вызову, о заключении под стражу, производстве розыскных, следственных и иных предусмотренных законом действий, оказывать им содействие в производстве отдельных процессуальных действий;

15) исполнять определения (постановления) суда (судьи) об административном аресте;

16) охранять, конвоировать и содержать задержанных и лиц, заключенных под стражу;

17) осуществлять контроль за соблюдением гражданами и должностными лицами установленных правил регистрационного учета граждан Российской Федерации, а также за соблюдением иностранными гражданами и лицами без гражданства установленных для них правил въезда в Российскую Федерацию, выезда из Российской Федерации, пребывания в Российской Федерации и транзитного проезда через территорию Российской Федерации во взаимодействии с федеральным органом исполнительной власти, уполномоченным на осуществление функций по контролю и надзору в сфере миграции, и его территориальными органами;

18) контролировать в пределах своей компетенции соблюдение лицами, освобожденными из мест лишения свободы, установленных для них в соответствии с законом ограничений; участвовать в предусмотренных законом случаях в контроле за поведением осужденных, которым назначены виды наказания, не связанные с лишением свободы, либо наказание назначено условно;

19) согласовывать уставы служб безопасности в организациях; контролировать соблюдение установленных федеральным законом правил частной детективной и охранной деятельности;

20) принимать неотложные меры по обеспечению сохранности бесхозяйного имущества и кладов до передачи их в ведение соответствующих государственных органов и должностных лиц;

21) обеспечивать сохранность найденных и сданных в милицию документов, вещей, ценностей и другого имущества, принимать меры по их возврату законным владельцам либо по реализации в установленном порядке;

22) осуществлять для оказания медицинской помощи привод в учреждения здравоохранения по их представлениям, санкционированным судом (судьей), уклоняющихся от явки по вызову лиц, страдающих заболеваниями и представляющих непосредственную опасность для себя или окружающих, а также указанных лиц, совершивших общественно опасные деяния; обеспечивать совместно с органами здравоохранения в случаях и порядке, установленных законодательством Российской Федерации, наблюдение за лицами, страдающими психическими расстройствами, больными алкоголизмом или наркоманией, представляющими опасность для окружающих, в целях профилактики правонарушений;

23) оказывать содействие в пределах своих полномочий депутатам представительных органов государственной власти, органов местного самоуправления, кандидатам, зарегистрированным кандидатам в депутаты или на выборные должности в органах государственной власти, органах местного самоуправления, должностным лицам органов государственной власти и органов местного самоуправления, членам избирательных комиссий, комиссий референдума, представителям общественных объединений в осуществлении их законной деятельности, если им оказывается противодействие или угрожает опасность;

24) применять меры безопасности, предусмотренные федеральным законом, в отношении судей, народных заседателей, присяжных заседателей, прокуроров, следователей, судебных исполнителей, должностных лиц контролирующих органов и органов внутренних дел, а также их близких; применять предусмотренные федеральным законом меры по охране потерпевших, свидетелей и других лиц, содействующих уголовному судопроизводству, их близких, жизнь, здоровье или имущество которых находятся в опасности;

25) Утратил силу (Федеральный закон от 20 июля 2004 г. № 69-ФЗ "О признании утратившими силу некоторых положений законодательных актов Российской Федерации о милиции").

26) Утратил силу (Федеральный закон от 20 июля 2004 г. № 69-ФЗ "О признании утратившими силу некоторых положений законодательных актов Российской Федерации о милиции").

27) оказывать содействие избирательным комиссиям, комиссиям референдума в реализации их полномочий, в том числе предоставлять избирательным комиссиям по их запросам сведения о наличии неснятой или непогашенной судимости у кандидатов, зарегистрированных кандидатов в депутаты или на выборные должности в органах государственной власти, органах местного самоуправления;

28) принимать меры по пресечению в ходе избирательной кампании, при подготовке и проведении референдума противоречащей закону предвыборной агитации, агитации по вопросам референдума (включая меры по пресечению попыток подкупа избирателей, участников референдума), информировать соответствующую избирательную комиссию или комиссию референдума о фактах выявленных нарушений и принятых в связи с этим мерах;

29) осуществлять государственную дактилоскопическую регистрацию в соответствии с законодательством Российской Федерации;

30) осуществлять лицензирование отдельных видов деятельности, а также приобретения оружия и патронов к нему в соответствии с законодательством Российской Федерации;

31) участвовать в пределах своей компетенции в обеспечении авиационной безопасности в гражданской авиации;

32) участвовать в противодействии терроризму и обеспечении правового режима контртеррористической операции.

Статья 11. Права милиции

Милиции для выполнения возложенных на нее обязанностей предоставляется право:

1) требовать от граждан и должностных лиц прекращения преступления или административного правонарушения, а также действий, препятствующих осуществлению полномочий милиции, законной деятельности депутатов, кандидатов в депутаты, должностных лиц органов государственной власти и должностных лиц органов местного самоуправления, представителей общественных объединений; удалять граждан с места совершения правонарушения или происшествия;

2) проверять документы, удостоверяющие личность, у граждан, если имеются достаточные основания подозревать их в совершении преступления или полагать, что они находятся в розыске, либо имеется повод к возбуждению в отношении их дела об административном правонарушении; осуществлять в порядке, установленном в соответствии с законодательством об административных правонарушениях, личный досмотр граждан, досмотр находящихся при них вещей при наличии достаточных данных полагать, что граждане имеют при себе оружие, боеприпасы, взрывчатые вещества, взрывные устройства, наркотические средства или психотропные вещества; проверять у физических и юридических лиц разрешения (лицензии) на совершение определенных действий или занятие определенной деятельностью, контроль за которыми возложен на милицию в соответствии с законодательством Российской Федерации;

3) вызывать граждан и должностных лиц по делам и материалам, находящимся в производстве милиции; подвергать приводу в случаях и в порядке, предусмотренном уголовно-процессуальным законодательством и законодательством об административных правонарушениях, граждан и должностных лиц, уклоняющихся без уважительных причин от явки по вызову;

4) получать от граждан и должностных лиц необходимые объяснения, сведения, справки, документы и копии с них;

5) составлять протоколы об административных правонарушениях, осуществлять административное задержание, применять другие меры, предусмотренные законодательством об административных правонарушениях;

задерживать на срок до трех часов лиц, незаконно проникнувших либо пытавшихся проникнуть на охраняемые милицией территории и объекты, проверять у них документы, удостоверяющие личность, получать от указанных лиц объяснения, производить в установленном законодательством об административных правонарушениях порядке их личный досмотр и досмотр их вещей, а также досмотр их транспортных средств, с помощью которых были совершены проникновение либо попытка проникновения на охраняемые милицией территории и объекты;

6) производить в предусмотренных законом случаях и порядке уголовно-процессуальные действия;

7) задерживать и содержать под стражей в соответствии с уголовно-процессуальным законом лиц, подозреваемых в совершении преступления, а также лиц, в отношении которых мерой пресечения избрано заключение под стражу;

8) задерживать и содержать в милиции на основаниях и в порядке, предусмотренных законодательством, лиц, уклоняющихся от исполнения уголовного наказания и административного ареста, для последующей передачи их соответствующим органам и учреждениям;

9) задерживать и доставлять в специальные учреждения лиц, уклоняющихся от прохождения назначенных им в установленном законом порядке принудительных мер медицинского и воспитательного характера;

10) задерживать и доставлять в приемники-распределители, центры временного содержания для несовершеннолетних правонарушителей, а также центры социальной реабилитации лиц в случаях и порядке, предусмотренных законом;

11) доставлять в медицинские учреждения либо в дежурные части органов внутренних дел и содержать в них до вытрезвления лиц, находящихся в общественных местах в состоянии опьянения и утративших способность самостоятельно передвигаться или ориентироваться в окружающей обстановке, либо могущих причинить вред окружающим или себе, а находящихся в жилище - по письменному заявлению проживающих там граждан, если есть основания полагать, что поведение указанных лиц представляет опасность для их здоровья, жизни и имущества;

12) задерживать военнослужащих, подозреваемых в совершении преступления или административного правонарушения, до передачи их военным патрулям, военному коменданту, командирам воинских частей или военным комиссарам;

13) вносить в соответствии с законом в государственные органы, организации и общественные объединения обязательные для рассмотрения представления и предложения об устранении обстоятельств, способствующих совершению правонарушений;

14) осуществлять предусмотренные законодательством учеты физических и юридических лиц, предметов и фактов и использовать данные этих учетов; использовать для документирования своей деятельности информационные системы, видео- и аудиотехнику, кино- и фотоаппаратуру, а также другие технические и специальные средства, не причиняющие вреда жизни, здоровью человека и окружающей среде;

15) производить регистрацию, фотографирование, звукозапись, кино-и видеосъемку, дактилоскопирование лиц, подозреваемых и обвиняемых в совершении преступлений, подвергнутых административному аресту, а также лиц, в отношении которых имеется повод к возбуждению дела об административном правонарушении, при невозможности установления их личности и иных лиц, в отношении которых в соответствии с федеральным законом предусмотрена обязательная дактилоскопическая регистрация;

16) осуществлять оперативно-розыскную деятельность в соответствии с федеральным законом;

17) применять предусмотренные законом меры по контролю за лицами, освобожденными из мест лишения свободы, а также осужденными, которым назначены виды наказания, не связанные с лишением свободы, либо наказание назначено условно;

18) входить беспрепятственно в жилые и иные помещения граждан, на принадлежащие им земельные участки, на территорию и в помещения, занимаемые организациями, и осматривать их при преследовании лиц, подозреваемых в совершении преступлений, либо при наличии достаточных данных полагать, что там совершено или совершается преступление, произошел несчастный случай, а также для обеспечения личной безопасности граждан и общественной безопасности при стихийных бедствиях, катастрофах, авариях, эпидемиях, эпизоотиях и массовых беспорядках.

О всех случаях проникновения в жилище против воли проживающих в нем граждан милиция уведомляет прокурора незамедлительно, но не позднее 24 часов;

19) проводить в установленном законом порядке освидетельствование лиц, подозреваемых в совершении преступления либо в отношении которых имеется повод к возбуждению дела об административном правонарушении, для определения наличия в организме алкоголя или наркотических средств либо направлять или доставлять данных лиц в медицинское учреждение, если результат освидетельствования необходим для подтверждения или опровержения факта правонарушения или объективного рассмотрения дела о правонарушении;

20) производить по решению начальника органа внутренних дел (органа милиции) или его заместителя оцепление (блокирование) участков местности при ликвидации последствий стихийных бедствий, аварий, катастроф, проведении карантинных мероприятий в случае эпидемий или эпизоотий, пресечении массовых беспорядков и групповых действий, нарушающих работу транспорта, связи, организаций, а также при розыске совершивших побег осужденных и лиц, заключенных под стражу, преследовании лиц, подозреваемых в совершении преступлений, осуществляя при необходимости досмотр транспортных средств.

При этом милицией принимаются меры к обеспечению нормальной жизнедеятельности населения и функционирования народного хозяйства в данной местности;

21) участвовать в пределах своей компетенции в проведении предполетного досмотра, а также послеполетного досмотра в случае его проведения в соответствии с настоящим Законом пассажиров, багажа, в том числе вещей, находящихся при пассажирах, членов экипажей, лиц из числа авиационного персонала гражданской авиации, бортовых запасов воздушного судна, грузов и почты;

22) временно ограничивать или запрещать движение транспорта и пешеходов на улицах и дорогах, а также не допускать граждан на отдельные участки местности и объекты, обязывать их остаться там или покинуть эти участки и объекты в целях защиты здоровья, жизни и имущества граждан, проведения следственных и розыскных действий;

23) запрещать эксплуатацию транспортных средств при наличии у них технических неисправностей, создающих угрозу безопасности дорожного движения, останавливать транспортные средства и проверять документы на право пользования и управления ими, а также документы на транспортные средства и перевозимые грузы; осуществлять с участием водителей или граждан, сопровождающих грузы, осмотр транспортных средств и грузов; производить досмотр транспортных средств при подозрении, что они используются в противоправных целях; отстранять от управления транспортными средствами лиц, в отношении которых имеются достаточные основания полагать, что они находятся в состоянии опьянения, а равно не имеющих документов на право управления или пользования транспортным средством; задерживать транспортные средства, находящиеся в розыске; ограничивать или запрещать проведение ремонтно-строительных и других работ на улицах и дорогах, если не соблюдаются требования по обеспечению общественной безопасности;

24) осматривать места хранения и использования оружия, боеприпасов к нему и взрывчатых материалов, а также объекты, где они обращаются; при выявлении нарушений установленных правил давать обязательные предписания гражданам и должностным лицам об устранении этих нарушений, изымать указанные предметы, запрещать деятельность соответствующих объектов, аннулировать выданные разрешения и применять иные меры, предусмотренные законодательством;

24.1) проводить проверки мест производства, хранения, продажи, коллекционирования и экспонирования оружия, основных частей огнестрельного оружия, производства патронов к оружию и составных частей патронов, производства, хранения, использования и распространения взрывчатых материалов промышленного назначения и пиротехнических изделий, а также мест утилизации боеприпасов, за исключением случаев, установленных законодательством Российской Федерации, по решению начальника органа внутренних дел или его заместителя и в порядке, установленном законодательством Российской Федерации, приостанавливать действие разрешений на хранение, использование и перевозку взрывчатых материалов промышленного назначения, пиротехнических изделий IV и V класса в соответствии с национальным стандартом, если условия их размещения, использования и перевозки угрожают жизни, здоровью или безопасности граждан либо не выполняются установленные требования учета и сохранности взрывчатых материалов промышленного назначения и обеспечения безопасности взрывных работ, до устранения выявленных нарушений;

25) при наличии данных о влекущем уголовную или административную ответственность нарушении законодательства, регулирующего финансовую, хозяйственную, предпринимательскую и торговую деятельность, в целях установления оснований для возбуждения уголовного дела или дела об административном правонарушении по мотивированному постановлению начальника органа внутренних дел (органа милиции) или его заместителя:

производить в присутствии не менее двух понятых и представителя юридического лица, лица, осуществляющего предпринимательскую деятельность без образования юридического лица, либо его представителя, которым вручаются копия указанного постановления, а также копии протоколов и описей, составленных в результате указанных в настоящем пункте действий, а при отсутствии таковых - с участием представителей органов исполнительной власти или органов местного самоуправления осмотр производственных, складских, торговых и иных служебных помещений, других мест хранения и использования имущества;

производить досмотр транспортных средств в присутствии не менее двух понятых и лица, во владении которого находится транспортное средство, а в случаях, не терпящих отлагательства, - в отсутствие указанного лица;

изучать документы, отражающие финансовую, хозяйственную, предпринимательскую и торговую деятельность, требовать предоставления в пятидневный срок с момента вручения соответствующего постановления заверенных надлежащим образом копий указанных документов;

изымать с обязательным составлением протокола отдельные образцы сырья, продукции и товаров, необходимые для проведения исследований или экспертиз;

требовать при проверке имеющихся данных, указывающих на признаки преступления, обязательного проведения в срок не более тридцати дней проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности, а также самостоятельно проводить в указанные сроки такие проверки и ревизии, изымать при производстве проверок и ревизий документы либо их копии с обязательным составлением протокола и описи изымаемых документов либо их копий.

В случае, если изымаются подлинные документы, с них изготовляются копии, которые заверяются должностным лицом органа внутренних дел (органа милиции), проводящим проверку или ревизию, и передаются лицу, у которого изымаются подлинные документы. В случае, если невозможно изготовить копии или передать их одновременно с изъятием подлинных документов, должностное лицо органа внутренних дел (органа милиции), проводящее проверку или ревизию, передает заверенные копии документов лицу, у которого были изъяты подлинные документы, в течение пяти дней после изъятия, о чем делается соответствующая запись в протоколе об изъятии;

26) осуществлять полномочия лицензирующего органа в соответствии с законодательством Российской Федерации;

27) изымать у граждан и должностных лиц документы, имеющие признаки подделки, а также вещи, предметы и вещества, изъятые из гражданского оборота, находящиеся у граждан без специального разрешения, хранить бесхозяйное имущество и в установленном порядке решать вопрос об их дальнейшей принадлежности;

28) использовать транспортные средства организаций, общественных объединений или граждан, кроме принадлежащих дипломатическим, консульским и иным представительствам иностранных государств, международным организациям и транспортных средств специального назначения, для проезда к месту стихийного бедствия, доставления в лечебные учреждения граждан, нуждающихся в срочной медицинской помощи, преследования лиц, совершивших преступления, и доставления их в милицию, а также для транспортировки поврежденных при авариях транспортных средств и проезда к месту происшествия или сбора личного состава милиции по тревоге в случаях, не терпящих отлагательства, с отстранением при необходимости водителей от управления этими средствами;

29) пользоваться беспрепятственно в служебных целях средствами связи, принадлежащими организациям, общественным объединениям и гражданам;

30) получать безвозмездно от организаций и граждан информацию, за исключением случаев, когда законом установлен специальный порядок получения соответствующей информации;

31) использовать безвозмездно возможности средств массовой информации для установления обстоятельств преступлений, а также лиц, их совершивших, для розыска лиц, скрывшихся от дознания, следствия и суда, и лиц, без вести пропавших;

32) привлекать граждан с их согласия к сотрудничеству; объявлять о назначении вознаграждения за помощь в раскрытии преступлений и задержании лиц, их совершивших, и выплачивать его гражданам и организациям; поощрять граждан, оказавших помощь милиции в выполнении иных возложенных на нее обязанностей;

33) участвовать в налоговых проверках по запросу налоговых органов;

34) в соответствии с законодательством Российской Федерации получать сведения, составляющие налоговую тайну;

35) при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах, проводить проверки организаций и физических лиц в соответствии с законодательством Российской Федерации;

36) подразделения милиции и сотрудники милиции, участвующие в контртеррористической операции и обеспечении правового режима контртеррористической операции, наделяются правом применения мер и временных ограничений, предусмотренных статьей 11 Федерального закона от 6 марта 2006 года № 35-ФЗ "О противодействии терроризму".

Использование милицией предоставленных ей прав возможно только в целях исполнения обязанностей, возложенных на милицию настоящим Законом.

Раздел IV Применение милицией физической силы, специальных средств и огнестрельного оружия

Статья 12. Условия и пределы применения физической силы, специальных средств и огнестрельного оружия

Милиция имеет право применять физическую силу, специальные средства и огнестрельное оружие только в случаях и порядке, предусмотренных настоящим Законом, а сотрудники изоляторов временного содержания подозреваемых и обвиняемых органов внутренних дел - Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений".

Сотрудники милиции обязаны проходить специальную подготовку, а также периодическую проверку на пригодность к действиям в условиях, связанных с применением физической силы, специальных средств и огнестрельного оружия.

При применении физической силы, специальных средств или огнестрельного оружия сотрудник милиции обязан:

предупредить о намерении их использовать, предоставив при этом достаточно времени для выполнения требований сотрудника милиции, за исключением тех случаев, когда промедление в применении физической силы, специальных средств или огнестрельного оружия создает непосредственную опасность жизни и здоровью граждан и сотрудников милиции, может повлечь иные тяжкие последствия или когда такое предупреждение в создавшейся обстановке является неуместным или невозможным;

стремиться в зависимости от характера и степени опасности правонарушения и лиц, его совершивших, и силы оказываемого противодействия, к тому, чтобы любой ущерб, причиняемый при этом, был минимальным;

обеспечить лицам, получившим телесные повреждения, предоставление доврачебной помощи и уведомление в возможно короткий срок их родственников;

уведомить прокурора о всех случаях смерти или ранения.

Применение физической силы, специальных средств и огнестрельного оружия с превышением полномочий влечет за собой ответственность, установленную законом.

Статья 13. Применение физической силы

Сотрудники милиции имеют право применять физическую силу, в том числе боевые приемы борьбы, для пресечения преступлений и административных правонарушений, задержания лиц, их совершивших, преодоления противодействия законным требованиям, если ненасильственные способы не обеспечивают выполнения возложенных на милицию обязанностей.

Статья 14. Применение специальных средств

Сотрудники милиции имеют право применять специальные средства, имеющиеся на вооружении милиции, в следующих случаях:

1) для отражения нападения на граждан и сотрудников милиции;

2) для пресечения оказываемого сотруднику милиции сопротивления;

3) для задержания лица, застигнутого при совершении преступления против жизни, здоровья или собственности и пытающегося скрыться;

4) для задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление;

5) для доставления задерживаемых лиц в милицию, конвоирования и охраны задержанных, а также лиц, подвергнутых административному аресту и заключенных под стражу, когда они своим поведением дают основание полагать, что могут совершить побег либо причинить вред окружающим или себе, или оказывают противодействие сотруднику милиции;

6) для освобождения насильственно удерживаемых лиц, захваченных зданий, помещений, сооружений, транспортных средств и земельных участков;

7) для пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи и организаций;

8) для остановки транспортного средства, водитель которого не выполнил требование сотрудника милиции остановиться;

9) для выявления лиц, совершающих или совершивших преступления.

В качестве специальных средств могут применяться:

резиновые палки - в случаях, предусмотренных пунктами 1, 2, 7 части I настоящей статьи;

слезоточивый газ - в случаях, предусмотренных пунктами 1, 2, 4, 6, 7 части I настоящей статьи;

наручники - в случаях, предусмотренных пунктами 2, 3 и 5 части I настоящей статьи. При отсутствии наручников сотрудник милиции вправе использовать подручные средства связывания;

светозвуковые средства отвлекающего воздействия - в случаях, предусмотренных пунктами 1, 4, 6, 7 части I настоящей статьи;

средства разрушения преград - в случаях, предусмотренных пунктами 4 и 6 части I настоящей статьи;

средства принудительной остановки транспорта - в случаях, предусмотренных пунктом 8 части I настоящей статьи;

водометы и бронемашины - в случаях, предусмотренных пунктами 4, 6, 7 части I настоящей статьи, и только по указанию начальника органа внутренних дел, начальника криминальной милиции, начальника милиции общественной безопасности с последующим уведомлением прокурора в течение 24 часов с момента применения;

специальные окрашивающие средства - в случаях, предусмотренных пунктом 9 части I настоящей статьи. На объектах собственности специальные окрашивающиеся средства устанавливаются с согласия собственника или уполномоченного им лица;

служебные собаки - в случаях, предусмотренных пунктами 1, 2, 3, 4, 5, 6, 9 части I настоящей статьи;

электрошоковые устройства - в случаях, предусмотренных пунктами 1, 2, 3 и 4 части первой настоящей статьи.

Все виды специальных средств, кроме того, могут применяться в случаях, предусмотренных частью I статьи 15 настоящего Закона.

Запрещается применять специальные средства в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и малолетних, кроме случаев оказания ими вооруженного сопротивления, совершения группового либо иного нападения, угрожающего жизни и здоровью людей, а также при пресечении незаконных собраний, митингов, уличных шествий и демонстраций ненасильственного характера, которые не нарушают работу транспорта, связи, организаций.

В состоянии необходимой обороны или крайней необходимости сотрудник милиции при отсутствии специальных средств или огнестрельного оружия вправе использовать любые подручные средства.

Перечень специальных средств, состоящих на вооружении милиции, а также правила их применения устанавливаются Правительством Российской Федерации. При этом запрещается вооружение милиции специальными средствами, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска.

Статья 15. Применение и использование огнестрельного оружия

Сотрудники милиции имеют право применять огнестрельное оружие лично или в составе подразделения в следующих случаях:

1) для защиты граждан от нападения, опасного для их жизни или здоровья;

2) для отражения нападения на сотрудника милиции, когда его жизнь или здоровье подвергаются опасности, а также для пресечения попытки завладения его оружием;

3) для освобождения заложников;

4) для задержания лица, застигнутого при совершении тяжкого преступления против жизни, здоровья и собственности и пытающегося скрыться, а также лица, оказывающего вооруженное сопротивление;

5) для отражения группового или вооруженного нападения на жилища граждан, помещения государственных органов, организаций и общественных объединений;

6) для пресечения побега из-под стражи: лиц, задержанных по подозрению в совершении преступления; лиц, в отношении которых мерой пресечения избрано заключение под стражу; лиц, осужденных к лишению свободы; а также для пресечения попыток насильственного освобождения этих лиц.

Сотрудники милиции имеют право, кроме того, использовать огнестрельное оружие в следующих случаях:

1) для остановки транспортного средства путем его повреждения, когда водитель создает реальную опасность жизни и здоровью людей и не подчиняется неоднократным законным требованиям сотрудника милиции остановиться;

2) для обезвреживания животного, непосредственно угрожающего жизни и здоровью людей;

3) для производства предупредительного выстрела, подачи сигналов тревоги или для вызова помощи.

Запрещается применять огнестрельное оружие в отношении женщин, лиц с явными признаками инвалидности и несовершеннолетних, когда возраст очевиден или известен сотруднику милиции, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного либо группового нападения, угрожающего жизни людей, а также при значительном скоплении людей, когда от этого могут пострадать посторонние лица.

О каждом случае применения огнестрельного оружия сотрудник милиции в течение 24 часов с момента его применения обязан представить рапорт начальнику органа внутренних дел (органа милиции) по месту своей службы или по месту применения огнестрельного оружия.

Перечень видов огнестрельного оружия и боеприпасов к нему, состоящих на вооружении милиции, утверждается Правительством Российской Федерации.

Запрещается принимать на вооружение огнестрельное оружие и боеприпасы к нему, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска.

Статья 16. Гарантии личной безопасности вооруженного сотрудника милиции

Сотрудник милиции имеет право обнажить огнестрельное оружие и привести его в готовность, если считает, что в создавшейся обстановке могут возникнуть предусмотренные статьей 15 настоящего Закона основания для его применения.

Попытки лица, задерживаемого сотрудником милиции с обнаженным огнестрельным оружием, приблизиться к нему, сократив при этом указанное им расстояние, или прикоснуться к его оружию предоставляют сотруднику милиции право применить огнестрельное оружие в соответствии с пунктом 2 части первой статьи 15 настоящего Закона.

Раздел V. Служба в милиции

Статья 17. Сотрудники милиции

Сотрудниками милиции в Российской Федерации являются граждане Российской Федерации, состоящие на должностях рядового или начальствующего состава органов внутренних дел, которым в установленном порядке присвоены специальные звания рядового или начальствующего состава милиции.

Сотрудники милиции могут проходить службу не на должностях рядового или начальствующего состава в случаях:

а) нахождения в распоряжении органов внутренних дел;

б) нахождения за штатом;

в) прикомандирования к органам государственной власти, а также к иным организациям.

Сотрудникам милиции выдаются служебные удостоверения установленного Министерством внутренних дел Российской Федерации образца и специальные жетоны с личным номером.

Сотрудники милиции имеют форменную одежду, образцы которой утверждаются Правительством Российской Федерации.

Сотрудники милиции имеют право на постоянное ношение и хранение табельного огнестрельного оружия и специальных средств. Порядок выдачи, ношения и хранения указанных оружия и специальных средств определяется министром внутренних дел Российской Федерации.

См. Инструкцию о порядке выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам органов внутренних дел РФ на постоянное хранение и ношение, утвержденную приказом МВД РФ от 17 ноября 1999 г. № 938

По решению органов исполнительной власти субъектов Российской Федерации форменная одежда милиции общественной безопасности по субъектам Российской Федерации может иметь дополнительную отличительную нагрудную и нарукавную символику.

Обусловленные особенностями службы ограничения некоторых общегражданских прав и свобод сотрудников милиции устанавливаются федеральными законами и обеспечиваются соответствующими социальными гарантиями.

Статья 17.1. Специальные звания сотрудников милиции

Устанавливаются следующие специальные звания сотрудников милиции:

а) рядовой состав:

рядовой милиции;

б) младший начальствующий состав:

младший сержант милиции, сержант милиции, старший сержант милиции, старшина милиции, прапорщик милиции, старший прапорщик милиции;

в) средний начальствующий состав:

младший лейтенант милиции, лейтенант милиции, старший лейтенант милиции, капитан милиции;

г) старший начальствующий состав:

майор милиции, подполковник милиции, полковник милиции;

д) высший начальствующий состав:

генерал-майор милиции, генерал-лейтенант милиции, генерал-полковник милиции.

Специальные звания начальствующего состава милиции являются пожизненными. При прекращении службы к имеющимся специальным званиям сотрудников милиции добавляются слова "в отставке".

Порядок присвоения и лишения специальных званий сотрудников милиции определяется федеральным законом.

Статья 18. Служебные обязанности и права сотрудника милиции

Сотрудник милиции выполняет обязанности и пользуется правами милиции, предусмотренными настоящим Законом, в пределах своей компетенции в соответствии с занимаемой должностью.

Сотрудник милиции на территории Российской Федерации независимо от занимаемой должности, места нахождения и времени обязан:

- оказывать помощь, в том числе первую доврачебную, гражданам, пострадавшим от преступлений, административных правонарушений и несчастных случаев, а также находящимся в беспомощном или ином состоянии, опасном для их жизни;

- в случае обращения к нему граждан с заявлениями о событиях, угрожающих личной или общественной безопасности, либо в случае непосредственного обнаружения сотрудником милиции таких событий принять меры к спасению людей, предотвращению и пресечению правонарушения, задержанию лица по подозрению в его совершении, охране места происшествия и сообщить об этом в ближайшее подразделение милиции.

Для выполнения служебных обязанностей, установленных частью 2 настоящей статьи, сотрудник милиции может использовать права милиции, предусмотренные настоящим Законом.

Статья 19. Прием и увольнение сотрудников милиции

На службу в милицию имеют право поступать граждане Российской Федерации не моложе 18 лет и не старше 35 лет независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, имеющие образование не ниже среднего (полного) общего образования, способные по своим личным и деловым качествам, физической подготовке и состоянию здоровья исполнять возложенные на сотрудников милиции обязанности.

Не могут быть приняты на службу в милицию граждане, имеющие либо имевшие судимость.

Не могут быть приняты на службу в милицию граждане, лишенные на определенный срок вступившим в законную силу решением суда права занимать должности сотрудников милиции, в течение указанного срока.

Для поступающего в милицию устанавливается испытательный срок от трех до шести месяцев в зависимости от уровня подготовки и должности, на которую он поступает. В период испытательного срока указанное лицо является стажером по должности.

Сотрудники милиции принимают присягу сотрудников органов внутренних дел.

Сотрудники милиции могут быть уволены со службы по следующим основаниям:

а) по собственному желанию;

б) по достижении предельного возраста, установленного Положением о службе в органах внутренних дел;

в) по выслуге срока службы, дающего право на пенсию (по инициативе сотрудника либо с его согласия);

г) по окончании срока службы, предусмотренного контрактом;

д) в связи с нарушением ими условий контракта;

е) по сокращению штатов;

ж) по болезни - на основании заключения военно-врачебной комиссии о негодности к службе в органах внутренних дел;

з) по ограниченному состоянию здоровья - на основании заключения военно-врачебной комиссии об ограниченной годности к службе и о невозможности по состоянию здоровья исполнять служебные обязанности в соответствии с занимаемой должностью при отсутствии возможности перемещения по службе;

и) в связи с восстановлением на должность сотрудника, ранее занимавшего эту должность;

к) по служебному несоответствию занимаемой должности вследствие недостаточной квалификации по результатам аттестации;

л) за грубое либо систематическое нарушение дисциплины;

м) за совершение проступка, порочащего честь сотрудника милиции;

н) в связи с вступлением в силу обвинительного приговора суда;

о) в связи с призывом на военную службу или направлением на заменяющую ее альтернативную гражданскую службу.

Указанный перечень оснований увольнения сотрудников милиции является исчерпывающим.

Статья 20. Прохождение службы в милиции

Сотрудники милиции подлежат обязательной государственной дактилоскопической регистрации в соответствии с законодательством Российской Федерации.

Назначение на должность, продвижение и перемещение по службе в милиции осуществляются независимо от национальности сотрудника, его социального положения, отношения к религии, убеждений, членства в общественных объединениях.

Для сотрудников милиции устанавливается общая продолжительность рабочего времени не более 40 часов в неделю. При необходимости сотрудники милиции могут быть привлечены к выполнению служебных обязанностей сверх установленного времени, а также в ночное время, в выходные и праздничные дни.

Сотруднику милиции предоставляется ежегодный оплачиваемый отпуск продолжительностью 30 суток с предоставлением времени, необходимого для проезда к месту проведения отпуска и обратно.

Дополнительный оплачиваемый отпуск сотруднику милиции предоставляется:

- после 10 лет службы - продолжительностью 5 суток;

- после 15 лет службы - продолжительностью 10 суток;

- после 20 лет службы - продолжительностью 15 суток.

Сотрудникам милиции, проходящим службу в местностях с тяжелыми и неблагоприятными климатическими условиями, очередной отпуск предоставляется продолжительностью 45 суток, независимо от стажа службы.

См. Перечень местностей Российской Федерации с тяжелыми и неблагоприятными климатическими условиями, где сотрудникам органов внутренних дел Российской Федерации предоставляются очередные ежегодные отпуска продолжительностью 45 календарных дней, утвержденный постановлением Правительства РФ от 23 января 2001 г. № 48

В милиции не допускается создание и деятельность политических партий и их организаций. Сотрудники милиции не могут быть ограничены в своей служебной деятельности решениями политических партий и общественных объединений, преследующих политические цели.

Сотрудникам милиции запрещается заниматься любыми видами предпринимательской деятельности, работать по совместительству в организациях, но данный запрет не распространяется на творческую, научную и преподавательскую деятельность.

Работа сотрудников милиции по совместительству в системе Министерства внутренних дел Российской Федерации осуществляется в порядке, устанавливаемом Правительством Российской Федерации.

О порядке и условиях службы (работы) по совместительству в системе МВД РФ см. постановление Правительства РФ от 23 июля 1993 г. № 720

Статья 21. Подготовка сотрудников милиции

Лица, принимаемые на службу в милицию, в обязательном порядке проходят специальное профессиональное обучение или переподготовку.

Профессиональные кадры сотрудников милиции готовят образовательные учреждения профессионального образования (средние специальные и высшие учебные заведения) системы Министерства внутренних дел Российской Федерации, которые создаются, реорганизуются и упраздняются в соответствии с решениями Правительства Российской Федерации, а также иные образовательные учреждения профессионального образования.

В учебные заведения Министерства внутренних дел Российской Федерации, осуществляющие подготовку сотрудников милиции, могут приниматься лица, не достигшие 18 лет, имеющие среднее (полное) общее образование.

Слушатели и курсанты образовательных учреждений профессионального образования (средних специальных и высших учебных заведений) системы Министерства внутренних дел Российской Федерации, осуществляющих подготовку сотрудников милиции, а также руководящий и профессорско-преподавательский состав этих учебных заведений в соответствии со штатным расписанием, утверждаемым министром внутренних дел Российской Федерации, считаются находящимися на службе в милиции.

Положение (Устав) образовательного учреждения профессионального образования (среднего специального и высшего учебного заведения) системы Министерства внутренних дел Российской Федерации и учебные программы утверждаются в установленном порядке.

Статья 22. Оплата труда сотрудников милиции

Виды и размеры денежного довольствия сотрудников милиции устанавливаются Правительством Российской Федерации и должны обеспечивать достаточные материальные предпосылки для комплектования кадров милиции на конкурсной основе, учитывать характер и условия службы.

См. Положение о денежном довольствии сотрудников органов внутренних дел, утвержденное Приказом МВД РФ от 30 сентября 1999 г. № 750

За работу в ночное время, в выходные и праздничные дни, а также за работу сверх установленной законом продолжительности рабочего времени сотрудникам милиции предоставляется компенсация в порядке, установленном законодательством о труде.

Раздел VI. Гарантии правовой и социальной защиты сотрудников милиции

О дополнительных мерах по усилению социальной защиты военнослужащих, лиц рядового и начальствующего состава органов внутренних дел см. постановление Правительства РФ от 16 марта 1996 г. № 280

Статья 23. Обязательность исполнения законных требований сотрудника милиции

Законные требования сотрудника милиции обязательны для исполнения гражданами и должностными лицами.

Невыполнение законных требований сотрудника милиции и действия, препятствующие выполнению возложенных на него обязанностей, влекут за собой ответственность в установленном законом порядке.

Сотрудники милиции не несут ответственности за моральный, материальный и физический вред, причиненный правонарушителю применением в предусмотренных настоящим Законом случаях физической силы, специальных средств и огнестрельного оружия, если причиненный вред соразмерен силе оказываемого противодействия.

Статья 24. Обстоятельства, исключающие преступность деяния сотрудника милиции

На деятельность сотрудника милиции распространяются нормы уголовного законодательства Российской Федерации о необходимой обороне, причинении вреда при задержании лица, совершившего преступление, крайней необходимости, физическом или психическом принуждении, об обоснованном риске, исполнении приказа или распоряжения.

Статья 25. Недопустимость вмешательства в деятельность сотрудника милиции

Сотрудник милиции при выполнении возложенных на него обязанностей подчиняется только непосредственному и прямым начальникам.

Никто другой не вправе вмешиваться в законную деятельность сотрудника милиции, кроме лиц, прямо уполномоченных на то законом. Никто не имеет права понуждать сотрудника милиции выполнять обязанности, которые настоящим Законом на милицию не возложены.

При получении приказа или указаний, явно противоречащих закону, сотрудник милиции обязан руководствоваться законом.

Статья 26. Показания сотрудника милиции

Показания сотрудника милиции по делу о преступлении или административном правонарушении оцениваются наравне с иными доказательствами, полученными в установленном законом порядке.

Статья 27. Право сотрудника милиции на судебную защиту

Сотруднику милиции гарантируется судебная защита его прав и свобод.

Статья 28. Право сотрудников милиции на объединение в профессиональные союзы (ассоциации)

Сотрудники милиции в целях защиты своих профессиональных, социально-экономических и иных прав и интересов вправе объединяться или вступать в профессиональные союзы (ассоциации). Порядок образования и компетенция профессиональных союзов (ассоциаций) сотрудников милиции определяются законодательством Российской Федерации.

Прекращение работы сотрудником милиции как средство разрешения коллективного трудового спора запрещается.

Статья 28.1. Право сотрудников милиции и членов их семей на охрану здоровья и медицинскую помощь

Сотрудники милиции имеют право на бесплатную медицинскую помощь, в том числе на изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов и других дорогостоящих материалов), бесплатное обеспечение лекарствами, другим медицинским имуществом по рецептам врачей в медицинских учреждениях системы Министерства внутренних дел Российской Федерации.

При отсутствии по месту службы, месту жительства или иному месту нахождения сотрудников милиции медицинских учреждений системы Министерства внутренних дел Российской Федерации медицинская помощь оказывается им беспрепятственно в иных медицинских учреждениях государственных или муниципальных систем здравоохранения в порядке, определяемом Правительством Российской Федерации. Оплата этих услуг производится из средств бюджетов, за счет которых финансируются подразделения милиции.

Члены семей сотрудников милиции имеют право на медицинскую помощь в учреждениях государственной или муниципальной систем здравоохранения и подлежат обязательному медицинскому страхованию на общих основаниях с другими гражданами.

Члены семей сотрудников милиции (супруг (супруга), несовершеннолетние дети, дети старше 18 лет, ставшие инвалидами до достижения ими возраста 18 лет, дети в возрасте до 23 лет, обучающиеся в образовательных учреждениях по очной форме обучения), а также лица, находящиеся на их иждивении и проживающие совместно с сотрудниками, имеют право на медицинскую помощь в медицинских учреждениях системы Министерства внутренних дел Российской Федерации в порядке, установленном Правительством Российской Федерации. При амбулаторном лечении лекарства им отпускаются за плату по розничным ценам, за исключением случаев, когда в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации плата не взимается.

Изготовление и ремонт зубных протезов членам семей сотрудников милиции в медицинских учреждениях системы Министерства внутренних Российской Федерации осуществляются на тех же условиях, что и другим гражданам в учреждениях государственной или муниципальной систем здравоохранения, если иное не предусмотрено федеральными законами и иными нормативными правовыми актами Российской Федерации.

Статья 28.2. Гарантии сотрудникам милиции, избранным (назначенным) в законодательные (представительные) или исполнительные органы государственной власти либо органы местного самоуправления.

Сотрудники милиции, избранные (назначенные) членами Совета Федерации Федерального Собрания Российской Федерации, избранные депутатами Государственной Думы Федерального Собрания Российской Федерации, депутатами законодательных (представительных) органов субъектов Российской Федерации, руководителями исполнительных органов государственной власти субъектов Российской Федерации, депутатами представительных органов местного самоуправления и главами муниципальных образований, на период осуществления указанных полномочий приостанавливают службу в органах внутренних дел либо увольняются со службы в органах внутренних дел по собственному желанию.

После прекращения указанных полномочий сотрудникам милиции по их желанию предоставляется ранее занимаемая должность, а при ее отсутствии - другая равноценная должность по прежнему либо с их согласия иному месту службы.

Период осуществления указанных полномочий сотрудникам милиции засчитывается в календарном исчислении в общий трудовой стаж и выслугу лет, дающую право на присвоение очередного звания, доплату за выслугу лет, дополнительный отпуск и назначение пенсии за выслугу лет.

Статья 29. Государственное страхование и возмещение ущерба в случае гибели или увечья сотрудника милиции

Все сотрудники милиции подлежат обязательному государственному личному страхованию за счет средств соответствующих бюджетов, а также средств, поступающих в специальные фонды на основании договоров от организаций.

В случае гибели сотрудника милиции в связи с осуществлением служебной деятельности либо его смерти до истечения одного года после увольнения со службы вследствие ранения (контузии), заболевания, полученных в период прохождения службы, семье погибшего (умершего) и его иждивенцам выплачивается единовременное пособие в размере десятилетнего денежного содержания погибшего (умершего) из средств соответствующего бюджета с последующим взысканием этой суммы с виновных лиц.

При получении сотрудником милиции в связи с осуществлением служебной деятельности телесных повреждений, исключающих для него возможность дальнейшего прохождения службы, ему выплачивается единовременное пособие в размере пятилетнего денежного содержания из средств соответствующего бюджета с последующим взысканием этой суммы с виновных лиц.

В случае причинения увечья или иного повреждения здоровья сотруднику милиции в связи с осуществлением им служебной деятельности денежная компенсация в размере, превышающем сумму назначенной пенсии по указанным в настоящей статье основаниям, выплачивается за счет средств соответствующего бюджета либо средств организаций, заключивших с милицией договоры.

Ущерб, причиненный имуществу сотрудника милиции или его близким в связи со служебной деятельностью сотрудника милиции, возмещается в полном объеме из средств соответствующего бюджета с последующим взысканием этой суммы с виновных лиц.

О порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких см. Инструкцию, утвержденную приказом МВД РФ от 15 октября 1999 г. № 805

При одновременном возникновении в соответствии с законодательством Российской Федерации оснований для выплат указанных единовременных пособий в случаях, установленных настоящей статьей, выплата осуществляется по одному основанию, по выбору получателя.

Статья 30. Обеспечение сотрудников милиции жилой площадью

Сотрудникам милиции, признанным нуждающимися в улучшении жилищных условий, жилая площадь в виде отдельной квартиры или дома по установленным законодательством нормам предоставляется соответствующими органами исполнительной власти, органами местного самоуправления и организациями в первоочередном порядке, а участковым уполномоченным милиции - не позднее шести месяцев с момента вступления в должность.

Милиция может иметь служебный жилой фонд, формируемый в порядке, установленном Правительством Российской Федерации. Участковые уполномоченные милиции, работающие в сельской местности и в поселках городского типа, и члены их семей, проживающие с ними, бесплатно обеспечиваются органами местного самоуправления жильем с отоплением и освещением в соответствии с установленными нормами.

Сотрудники милиции на железнодорожном, водном и воздушном транспорте обеспечиваются жилой площадью в первоочередном порядке соответствующими транспортными организациями.

Сотрудники милиции имеют право на получение беспроцентных ссуд на индивидуальное и кооперативное жилищное строительство с рассрочкой на 20 лет и погашением 50 процентов предоставленной ссуды за счет средств соответствующих бюджетов.

Статья 31. Обеспечение сотрудников милиции телефоном и предоставление детям сотрудников милиции мест в детских дошкольных учреждениях

Сотрудникам милиции, перечень должностей которых определяется министром внутренних дел Российской Федерации, установка телефонов в квартирах осуществляется по действующим тарифам в течение одного года со дня подачи ими заявления. Органы исполнительной власти субъектов Российской Федерации и органы местного самоуправления вправе расширять указанный перечень должностей.

Детям сотрудников милиции, детям сотрудников милиции, погибших (умерших) в связи с осуществлением служебной деятельности либо умерших до истечения одного года после увольнения со службы вследствие ранения (контузии), заболевания, полученных в период прохождения службы, а также детям сотрудников милиции, получивших в связи с осуществлением служебной деятельности телесные повреждения, исключающие для них возможность дальнейшего прохождения службы, по месту жительства их семей в первоочередном порядке предоставляются места в общеобразовательных и дошкольных образовательных учреждениях и летних оздоровительных лагерях, независимо от форм собственности, в порядке, определяемом субъектом Российской Федерации.

Сотруднику милиции на содержание его детей (лиц, находящихся на его иждивении), посещающих государственные и муниципальные детские дошкольные учреждения, выплачивается пособие в порядке и размерах, определяемых министром внутренних дел Российской Федерации. Расходы на выплату указанного пособия осуществляются из средств бюджетов, за счет которых финансируются соответствующие подразделения милиции.

Статья 32. Бесплатный проезд сотрудника милиции

Утратила силу с 01.01.2005 г.

Статья 33. Права сотрудников милиции при нахождении в командировке, следовании к новому месту службы, месту проведения отпуска и обратно

Сотрудник милиции, направленный в служебную командировку, следующий к новому месту службы, а также к месту проведения отпуска и обратно, пользуется правом бронирования, получения вне очереди мест в гостиницах и приобретения вне очереди проездных документов на все виды транспорта по предъявлении служебного удостоверения и документов, подтверждающих факт следования к новому месту службы, нахождения в командировке либо отпуске.

Статья 34. Ответственность за несоблюдение гарантий правовой и социальной защиты сотрудника милиции

В случае несоблюдения гарантий правовой и социальной защиты сотрудника милиции, предусмотренных настоящим Законом, виновные в этом должностные лица несут ответственность, установленную законодательством Российской Федерации.

Правительство Российской Федерации, органы государственной власти субъектов Российской Федерации и органы местного самоуправления могут устанавливать и иные не предусмотренные настоящим Законом гарантии социальной защиты сотрудников милиции.

Раздел VII. Финансирование и материально-техническое обеспечение милиции

Статья 35. Финансирование милиции

Финансирование милиции осуществляется за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов и иных поступлений в соответствии с законодательством Российской Федерации.

Органы исполнительной власти субъектов Российской Федерации и органы местного самоуправления вправе самостоятельно увеличивать расходы на содержание милиции в пределах имеющихся в их распоряжении средств.

Подразделения милиции на железнодорожном, водном и воздушном транспорте финансируются за счет средств федерального бюджета.

Подразделения милиции в закрытых административно-территориальных образованиях, на особо важных и режимных объектах финансируются за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов.

Статья 36. Материально-техническое обеспечение милиции

Материально-техническое обеспечение милиции осуществляется за счет средств, выделяемых на финансирование подразделений милиции.

Нормы обеспечения милиции оружием, боеприпасами, продовольствием и вещевым имуществом устанавливаются Правительством Российской Федерации, а нормы иных видов материально-технического обеспечения - министром внутренних дел Российской Федерации.

Милиция вправе в соответствии с законодательством Российской Федерации принимать во владение и пользование от организаций транспортные средства и другую технику, необходимые для выполнения возложенных на нее обязанностей. Соответствующие органы исполнительной власти и органы местного самоуправления предоставляют милиции служебные помещения, а участковым уполномоченным милиции - помещения для работы на обслуживаемых административных участках, оборудованные мебелью, оргтехникой и средствами связи.

Предоставление подразделениям милиции, осуществляющим охрану имущества юридических, физических лиц и предоставляющим иные услуги, связанные с обеспечением охраны и безопасности граждан, служебных помещений и инженерно-технических средств охраны, их капитальный ремонт, реконструкция и обеспечение технической эксплуатации, в том числе отопление и освещение, осуществляются за счет средств охраняемых организаций.

Милиции на железнодорожном, водном и воздушном транспорте служебные помещения, оборудование, средства связи (в том числе каналы связи), информацию, необходимую для борьбы с преступностью, предоставляют соответствующие транспортные организации.

Органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления и организации обеспечивают техническую эксплуатацию, в том числе отопление и освещение, предоставляемых милиции служебных помещений и их капитальный ремонт.

Снабжение милиции форменной одеждой, оружием, боеприпасами, специальными средствами и техникой осуществляется через Министерство внутренних дел Российской Федерации по установленным нормам.

Раздел VIII. Гарантии законности и обеспечения прав граждан в деятельности милиции

Статья 37. Контроль за деятельностью милиции

Контроль за деятельностью милиции в пределах полномочий, определяемых законодательством Российской Федерации, осуществляют Президент Российской Федерации, Федеральное Собрание, Правительство Российской Федерации и органы законодательной (представительной) и исполнительной власти субъектов Российской Федерации. При осуществлении контрольных функций органы государственной власти не вправе вмешиваться в процессуальные действия, оперативно-розыскную деятельность и производство по делам об административных правонарушениях.

Статья 38. Надзор за законностью деятельности милиции

Надзор за законностью деятельности милиции осуществляют Генеральный прокурор Российской Федерации и подчиненные ему прокуроры.

Статья 39. Право обжалования неправомерных действий сотрудников милиции

Гражданин, считающий, что действие либо бездействие сотрудника милиции привело к ущемлению его прав, свобод и законных интересов, вправе обжаловать это действие или бездействие вышестоящим органам или должностному лицу милиции, прокурору или в суд.

Статья 40. Ответственность сотрудников милиции

За противоправные действия или бездействие сотрудники милиции несут установленную законом ответственность.

Вред, причиненный гражданам и (или) организациям сотрудником милиции, подлежит возмещению в порядке, предусмотренном гражданским законодательством.

Первый заместитель
Председателя Верховного Совета РСФСР Р.И.Хасбулатов


Положение о службе в органах внутренних дел Российской Федерации

Положение
о службе в органах внутренних дел Российской Федерации
(утв. постановлением ВС РФ от 23 декабря 1992 г. № 4202-I)
с изменениями от 22 августа 2004 г., 1 апреля 2005 г.

Показать все

Глава I. Общие положения

Статья 1. Сотрудники органов внутренних дел Российской Федерации
Статья 2. Принципы службы в органах внутренних дел
Статья 3. Правовая основа службы в органах внутренних дел
Статья 4. Служебные обязанности и права сотрудника органов внутренних дел
Статья 5. Должности рядового и начальствующего состава
Статья 6. Специальные звания
Статья 7. Профессиональная подготовка сотрудников органов внутренних дел

Глава II. Прием на службу и перемещение по службе сотрудников органов внутренних дел

Статья 8. Условия приема на службу в органы внутренних дел
Статья 9. Ограничения в приеме на службу в органы внутренних дел и ее прохождении
Статья 10. Совместительство
Статья 11. Контракт о службе в органах внутренних дел
Статья 12. Испытательный срок
Статья 13. Замещение должностей в органах внутренних дел по конкурсу
Статья 14. Назначение на должность в органах внутренних дел
Статья 15. Присяга сотрудника органов внутренних дел
Статья 16. Перемещение сотрудника органов внутренних дел по службе
Статья 17. Аттестация
Статья 18. Перемещение сотрудника органов внутренних дел на службу в другую местность
Статья 19. Прикомандирование сотрудников органов внутренних дел к представительным органам государственной власти и органам государственного управления
Статья 20. Порядок прохождения службы прикомандированными сотрудниками органов внутренних дел

Глава III. Порядок присвоения специальных званий рядового и начальствующего состава органов внутренних дел

Статья 22. Общие условия присвоения специальных званий
Статья 23. Сроки выслуги в специальных званиях рядового и младшего начальствующего состава
Статья 24. Сроки выслуги в специальных званиях среднего и старшего начальствующего состава
Статья 25. Присвоение специальных званий младшего лейтенанта милиции, младшего лейтенанта внутренней службы, младшего лейтенанта юстиции
Статья 26. Присвоение специальных званий лейтенанта милиции, лейтенанта внутренней службы, лейтенанта юстиции
Статья 27. Присвоение очередных специальных званий среднего, старшего и высшего начальствующего состава
Статья 28. Присвоение специальных званий при перемещении из одной службы в другую
Статья 29. Присвоение специальных званий гражданам, состоящим в запасе, при поступлении на службу
Статья 30. Присвоение специальных званий досрочно или на ступень выше
Статья 31. Исчисление сроков выслуги в специальном звании
Статья 32. Задержка в присвоении очередных специальных званий
Статья 33. Снижение в специальном звании и лишение специального звания

Глава IV. Служебная дисциплина

Статья 34. Служебная дисциплина в органах внутренних дел
Статья 35. Обязанности начальника органов внутренних дел по поддержанию служебной дисциплины
Статья 36. Поощрения за успехи в служебной деятельности
Статья 37. Награждение почетным знаком "Заслуженный сотрудник МВД Российской Федерации"
Статья 38. Взыскания за нарушение служебной дисциплины
Статья 39. Порядок применения поощрений и дисциплинарных взысканий
Статья 40. Права и ответственность начальников по применению поощрений и наложению дисциплинарных взысканий
Статья 41. Права сотрудника органов внутренних дел по обжалованию дисциплинарного взыскания
Статья 42. Суды чести

Глава V. Условия службы

Статья 43. Внутренний распорядок
Статья 44. Продолжительность рабочего времени
Статья 45. Отпуска
Статья 46. Очередной ежегодный отпуск
Статья 47. Краткосрочный отпуск
Статья 48. Отпуск по болезни
Статья 49. Каникулярные отпуска
Статья 50. Отпуск в связи с окончанием учебного заведения
Статья 51. Дополнительные отпуска
Статья 53. Государственное личное и дополнительное социальное страхование
Статья 54. Социальные гарантии сотрудников органов внутренних дел

Глава VI. Профессиональные союзы (ассоциации) сотрудников органов внутренних дел

Статья 55. Право сотрудников органов внутренних дел на объединение в профессиональные союзы (ассоциации)
Статья 56. Деятельность профессиональных союзов (ассоциаций) сотрудников органов внутренних дел

Глава VII. Прекращение службы в органах внутренних дел

Статья 57. Основания для прекращения службы
Статья 58. Основания для увольнения из органов внутренних дел
Статья 59. Возрастные ограничения, установленные для сотрудников органов внутренних дел
Статья 60. Порядок увольнения из органов внутренних дел
Статья 61. Имущественные последствия увольнения по отрицательным мотивам
Статья 62. Право сотрудника органов внутренних дел на судебную защиту при увольнении
Статья 63. Пенсионное обеспечение
Статья 64. Социальные гарантии увольняемым из органов внутренних дел

Глава VIII. Восстановление в должности, специальном звании и на службе в органах внутренних дел

Статья 65. Основания для восстановления в должности, специальном звании и на службе в органах внутренних дел
Статья 66. Сроки и порядок обращения за разрешением споров по вопросам восстановления в должности, специальном звании, на службе в органах внутренних дел и исполнение решений о восстановлении
Статья 67. Исчисление сроков службы и присвоение специального звания после восстановления на службе
Статья 68. Возмещение причиненного ущерба

Глава IX. Заключительные положения

Статья 69. Особенности присвоения специальных званий и исчисления выслуги лет работникам суда и прокуратуры, перешедшим на службу в органы внутренних дел
Статья 70. Порядок прохождения службы в военное время и в местностях, где введено чрезвычайное положение
Статья 71. Погребение сотрудников органов внутренних дел
Статья 72. Контроль и надзор за порядком прохождения и соблюдением условий службы в органах внутренних дел Российской Федерации
Статья 73. Ответственность за нарушение законодательства Российской Федерации о службе в органах внутренних дел

Настоящее Положение регулирует порядок и условия прохождения государственной службы сотрудниками органов внутренних дел Российской Федерации.

Глава I. Общие положения

Статья 1. Сотрудники органов внутренних дел Российской Федерации

Сотрудниками органов внутренних дел Российской Федерации являются граждане Российской Федерации, состоящие в должностях рядового и начальствующего состава органов внутренних дел или в кадрах Министерства внутренних дел Российской Федерации, которым в установленном настоящим Положением порядке присвоены специальные звания рядового и начальствующего состава органов внутренних дел.

Сотрудники органов внутренних дел имеют форменную одежду, образцы которой утверждаются Правительством Российской Федерации. Им выдаются служебные удостоверения и жетоны установленных Министерством внутренних дел Российской Федерации образцов.

Сотрудники органов внутренних дел после прохождения соответствующей подготовки имеют право на постоянное ношение и хранение табельного огнестрельного оружия и специальных средств в порядке, определяемом министром внутренних дел Российской Федерации.

Статья 2. Принципы службы в органах внутренних дел

Служба в органах внутренних дел строится в соответствии с принципами законности, уважения и соблюдения прав и свобод личности и гражданина, гуманизма, гласности, подконтрольности и подотчетности сотрудников органов внутренних дел соответствующим органам государственной власти и управления, соблюдения служебной дисциплины, справедливого вознаграждения за труд, продвижения по службе по результатам труда, с учетом способностей и квалификации.

Статья 3. Правовая основа службы в органах внутренних дел

Правовую основу службы в органах внутренних дел составляют Конституция Российской Федерации, законы и иные правовые акты Российской Федерации, нормативные акты Министерства внутренних дел Российской Федерации, настоящее Положение и индивидуальный контракт о службе в органах внутренних дел (контракт).

Статья 4. Служебные обязанности и права сотрудника органов внутренних дел

Сотрудник органов внутренних дел выполняет обязанности и пользуется правами в пределах своей компетенции по занимаемой должности в соответствии с действующим законодательством, Присягой, настоящим Положением и контрактом.

При исполнении служебных обязанностей сотрудник органов внутренних дел находится под защитой государства. Никто, кроме органов и должностных лиц, прямо уполномоченных на то законом, не вправе вмешиваться в его деятельность. При получении приказа или указания, явно противоречащего закону, сотрудник органов внутренних дел обязан принять меры к исполнению закона.

Отмена или изменение решения, принятого сотрудником органов внутренних дел при осуществлении служебных обязанностей, сами по себе не влекут его ответственности, если они не явились результатом преднамеренного нарушения закона.

Сотрудник органов внутренних дел в своей служебной деятельности руководствуется требованиями законов и не может быть ограничен решениями политических партий, общественных объединений и массовых общественных движений, преследующих политические цели.

За противоправные действия или бездействие при исполнении служебных обязанностей, ненадлежащее исполнение служебных обязанностей сотрудник органов внутренних дел несет ответственность в соответствии с действующим законодательством.

Вред, причиненный физическим и юридическим лицам противоправными действиями или бездействием сотрудника органов внутренних дел, подлежит возмещению в порядке, предусмотренном законодательством Российской Федерации.

Статья 5. Должности рядового и начальствующего состава

Перечни должностей рядового, младшего, среднего и старшего начальствующего состава и соответствующие этим должностям специальные звания утверждаются министром внутренних дел Российской Федерации.

Перечни должностей высшего начальствующего состава и соответствующие этим должностям специальные звания утверждаются Президентом Российской Федерации.

Статья 6. Специальные звания

Гражданам Российской Федерации, назначенным на должности рядового и начальствующего состава в органах внутренних дел, присваиваются следующие специальные звания:

а) рядовой состав:

рядовой милиции, рядовой внутренней службы, рядовой юстиции;

б) младший начальствующий состав:

младший сержант милиции, младший сержант внутренней службы, младший сержант юстиции;

сержант милиции, сержант внутренней службы, сержант юстиции;

старший сержант милиции, старший сержант внутренней службы, старший сержант юстиции;

старшина милиции, старшина внутренней службы, старшина юстиции;

прапорщик милиции, прапорщик внутренней службы, прапорщик юстиции;

старший прапорщик милиции, старший прапорщик внутренней службы, старший прапорщик юстиции;

в) средний начальствующий состав:

младший лейтенант милиции, младший лейтенант внутренней службы, младший лейтенант юстиции;

лейтенант милиции, лейтенант внутренней службы, лейтенант юстиции;

старший лейтенант милиции, старший лейтенант внутренней службы, старший лейтенант юстиции;

капитан милиции, капитан внутренней службы, капитан юстиции;

г) старший начальствующий состав:

майор милиции, майор внутренней службы, майор юстиции;

подполковник милиции, подполковник внутренней службы, подполковник юстиции;

полковник милиции, полковник внутренней службы, полковник юстиции;

д) высший начальствующий состав:

генерал-майор милиции, генерал-майор внутренней службы, генерал-майор юстиции;

генерал-лейтенант милиции, генерал-лейтенант внутренней службы, генерал-лейтенант юстиции;

генерал-полковник милиции, генерал-полковник внутренней службы, генерал-полковник юстиции.

Специальные звания от рядового юстиции до старшины юстиции присваиваются слушателям и курсантам очных отделений учебных заведений Министерства внутренних дел Российской Федерации, готовящих специалистов для следственных подразделений органов внутренних дел.

Звания начальствующего состава органов внутренних дел являются пожизненными. При прекращении службы к имеющемуся специальному званию добавляются слова "в отставке".

Статья 7. Профессиональная подготовка сотрудников органов внутренних дел

В целях укомплектования органов внутренних дел высококвалифицированными специалистами Министерство внутренних дел Российской Федерации осуществляет профессиональную подготовку сотрудников органов внутренних дел, которая включает в себя специальное первоначальное обучение, периодическую проверку на пригодность к действиям в условиях, связанных с применением физической силы, специальных средств и огнестрельного оружия, подготовку специалистов в учебных заведениях, повышение квалификации и переподготовку.

Организация и содержание профессиональной подготовки определяются Министерством внутренних дел Российской Федерации.

Глава II. Прием на службу и перемещение по службе сотрудников органов внутренних дел

Статья 8. Условия приема на службу в органы внутренних дел

На службу в органы внутренних дел принимаются в добровольном порядке граждане Российской Федерации не моложе 18 и не старше 40 лет (на службу в милицию - не старше 35 лет) независимо от национальности, пола, социального происхождения, имущественного и должностного положения, отношения к религии, убеждений, принадлежности к общественным объединениям, способные по своим деловым, личным и нравственным качествам, образованию и состоянию здоровья выполнять служебные обязанности. В учебные заведения Министерства внутренних дел Российской Федерации могут приниматься лица, не достигшие 18 лет, имеющие среднее образование.

Возрастные ограничения для граждан, ранее уволенных из органов внутренних дел и вновь принимаемых на службу, определяются исходя из требований статьи 59 настоящего Положения.

На должности рядового и младшего начальствующего состава органов внутренних дел принимаются граждане, имеющие образование не ниже среднего.

На должности среднего и старшего начальствующего состава принимаются граждане, имеющие соответствующее среднее специальное или высшее образование. В порядке исключения на должности среднего начальствующего состава принимаются граждане, окончившие специальные курсы по программе, утвержденной министром внутренних дел Российской Федерации.

Должности рядового и начальствующего состава органов внутренних дел замещаются в соответствии с действующим законодательством путем заключения индивидуальных контрактов, по конкурсу, а также посредством назначения на должность.

Прием на службу сотрудников органов внутренних дел оформляется приказом начальника соответствующего органа внутренних дел согласно компетенции, определяемой министром внутренних дел Российской Федерации. Приказ объявляется сотруднику органа внутренних дел под расписку.

Статья 9. Ограничения в приеме на службу в органы внутренних дел и ее прохождении

Гражданин Российской Федерации не может быть принят на службу в органы внутренних дел, если он:

вступившим в силу решением суда признан недееспособным или ограниченно дееспособным;

имел или имеет судимость;

не отвечает требованиям, предусмотренным в статье 8 настоящего Положения.

Сотрудникам органов внутренних дел, состоящим между собой в близком родстве или свойстве (родители, супруги, братья, сестры, сыновья, дочери, а также братья, сестры, родители и дети супругов), не разрешается проходить службу в одном и том же органе внутренних дел, если их служба связана с непосредственной подчиненностью или подконтрольностью одного из них другому.

Статья 10. Совместительство

Порядок и условия работы по совместительству в системе Министерства внутренних дел Российской Федерации определяются Правительством Российской Федерации.

Сотруднику органов внутренних дел запрещается заниматься предпринимательской деятельностью, а также работать по совместительству на предприятиях, в учреждениях и организациях, независимо от форм собственности, не входящих в систему Министерства внутренних дел Российской Федерации, за исключением творческой, научной и преподавательской деятельности.

Статья 11. Контракт о службе в органах внутренних дел

Контракт о службе в органах внутренних дел заключается между гражданином Российской Федерации и Министерством внутренних дел Российской Федерации в лице начальника соответствующего органа внутренних дел, уполномоченного министром внутренних дел Российской Федерации.

По контракту о службе в органах внутренних дел гражданин обязуется выполнять возложенные на него служебные обязанности, соблюдать Присягу, внутренний распорядок и требования настоящего Положения, а Министерство внутренних дел Российской Федерации и соответствующий орган исполнительной власти обязуются обеспечивать ему предоставление всех видов довольствия, права, социальные гарантии и создавать условия для службы в органах внутренних дел, предусмотренные действующим законодательством, настоящим Положением и контрактом.

В контракте предусматриваются юридические последствия, которые наступают в связи с невыполнением сторонами взятых на себя обязательств.

Контракт заключается только в письменной форме, его условия не могут ухудшать служебное и социальное положение сотрудника органов внутренних дел, которое предусмотрено действующим законодательством.

Контракты о службе с гражданами, назначенными на должности рядового и младшего начальствующего состава органов внутренних дел, заключаются на определенный срок, но не менее чем на три года.

Контракты о службе с гражданами, назначенными на должности среднего, старшего и высшего начальствующего состава, заключаются как на определенный, так и на неопределенный срок. При этом для граждан, впервые поступающих на службу в органы внутренних дел Российской Федерации, должен предусматриваться срок службы не менее трех лет. Для лиц, поступивших в учебные заведения Министерства внутренних дел Российской Федерации, другие учебные заведения с оплатой обучения Министерством внутренних дел Российской Федерации, в контракте должен предусматриваться срок службы в органах внутренних дел не менее пяти лет после окончания учебного заведения.

Контракт может быть продлен или перезаключен по соглашению сторон не позднее чем за два месяца до окончания срока, установленного в контракте.

В случае служебной необходимости сотрудник органов внутренних дел может привлекаться для выполнения обязанностей, не предусмотренных контрактом, на срок до одного месяца в течение календарного года с выплатой должностного оклада не ниже, чем по занимаемой должности.

Форма и условия контракта разрабатываются и утверждаются Министром внутренних дел Российской Федерации.

Статья 12. Испытательный срок

Для лиц, впервые поступающих на службу в органы внутренних дел, может быть установлен испытательный срок продолжительностью от трех месяцев до одного года в зависимости от уровня подготовки и должности, на которую они поступают. В этом случае кандидат назначается стажером на соответствующую должность без присвоения ему специального звания. Для лиц, впервые принимаемых на службу в милицию, испытательный срок обязателен.

Во время испытательного срока стажер выполняет обязанности и пользуется правами сотрудника органов внутренних дел в соответствии с занимаемой им должностью и условиями контракта.

На время испытательного срока на стажера распространяется действие законодательства Российской Федерации о труде, а также статей 53 и 55 настоящего Положения.

Контракт расторгается:

а) по инициативе органа внутренних дел, если обнаруживается несоответствие стажера предъявляемым требованиям;

б) по инициативе стажера, если органом внутренних дел нарушаются предусмотренные контрактом обязательства.

Испытательный срок засчитывается в стаж службы в органах внутренних дел, дающий право на выплату процентной надбавки за выслугу лет и назначение пенсии по линии Министерства внутренних дел Российской Федерации.

Для лиц, назначаемых на должности высшего начальствующего состава, выпускников высших и средних специальных учебных заведений, поступающих на службу по распределению, а также при назначении на должность по конкурсу испытательный срок не устанавливается.

Статья 13. Замещение должностей в органах внутренних дел по конкурсу

Перечень должностей в органах внутренних дел, замещаемых на конкурсной основе, порядок и условия назначения на должность по конкурсу определяет Министр внутренних дел Российской Федерации в соответствии с законодательством Российской Федерации.

Статья 14. Назначение на должность в органах внутренних дел

Министр внутренних дел Российской Федерации, руководители министерств внутренних дел республик, главных управлений, управлений и отделов внутренних дел краев, областей, городов федерального значения, автономной области, автономных округов, районов, городов, районов в городах, закрытых административно-территориальных образований, а в случаях, предусмотренных актами Президента Российской Федерации, Правительства Российской Федерации, и иные должностные лица органов внутренних дел назначаются на должность в соответствии с законодательством Российской Федерации.

Статья 15. Присяга сотрудника органов внутренних дел

Сотрудник органов внутренних дел принимает присягу, текст которой утверждает Верховный Совет Российской Федерации. Порядок принятия присяги определяет Министр внутренних дел Российской Федерации.

Статья 16. Перемещение сотрудника органов внутренних дел по службе

Перемещение сотрудника органов внутренних дел по службе производится:

а) на вышестоящую должность - в порядке продвижения по службе с согласия сотрудника органов внутренних дел;

б) на равнозначную должность - с согласия сотрудника органов внутренних дел - при необходимости замещения другой должности либо для более целесообразного использования сотрудника органов внутренних дел с учетом его деловых, личных качеств и подготовки по новой специальности, а также по семейным обстоятельствам, состоянию здоровья или возрасту;

в) на нижестоящую должность:

при сокращении штатов - в случае невозможности перемещения на равнозначную должность с согласия сотрудника органов внутренних дел;

по состоянию здоровья - в соответствии с заключением военно - врачебной комиссии;

по личной просьбе;

по служебному несоответствию в аттестационном порядке;

в порядке дисциплинарного взыскания;

г) при поступлении на учебу с освобождением от занимаемой штатной должности, а также при назначении на должность после окончания учебы;

д) в порядке прикомандирования к представительным органам государственной власти и органам государственного управления.

При перемещении сотрудника органа внутренних дел на должность ему обеспечивается работа по основной или родственной специальностям либо в соответствии с имеющимся опытом, а при необходимости использования сотрудника органа внутренних дел на должности по новой для него специальности перемещению должна предшествовать его переподготовка на соответствующих курсах (сборах).

Перемещение по службе сотрудника во всех случаях оформляется приказом начальника соответствующего органа внутренних дел с указанием основания перемещения. Приказ объявляется сотруднику под расписку.

В случае перемещения на нижестоящую должность по сокращению штатов или по состоянию здоровья с уменьшением размера должностного оклада сотрудникам органов внутренних дел, имеющим выслугу 15 и более лет (в календарном исчислении), сохраняется размер должностного оклада по последнему месту службы.

Сотрудник, перемещенный на нижестоящую должность, в последующем может продвигаться по службе с учетом его служебной квалификации, опыта работы, деловых и личных качеств, состояния здоровья.

Сотрудник органов внутренних дел может быть назначен исполняющим обязанности по должности. При этом непрерывный срок исполнения им обязанностей по вакантной должности не должен превышать двух месяцев, а по невакантной - четырех месяцев.

Сотрудник органов внутренних дел может быть временно отстранен от должности в порядке, установленном Министром внутренних дел Российской Федерации, в случае привлечения его в качестве обвиняемого в совершении преступления, а также в случае грубого нарушения служебной дисциплины, делающего невозможным исполнение им служебных обязанностей. За время отстранения от должности сотруднику выплачивается денежное довольствие в полном размере.

При проведении организационно-штатных мероприятий сотрудник органа внутренних дел может быть освобожден от занимаемой должности с зачислением его в распоряжение органа внутренних дел на срок не более двух месяцев с сохранением размера денежного довольствия в порядке, определяемом Министром внутренних дел Российской Федерации. До истечения указанного срока решается вопрос о трудоустройстве данного сотрудника.

В срок нахождения сотрудника в распоряжении органа внутренних дел не засчитывается время освобождения от служебных обязанностей по болезни, пребывания в очередном и дополнительном отпусках.

Статья 17. Аттестация

В целях определения служебного соответствия сотрудника органов внутренних дел предъявляемым требованиям проводится аттестация.

Сотрудник, заключивший контракт о службе в органах внутренних дел на определенный срок, проходит аттестацию при его продлении, а сотрудник, заключивший контракт на неопределенный срок, - каждые пять лет службы.

Сотрудники органов внутренних дел аттестуются также при представлении к назначению на вышестоящую должность, при перемещении на нижестоящую должность или в другую службу (подразделение) органов внутренних дел, а также при увольнении по основаниям, указанным в пунктах "и", "к", "л" статьи 58 настоящего Положения.

Порядок проведения аттестации определяется Министром внутренних дел Российской Федерации.

Статья 18. Перемещение сотрудника органов внутренних дел на службу в другую местность

Перемещение сотрудника органов внутренних дел на службу в другую местность, в том числе в связи с передислокацией органа внутренних дел, допускается только с его согласия, если иное не предусмотрено контрактом.

Перемещение сотрудника органов внутренних дел на службу в другую местность по его инициативе допускается лишь по согласованию с начальниками соответствующих органов (подразделений) внутренних дел.

При перемещении сотрудника органов внутренних дел в интересах службы в другую местность по предписанию министра внутренних дел Российской Федерации он имеет право бронировать на время службы в другой местности в домах государственного и муниципального жилищного фонда ранее занимаемую жилую площадь.

Проезд и перевозка имущества сотрудника органов внутренних дел и членов его семьи к новому месту службы осуществляется за счет средств Министерства внутренних дел Российской Федерации в порядке, устанавливаемом Правительством Российской Федерации.

Статья 19. Прикомандирование сотрудников органов внутренних дел к представительным органам государственной власти и органам государственного управления

Сотрудники органов внутренних дел могут быть также прикомандированы к высшим органам государственного управления Российской Федерации, министерствам, ведомствам и организациям для выполнения работ специального характера, связанных непосредственно с деятельностью Министерства внутренних дел Российской Федерации. Прикомандирование осуществляется за счет лимитов численности, выделяемых Министерству внутренних дел Российской Федерации.

Перечень должностей в высших органах государственного управления Российской Федерации, которые могут замещать прикомандированные сотрудники органов внутренних дел, определяется Президентом Российской Федерации.

Перечень министерств, ведомств и организаций, к которым могут быть прикомандированы сотрудники органов внутренних дел, определяется министром внутренних дел Российской Федерации исходя из необходимости обеспечения эффективного выполнения задач и обязанностей, возложенных на органы внутренних дел, и утверждается Правительством Российской Федерации.

Перечень должностей в этих министерствах, ведомствах и организациях, которые могут замещаться прикомандированными к ним сотрудниками органов внутренних дел, определяется Министерством внутренних дел Российской Федерации совместно с соответствующими министерствами, ведомствами и организациями.

Статья 20. Порядок прохождения службы прикомандированными сотрудниками органов внутренних дел

Сотрудники органов внутренних дел, прикомандированные к органам государственного управления Российской Федерации, проходят службу в порядке, установленном настоящим Положением, если иное не предусмотрено законодательством Российской Федерации, с учетом следующих особенностей:

назначение и перемещение прикомандированных сотрудников органов внутренних дел производится в пределах должностей, подлежащих замещению лицами начальствующего состава органов внутренних дел соответствующих органах государственного управления;

специальные звания - до полковника милиции, полковника внутренней службы и полковника юстиции включительно - прикомандированным сотрудникам присваиваются по представлению руководителей соответствующих органов государственного управления в порядке, предусмотренном настоящим Положением. Присвоение указанным сотрудникам специальных званий высшего начальствующего состава производится Президентом Российской Федерации по совместному представлению Министра внутренних дел Российской Федерации и руководителей соответствующих органов государственного управления;

увольнение прикомандированных сотрудников органов внутренних дел со службы производится по представлению руководителей соответствующих органов по основаниям и в порядке, предусмотренным настоящим Положением;

прикомандированным сотрудникам органов внутренних дел выплачиваются должностные оклады, установленные для работников органов государственного управления, а также оклады за специальное звание, процентная надбавка за выслугу лет, ученую степень и ученое звание, производятся иные выплаты, установленные для сотрудников органов внутренних дел. Если размер заработной платы прикомандированных сотрудников органов внутренних дел (с учетом повышения оклада за специальное звание после прикомандирования, при присвоении очередного звания, установлении нового должностного оклада, увеличении должностных окладов начальствующему составу органов внутренних дел) окажется ниже размера денежного довольствия, получаемого ими ранее, то соответствующая разница выплачивается Министерством внутренних дел Российской Федерации;

премирование прикомандированных сотрудников органов внутренних дел осуществляется по действующим в соответствующих органах государственного управления системам премирования исходя из должностных окладов.

Выплата должностных окладов и премий производится за счет ассигнований, выделяемых на содержание соответствующих органов государственного управления. Все остальные виды положенных довольствия и выплат прикомандированным сотрудникам органов внутренних дел предоставляются Министерством внутренних дел Российской Федерации. При этом взамен предметов вещевого имущества и продовольственного пайка им может выплачиваться денежная компенсация.

За прикомандированными сотрудниками органов внутренних дел и их семьями сохраняются права, социальные гарантии и преимущества, установленные действующим законодательством для сотрудников органов внутренних дел и их семей.

Контроль за прохождением службы прикомандированными сотрудниками органов внутренних дел осуществляет Министерство внутренних дел Российской Федерации.

Глава III. Порядок присвоения специальных званий рядового и начальствующего состава органов внутренних дел

Статья 22. Общие условия присвоения специальных званий

Специальные звания сотрудникам органов внутренних дел присваиваются персонально с учетом их квалификации, образования, отношения к службе, выслуги лет и занимаемой штатной должности, а также других условий, предусмотренных настоящим Положением.

В зависимости от последовательности присвоения специальные звания подразделяются на первые и очередные. При этом вид присвоенного специального звания милиции, внутренней службы или юстиции должен соответствовать специальному званию, предусмотренному по занимаемой штатной должности.

Специальное звание рядового милиции, рядового внутренней службы, рядового юстиции присваивается начальниками, которым предоставлено право назначения на должности рядового и младшего начальствующего состава.

Первые и очередные специальные звания младшего начальствующего состава присваиваются руководителями органов внутренних дел, которым такое право предоставлено Министром внутренних дел Российской Федерации.

Гражданам, принятым на должности старшего и высшего начальствующего состава, может быть присвоено первое специальное звание не выше майора милиции, майора внутренней службы или майора юстиции, если они не имеют по запасу более высокого воинского звания.

Первые специальные звания среднего и старшего начальствующего состава присваиваются Министром внутренних дел Российской Федерации.

Очередные специальные звания начальствующего состава присваиваются в последовательном порядке при соответствии очередного звания званию, предусмотренному по занимаемой штатной должности, и по истечении установленного срока выслуги в предыдущем звании, за исключением случаев, предусмотренных настоящим Положением.

Начальник органа внутренних дел, необоснованно задержавший представление подчиненного к присвоению очередного специального звания, несет дисциплинарную ответственность.

Запрещается устанавливать условия присвоения очередных специальных званий, не предусмотренные настоящим Положением.

Статья 23. Сроки выслуги в специальных званиях рядового и младшего начальствующего состава

Устанавливаются следующие сроки выслуги в специальных званиях рядового и младшего начальствующего состава:

в звании рядового милиции, рядового внутренней службы, рядового юстиции - один год;

в звании младшего сержанта милиции, младшего сержанта внутренней службы, младшего сержанта юстиции - один год;

в звании сержанта милиции, сержанта внутренней службы, сержанта юстиции - два года;

в звании старшего сержанта милиции, старшего сержанта внутренней службы, старшего сержанта юстиции - три года;

в звании прапорщика милиции, прапорщика внутренней службы, прапорщика юстиции - пять лет.

Сроки выслуги в звании старшины милиции, старшины внутренней службы, старшины юстиции, старшего прапорщика милиции, старшего прапорщика внутренней службы и старшего прапорщика юстиции не устанавливаются.

Статья 24. Сроки выслуги в специальных званиях среднего и старшего начальствующего состава

Устанавливаются следующие сроки выслуги в специальных званиях среднего и старшего начальствующего состава:

в звании младшего лейтенанта милиции, младшего лейтенанта внутренней службы, младшего лейтенанта юстиции - один год;

в звании лейтенанта милиции, лейтенанта внутренней службы, лейтенанта юстиции - два года;

в звании старшего лейтенанта милиции, старшего лейтенанта внутренней службы, старшего лейтенанта юстиции - три года;

в звании капитана милиции, капитана внутренней службы, капитана юстиции - три года;

в звании майора милиции, майора внутренней службы, майора юстиции - четыре года;

в звании подполковника милиции, подполковника внутренней службы, подполковника юстиции - пять лет.

Для сотрудников органов внутренних дел, которым первое специальное звание лейтенанта милиции, лейтенанта внутренней службы или лейтенанта юстиции присвоено по окончании высшего учебного заведения со сроком обучения пять лет и более и которые проходят службу в органах внутренних дел по полученной в учебном заведении или родственной специальности, срок выслуги в звании лейтенанта милиции, лейтенанта внутренней службы или лейтенанта юстиции устанавливается в один год.

Сроки выслуги в званиях полковника милиции, полковника внутренней службы, полковника юстиции, а также в званиях высшего начальствующего состава не устанавливаются.

Статья 25. Присвоение специальных званий младшего лейтенанта милиции, младшего лейтенанта внутренней службы, младшего лейтенанта юстиции

Первые специальные звания младшего лейтенанта милиции, младшего лейтенанта внутренней службы, младшего лейтенанта юстиции присваиваются:

а) сотрудникам органов внутренних дел, состоящим в должностях рядового или младшего начальствующего состава, окончившим специальные курсы Министерства внутренних дел Российской Федерации по программе, утвержденной Министром внутренних дел Российской Федерации, средние специальные учебные заведения других министерств и ведомств и назначенным на должности среднего начальствующего состава;

б) сотрудникам органов внутренних дел, состоящим в должностях рядового или младшего начальствующего состава, обучающимся на последних курсах высших или средних специальных учебных заведений, а также имеющим незаконченное высшее образование (не ниже третьего курса) и назначенным на должности среднего начальствующего состава;

в) гражданам, окончившим средние специальные учебные заведения и назначенным на должности среднего начальствующего состава;

г) слушателям и курсантам высших учебных заведений Министерства внутренних дел Российской Федерации, а также студентам специальных факультетов высших учебных заведений при переводе их на последний курс.

Статья 26. Присвоение специальных званий лейтенанта милиции, лейтенанта внутренней службы, лейтенанта юстиции

Специальные звания лейтенанта милиции, лейтенанта внутренней службы, лейтенанта юстиции присваиваются:

а) младшим лейтенантам милиции, младшим лейтенантам внутренней службы, младшим лейтенантам юстиции по истечении установленного настоящим Положением срока выслуги в специальном звании, а окончившим высшие учебные заведения - независимо от срока выслуги в этом звании;

б) сотрудникам органов внутренних дел, имеющим специальные звания рядового и младшего начальствующего состава, окончившим высшие учебные заведения либо средние специальные учебные заведения Министерства внутренних дел Российской Федерации и назначенным на должности среднего начальствующего состава;

в) лицам, окончившим по очной форме обучения высшие или средние специальные учебные заведения Министерства внутренних дел Российской Федерации;

г) гражданам, имеющим высшее образование и назначенным на должности среднего или старшего начальствующего состава.

Статья 27. Присвоение очередных специальных званий среднего, старшего и высшего начальствующего состава

Очередные специальные звания среднего и старшего начальствующего состава присваиваются:

а) до подполковника милиции, подполковника внутренней службы, подполковника юстиции включительно - руководителями органов внутренних дел, которым такое право предоставлено Министром внутренних дел Российской Федерации;

б) до полковника милиции, полковника внутренней службы, полковника юстиции включительно - Министром внутренних дел Российской Федерации.

Специальные звания высшего начальствующего состава присваиваются Президентом Российской Федерации по представлению министра внутренних дел Российской Федерации, а также в порядке, установленном статьей 20 настоящего Положения.

Очередные специальные звания среднего и старшего начальствующего состава слушателям, адъюнктам и докторантам учебных заведений Министерства внутренних дел Российской Федерации присваиваются в соответствии со штатными должностями, которые они занимали до поступления на учебу, без учета изменений специальных званий в штатах по этим должностям, внесенных после поступления на учебу; по окончании учебного заведения, адъюнктуры, докторантуры - при соответствии очередных специальных званий званиям по штатным должностям, на которые сотрудники назначаются по окончании учебы.

Статья 28. Присвоение специальных званий при перемещении из одной службы в другую

Сотрудникам органов внутренних дел, перемещенным из одной службы (подразделения) в другую, для личного состава которой установлены иные специальные звания, такие звания присваиваются в порядке, предусмотренном статьей 22 настоящего Положения. При этом новое специальное звание не должно быть ниже имеющегося у сотрудника специального звания.

Статья 29. Присвоение специальных званий гражданам, состоящим в запасе, при поступлении на службу

Гражданину, состоящему в запасе Вооруженных Сил Российской Федерации, после назначения его на должность начальствующего состава в органы внутренних дел Российской Федерации присваивается специальное звание, соответствующее имеющемуся у него воинскому званию.

При назначении офицеров запаса на должности среднего, старшего и высшего начальствующего состава первое специальное звание им может быть присвоено на одну ступень выше имеющихся у них воинских званий, если ко дню назначения на должность они выслужили в период прохождения действительной военной службы и пребывания в запасе в присвоенных им воинских званиях установленные сроки.

Статья 30. Присвоение специальных званий досрочно или на ступень выше

Очередное специальное звание начальствующего состава может быть присвоено до истечения установленного срока выслуги в предыдущем звании или на одну ступень выше специального звания, предусмотренного по занимаемой штатной должности, в порядке поощрения за достижение высоких результатов в службе и образцовое выполнение служебных обязанностей.

При этом специальные звания младшего начальствующего состава присваиваются начальниками, указанными в части четвертой статьи 22 настоящего Положения, а среднего и старшего начальствующего состава - Министром внутренних дел Российской Федерации.

Специальное звание присваивается досрочно в пределах звания, предусмотренного по занимаемой штатной должности, а сотрудникам органов внутренних дел, имеющим ученую степень или ученое звание, может быть присвоено на одну ступень выше звания, предусмотренного по должности (за исключением специальных званий высшего начальствующего состава).

Статья 31. Исчисление сроков выслуги в специальном звании

Срок выслуги в специальном звании исчисляется со дня подписания приказа о присвоении этого звания. Время пребывания сотрудника органов внутренних дел в сниженном специальном звании в срок выслуги в восстановленном звании не засчитывается.

Сотрудники органов внутренних дел, имеющие звания рядового и младшего начальствующего состава, назначенные на должности среднего начальствующего состава, представляются к присвоению первого специального звания среднего начальствующего состава независимо от срока выслуги в имеющемся звании.

Срок выслуги в специальном звании исчисляется с момента окончания срока выслуги в предыдущем специальном звании. При неправомерной задержке присвоения специального звания сотруднику органов внутренних дел компенсируется денежное и вещевое довольствие, которое он получал бы при своевременном присвоении специального звания.

Статья 32. Задержка в присвоении очередных специальных званий

Представление к присвоению очередных специальных званий сотрудников, находящихся в распоряжении соответствующего органа внутренних дел или имеющих дисциплинарные взыскания (кроме объявленных устно), а также в отношении которых возбуждено уголовное дело или проводится служебная проверка по фактам нарушения служебной дисциплины, не производится соответственно до назначения на должность, снятия дисциплинарного взыскания, прекращения уголовного дела по реабилитирующим основаниям или до окончания служебной проверки.

Статья 33. Снижение в специальном звании и лишение специального звания

Снижение в специальном звании на одну ступень сотрудников органов внутренних дел, имеющих звания младшего начальствующего состава, производится как мера дисциплинарного взыскания решением прямых начальников, которым предоставлено право присвоения указанных званий.

Снижение в специальном звании на одну ступень сотрудников органов внутренних дел, имеющих звания среднего и старшего начальствующего состава, производится только Министром внутренних дел Российской Федерации.

Сотрудники органов внутренних дел, сниженные в специальном звании, восстанавливаются в прежнем специальном звании, независимо от занимаемой штатной должности, приказами начальников, принявших решение о снижении в звании, им равных начальников и выше, но не ранее чем через год со дня снижения в звании и при наличии положительной аттестации.

До восстановления сотрудника органов внутренних дел в прежнем специальном звании и присвоения ему очередного специального звания повторное снижение в специальном звании не допускается.

Сотрудники органов внутренних дел, а также лица, имеющие специальное звание с добавлением слов "в отставке", могут быть лишены специальных званий при прекращении гражданства Российской Федерации или при осуждении за совершенное преступление.

Глава IV. Служебная дисциплина

Статья 34. Служебная дисциплина в органах внутренних дел

Служебная дисциплина в органах внутренних дел означает соблюдение сотрудниками органов внутренних дел установленных законодательством Российской Федерации, Присягой, контрактом о службе, а также приказами Министра внутренних дел Российской Федерации, прямых начальников порядка и правил при выполнении возложенных на них обязанностей и осуществлении имеющихся у них правомочий.

Статья 35. Обязанности начальника органов внутренних дел по поддержанию служебной дисциплины

Начальник несет ответственность за состояние служебной дисциплины среди подчиненных. Наряду с высокой требовательностью к ним он обязан:

создавать необходимые условия для труда, отдыха и повышения квалификации подчиненных;

воспитывать у подчиненных чувство ответственности за выполнение служебных обязанностей;

обеспечивать гласность и объективность в оценке служебной деятельности подчиненных;

уважать честь и достоинство подчиненных;

не допускать протекционизма в работе с личным составом, преследования сотрудников органов внутренних дел по мотивам личного характера или за критику недостатков в деятельности органов внутренних дел.

Статья 36. Поощрения за успехи в служебной деятельности

За образцовое исполнение обязанностей и достигнутые высокие результаты в службе для сотрудников органов внутренних дел предусматриваются следующие виды поощрений:

объявление благодарности;

выдача денежной премии;

награждение ценным подарком;

занесение в Книгу почета, на Доску почета;

награждение Почетной грамотой;

награждение нагрудным знаком;

награждение личной фотографией сотрудника, снятого у развернутого Знамени органа внутренних дел;

награждение именным оружием;

досрочное присвоение очередного специального звания;

присвоение специального звания на одну ступень выше звания, предусмотренного по занимаемой штатной должности.

В качестве поощрения может применяться досрочное снятие ранее наложенного дисциплинарного взыскания.

В учебных заведениях Министерства внутренних дел Российской Федерации кроме перечисленных в настоящей статье видов поощрений применяются также повышение размера стипендии и предоставление внеочередного увольнения из расположения учебного заведения.

За образцовое выполнение служебного долга сотрудники, прослужившие в органах внутренних дел не менее десяти лет, могут быть награждены почетным знаком "Заслуженный сотрудник МВД Российской Федерации".

За мужество и отвагу, проявленные при исполнении служебного долга, другие особые заслуги сотрудники органов внутренних дел могут быть представлены к награждению государственными наградами Российской Федерации.

Статья 37. Награждение почетным знаком "Заслуженный сотрудник МВД Российской Федерации"

Награждение почетным знаком "Заслуженный сотрудник МВД Российской Федерации" производится Президентом Российской Федерации по представлению Министра внутренних дел Российской Федерации с учетом мнения коллектива соответствующего органа внутренних дел.

Лица, награжденные почетным знаком "Заслуженный сотрудник МВД Российской Федерации", имеют право на:

получение ежегодного отпуска в удобное для них время;

дополнительный ежегодный отпуск в размере десяти календарных дней;

установление ежемесячной надбавки в размере 5 процентов должностного оклада;

преимущества при решении вопросов о предоставлении или улучшении жилой площади, распределяемой органами внутренних дел, при получении путевок в санатории, дома отдыха и пансионаты, а также при предоставлении иных социальных гарантий, установленных для сотрудников органов внутренних дел.

Положение о почетном знаке "Заслуженный сотрудник МВД Российской Федерации" утверждается Президентом Российской Федерации.

Статья 38. Взыскания за нарушение служебной дисциплины

За нарушение служебной дисциплины на сотрудников органов внутренних дел могут налагаться следующие виды взысканий:

замечание;

выговор;

строгий выговор;

предупреждение о неполном служебном соответствии;

понижение в должности;

снижение в специальном звании на одну ступень;

лишение нагрудного знака;

увольнение из органов внутренних дел.

В учебных заведениях Министерства внутренних дел Российской Федерации кроме перечисленных видов взысканий применяются взыскания в виде назначения вне очереди в наряд по службе (за исключением назначения в караул или дежурным по подразделению), а также отчисление из учебного заведения.

Статья 39. Порядок применения поощрений и дисциплинарных взысканий

Поощрения и дисциплинарные взыскания применяются прямыми начальниками в пределах предоставленных им прав.

Прямыми начальниками являются начальники, которым сотрудники органов внутренних дел подчинены по службе, хотя бы и временно.

Ближайший к подчиненному прямой начальник является его непосредственным начальником.

Сотрудники органов внутренних дел, не подчиненные друг другу по службе, могут быть старшими или младшими. Старшинство определяется специальным званием, а при равных званиях - занимаемой должностью.

Начальник при временном исполнении им обязанностей по должности, если об этом объявлено в приказе, пользуется дисциплинарными правами по временно исполняемой должности.

Дисциплинарные права, предоставленные нижестоящим начальникам, принадлежат и вышестоящим начальникам.

Поощрения и дисциплинарные взыскания объявляются приказами. Благодарность, замечание, выговор, назначение вне очереди в наряд могут быть объявлены и устно.

Взыскание, наложенное приказом, не может быть снято устно.

О поощрениях и дисциплинарных взысканиях сотруднику органов внутренних дел объявляется лично, перед строем или на совещании (собрании).

До наложения взыскания от сотрудника органов внутренних дел, привлекаемого к ответственности, должно быть истребовано письменное объяснение. При необходимости проводится проверка указанных в нем сведений с вынесением заключения по результатам проверки.

Дисциплинарное взыскание должно быть наложено до истечения десяти суток с того дня, когда начальнику стало известно о совершенном проступке, а в случаях проведения служебной проверки, возбуждения уголовного дела или дела об административном правонарушении - не позднее одного месяца соответственно со дня окончания проверки, рассмотрения компетентным органом или должностным лицом уголовного дела или дела об административном правонарушении и вынесения по ним окончательного решения, не считая времени болезни виновного или нахождения его в отпуске.

За каждый случай нарушения служебной дисциплины может быть наложено только одно дисциплинарное взыскание.

Приказ о применении дисциплинарного взыскания с указанием мотивов его применения объявляется сотруднику органов внутренних дел, подвергнутому взысканию, под расписку.

Дисциплинарное взыскание приводится в исполнение немедленно, но не позднее одного месяца со дня его наложения. По истечении этого срока взыскание в исполнение не приводится, но подлежит учету.

Дисциплинарное взыскание, наложенное на сотрудника органов внутренних дел приказом, считается снятым, если в течение года со дня его наложения этот сотрудник не будет подвергнут новому дисциплинарному взысканию.

Устное взыскание считается снятым по истечении одного месяца. Досрочное снятие дисциплинарного взыскания в порядке поощрения производится начальником, наложившим это взыскание, равным ему или вышестоящим прямым начальником.

Перемещение по службе сотрудника органов внутренних дел, пониженного в должности, осуществляется в порядке, установленном статьей 16 настоящего Положения.

В случае применения дисциплинарного взыскания в виде снижения в специальном звании прежнее звание может быть восстановлено в порядке, установленном статьей 33 настоящего Положения.

Дисциплинарное взыскание не может быть наложено во время болезни сотрудника органа внутренних дел либо в период его нахождения в отпуске или командировке, а также в случае, если со дня совершения проступка прошло более шести месяцев, а по результатам ревизии или проверки финансово-хозяйственной деятельности - более двух лет со дня его совершения. В указанные сроки не включаются период нахождения сотрудника органов внутренних дел в отпуске, время болезни, а также время производства по уголовному делу или делу об административном правонарушении.

Статья 40. Права и ответственность начальников по применению поощрений и наложению дисциплинарных взысканий

Права начальников по применению поощрений и наложению дисциплинарных взысканий устанавливаются Министром внутренних дел Российской Федерации.

Если к сотруднику органов внутренних дел, по мнению начальника, необходимо применить меры поощрения или наказания, выходящие за пределы его прав, то он ходатайствует об этом перед вышестоящим начальником.

Вышестоящий начальник имеет право отменить, смягчить дисциплинарное взыскание, наложенное нижестоящим начальником, или наложить более строгое взыскание, если ранее объявленное не соответствует тяжести совершенного проступка.

Дисциплинарные взыскания на сотрудников следственного аппарата органов внутренних дел налагаются начальниками, которым предоставлено право назначения их на должность, а в случаях, связанных с процессуальной деятельностью сотрудников, - по согласованию с руководителями соответствующих следственных подразделений.

Начальник, превысивший предоставленные ему права по применению поощрений и наложению дисциплинарных взысканий, несет за это дисциплинарную ответственность.

Статья 41. Права сотрудника органов внутренних дел по обжалованию дисциплинарного взыскания

Сотрудник органов внутренних дел вправе обжаловать наложенное на него дисциплинарное взыскание последовательно вышестоящим начальникам вплоть до Министра внутренних дел Российской Федерации, а в установленных законом и настоящим Положением случаях - и в суд.

Статья 42. Суды чести

В органах внутренних дел создаются суды чести соответственно рядового и младшего начальствующего состава, среднего начальствующего состава, старшего и высшего начальствующего состава. На рассмотрение судов чести могут быть внесены или ими приняты по собственной инициативе материалы:

о нарушении сотрудником органов внутренних дел служебной дисциплины;

о недобросовестном отношении сотрудника органов внутренних дел к выполнению служебных обязанностей;

о совершенных сотрудником органов внутренних дел правонарушениях, поступившие в установленном законом порядке из суда, органов следствия, прокуратуры, других компетентных органов и от должностных лиц;

о недостойном поведении сотрудника органов внутренних дел в свободное от службы время.

Суды чести не вправе рассматривать материалы о проступках и правонарушениях, за которые уже наложены дисциплинарные взыскания или по которым ранее состоялось решение компетентных органов и должностных лиц.

Суд чести, установив виновность привлеченного к суду, может объявить общественное порицание или возбудить ходатайство перед соответствующим прямым начальником о применении одной из следующих мер воздействия:

лишение нагрудного знака;

понижение в должности;

снижение в специальном звании на одну ступень;

перемещение по службе;

отчисление курсанта, слушателя из учебного заведения, учебного подразделения;

увольнение со службы.

Суд чести, рассмотрев проступок, может не применять мер воздействия, а ограничиться обсуждением, если сотрудник органов внутренних дел чистосердечно раскаялся, принес извинения коллективу и потерпевшему, а также добровольно возместил причиненный ущерб.

Порядок создания и деятельности судов чести сотрудников органов внутренних дел определяется Президиумом Верховного Совета Российской Федерации.

Глава V. Условия службы

Статья 43. Внутренний распорядок

Внутренний распорядок в органах внутренних дел устанавливается их начальниками в соответствии с действующим законодательством и исходя из особенностей деятельности этих органов в порядке, определяемом Министром внутренних дел Российской Федерации.

Статья 44. Продолжительность рабочего времени

На сотрудников органов внутренних дел распространяется установленная законодательством Российской Федерации о труде продолжительность рабочего времени.

Для сотрудников органов внутренних дел, исполняющих служебные обязанности во вредных условиях, устанавливается сокращенный рабочий день.

Перечень должностей сотрудников органов внутренних дел, для которых устанавливается сокращенный рабочий день, а также порядок и условия предоставления им сокращенного рабочего дня определяются Министром внутренних дел Российской Федерации.

В необходимых случаях сотрудники органов внутренних дел могут привлекаться к выполнению служебных обязанностей сверх установленного времени, а также в ночное время, в выходные и праздничные дни. В этих случаях им предоставляется компенсация в порядке, установленном законодательством Российской Федерации о труде.

При сменной работе устанавливается одинаковая продолжительность дневной, вечерней и ночной смен.

Сотрудник органов внутренних дел имеет право на компенсацию за выполнение им дополнительных обязанностей за временно отсутствующего сотрудника в порядке, определяемом Министром внутренних дел Российской Федерации в соответствии с действующим законодательством.

Статья 45. Отпуска

Для сотрудников органов внутренних дел устанавливаются следующие виды отпусков с сохранением денежного содержания:

очередной ежегодный;

краткосрочный;

по болезни;

каникулярный;

в связи с окончанием учебного заведения Министерства внутренних дел Российской Федерации;

дополнительные (за стаж службы, исполнение обязанностей во вредных условиях, за особый характер службы, а также награжденным почетным знаком "Заслуженный сотрудник МВД Российской Федерации").

Кроме того, сотрудникам органов внутренних дел в соответствии с действующим законодательством предоставляются отпуска в связи с рождением ребенка, по уходу за детьми, творческие и в связи с обучением, а также иные установленные действующим законодательством.

Замена отпуска денежной компенсацией не допускается, кроме случаев увольнения сотрудников органов внутренних дел, не использовавших отпуск.

Продолжительность отпусков исчисляется в календарных днях. При этом праздничные и нерабочие дни (но не более десяти дней) при определении длительности очередного ежегодного отпуска не учитываются.

Сотруднику органов внутренних дел оплачивается стоимость проезда к месту проведения отпуска (лечения) и обратно по следующим видам отпусков:

очередной ежегодный;

по болезни;

каникулярный (один раз в год);

в связи с окончанием учебного заведения Министерства внутренних дел Российской Федерации.

Сотрудникам органов внутренних дел, имеющим право на очередной и дополнительный отпуска общей продолжительностью 40 календарных дней и более, по их желанию разрешается использование отпуска в два срока с оплатой стоимости проезда к месту проведения отпуска и обратно один раз.

При предоставлении сотрудникам органов внутренних дел очередных, краткосрочных отпусков, отпусков в связи с окончанием учебных заведений Министерства внутренних дел Российской Федерации, а также отпусков по болезни сверх установленной продолжительности отпуска предоставляется время для проезда к месту проведения отпуска (лечения) и обратно.

Статья 46. Очередной ежегодный отпуск

Очередной ежегодный отпуск сотрудникам органов внутренних дел предоставляется продолжительностью 30 календарных дней, а сотрудникам органов внутренних дел, проходящим службу в местностях с тяжелыми и неблагоприятными климатическими условиями,- 45 календарных дней.

Очередной ежегодный отпуск должен быть предоставлен в течение календарного года в соответствии с планами очередных ежегодных отпусков каждому сотруднику органов внутренних дел, кроме тех, кому в соответствии с действующим законодательством разрешается соединение очередных ежегодных отпусков за два года.

В отдельных случаях с разрешения прямого начальника - руководителя органа внутренних дел, которому такое право предоставлено министром внутренних дел Российской Федерации, - очередной ежегодный отпуск за истекший год может быть предоставлен в первом квартале следующего года.

Продолжительность очередного ежегодного отпуска в году поступления на службу в органы внутренних дел исчисляется пропорционально отработанному времени из расчета одна двенадцатая часть отпуска за каждый полный месяц службы за период со дня поступления. При этом сотрудникам органов внутренних дел, которые имеют право на отпуск продолжительностью десять календарных дней и более, оплачивается стоимость проезда к месту проведения отпуска и обратно и предоставляется сверх отпуска время на проезд. Отпуск продолжительностью менее 10 календарных дней по желанию сотрудника органов внутренних дел может быть предоставлен ему одновременно с очередным ежегодным отпуском в следующем году.

Сотрудникам органов внутренних дел, проходящим службу в местностях с тяжелыми и неблагоприятными климатическими условиями, очередной ежегодный отпуск за два года по их желанию может быть соединен. В случае перевода по службе указанных сотрудников органов внутренних дел в другие местности неиспользованный ими соединенный отпуск предоставляется по новому месту службы. При служебной необходимости соединенный отпуск по новому месту службы может быть предоставлен в два срока с выдачей каждый раз перевозочных документов.

Сотрудникам органов внутренних дел, увольняемым со службы по основаниям, предусмотренным в пунктах "б", "в", "е", "ж", "з" статьи 58 настоящего Положения, по их желанию предоставляется очередной ежегодный отпуск. За неиспользованный в году увольнения очередной ежегодный отпуск выплачивается денежная компенсация в порядке, определяемом Министром внутренних дел Российской Федерации.

Один раз в два года одному из членов семьи сотрудника органов внутренних дел оплачивается стоимость проезда к месту проведения очередного ежегодного отпуска и обратно.

Статья 47. Краткосрочный отпуск

Для решения неотложных социально-бытовых вопросов, выполнения родственного долга, а также по другим уважительным причинам сотрудникам органов внутренних дел может предоставляться краткосрочный отпуск продолжительностью до десяти дней.

Краткосрочный отпуск в счет очередного ежегодного отпуска не засчитывается.

Статья 48. Отпуск по болезни

Отпуск по болезни предоставляется сотрудникам органов внутренних дел на основании заключения военно-врачебной комиссии.

Продолжительность отпуска по болезни определяется характером заболевания. Время непрерывного нахождения в отпуске по болезни и на излечении в лечебных учреждениях не должно превышать четырех месяцев, кроме случаев, когда действующим законодательством предусмотрены более длительные сроки нахождения на излечении. Этот срок может быть продлен решением прямого начальника - руководителя органа внутренних дел, которому такое право предоставлено министром внутренних дел Российской Федерации, - на основании заключения лечебного учреждения. По истечении установленного срока непрерывного нахождения в отпуске по болезни и на излечении сотрудники органов внутренних дел подлежат освидетельствованию военно-врачебной комиссией для решения вопроса о годности их к дальнейшей службе.

Время нахождения сотрудников органов внутренних дел на излечении в связи с полученными ими при исполнении служебных обязанностей ранением, контузией или увечьем не ограничивается. На медицинское освидетельствование указанные сотрудники направляются после окончания лечения или при определившемся исходе заболевания.

Отпуск по болезни в счет очередного ежегодного отпуска не засчитывается.

При увольнении сотрудников органов внутренних дел со службы отпуск по болезни не предоставляется.

Статья 49. Каникулярные отпуска

Сотрудникам органов внутренних дел, обучающимся в учебных заведениях Министерства внутренних дел Российской Федерации по очной форме обучения, предоставляются:

зимний каникулярный отпуск продолжительностью 14 календарных дней;

летний каникулярный отпуск продолжительностью 30 календарных дней.

Статья 50. Отпуск в связи с окончанием учебного заведения

Выпускникам учебных заведений Министерства внутренних дел Российской Федерации по окончании учебных заведений предоставляется отпуск продолжительностью 30 календарных дней. Этот отпуск, а также отпуск, предоставляемый выпускникам высших и средних специальных учебных заведений других министерств и ведомств, принятым на службу в органы внутренних дел непосредственно по окончании этих учебных заведений, засчитывается в счет очередного ежегодного отпуска за текущий год.

Отпуск в связи с окончанием учебного заведения должен быть использован до направления выпускника к месту прохождения службы.

Статья 51. Дополнительные отпуска

Дополнительный ежегодный оплачиваемый отпуск за стаж службы в органах внутренних дел предоставляется:

после 10 лет службы - продолжительностью 5 календарных дней;

после 15 лет службы - продолжительностью 10 календарных дней;

после 20 лет службы - продолжительностью 15 календарных дней.

Продолжительность дополнительного ежегодного отпуска за службу во вредных условиях определяется в соответствии с действующим законодательством.

Дополнительный ежегодный отпуск за особый характер службы предоставляется продолжительностью до десяти календарных дней для восстановления профессиональной работоспособности сотрудников органов внутренних дел, служба которых связана с повышенными физическими и нервными нагрузками.

Дополнительные отпуска суммируются и могут предоставляться одновременно с очередным ежегодным отпуском или отдельно по желанию сотрудника органов внутренних дел, при этом общая непрерывная продолжительность дополнительного и очередного отпуска не должна превышать 60 календарных дней, за исключением отпусков сотрудников органов внутренних дел, проходящих службу в местностях с тяжелыми и неблагоприятными климатическими условиями.

Сотрудникам органов внутренних дел, имеющим право на дополнительный ежегодный отпуск за исполнение обязанностей во вредных условиях и за особый характер службы, дополнительный отпуск предоставляется по их выбору только по одному из оснований, за исключением случаев, предусмотренных действующим законодательством.

Статья 53. Государственное личное и дополнительное социальное страхование

Государственное личное и дополнительное социальное страхование, а также возмещение ущерба в случае гибели или увечья сотрудника органов внутренних дел осуществляется в соответствии с действующим законодательством.

Статья 54. Социальные гарантии сотрудников органов внутренних дел

Сотрудники органов внутренних дел, замещающие должности, связанные с реализацией функций по охране правопорядка и безопасности на железнодорожном, водном или воздушном транспорте, имеют право проезда в поездах, на речных, морских и воздушных судах в пределах деятельности обслуживаемых объектов (участков) без приобретения проездных документов исключительно при исполнении служебных обязанностей, связанных с обеспечением охраны правопорядка и безопасности указанных объектов.

Сотрудники органов внутренних дел при реализации полномочий, предоставленных законодательством Российской Федерации по пресечению правонарушения, задержанию и доставлению лица, подозреваемого в совершении правонарушения, пользуются правом проезда и провоза доставляемого либо задерживаемого ими лица (лиц) на всех видах общественного транспорта городского, пригородного и местного сообщения (кроме такси) без приобретения проездных документов, а в сельской местности на попутном транспорте при предъявлении служебного удостоверения.

Сотрудники органов внутренних дел пользуются правом на приобретение вне очереди билетов на все виды транспорта при следовании к новому месту службы, а также к месту проведения отпуска и обратно.

Сотрудникам органов внутренних дел, использующим в служебных целях личный транспорт, выплачивается денежная компенсация в порядке и размерах, которые определяются Правительством Российской Федерации.

Педагогическим работникам образовательных учреждений Министерства внутренних дел Российской Федерации в целях содействия их обеспечению книгоиздательской продукцией и периодическими изданиями выплачивается ежемесячная денежная компенсация в размере 10 процентов должностного оклада.

Сотрудникам органов внутренних дел, обучающимся в образовательных учреждениях по заочной или вечерней форме обучения, предоставляются социальные гарантии, установленные законодательством Российской Федерации.

Беременные женщины и матери из числа сотрудников органов внутренних дел, а также отцы - сотрудники органов внутренних дел, воспитывающие детей без матери (в случае ее смерти, лишения родительских прав, длительного пребывания в лечебном учреждении и в других случаях отсутствия материнского попечения), пользуются правовыми и социальными гарантиями, установленными законодательством Российской Федерации для этой категории населения Российской Федерации.

Сотрудники органов внутренних дел в звании полковника милиции, полковника внутренней службы, полковника юстиции и выше, а также уволенные со службы в этом звании имеют право на дополнительную жилую площадь или дополнительную комнату. Таким правом обладают также сотрудники органов внутренних дел, имеющие ученые степени или ученые звания. Порядок предоставления дополнительной жилой площади или дополнительной комнаты и ее размеры устанавливаются законодательством Российской Федерации.

Сотрудники органов внутренних дел имеют право на денежную компенсацию за поднаем (наем) жилых помещений в порядке и размерах, определяемых Правительством Российской Федерации.

Сотрудники органов внутренних дел имеют право на бесплатное медицинское обслуживание (в том числе обеспечение лекарствами) в медицинских учреждениях системы Министерства внутренних дел Российской Федерации в порядке, устанавливаемом Правительством Российской Федерации.

При отсутствии по месту службы или проживания сотрудников органов внутренних дел медицинских учреждений системы Министерства внутренних дел Российской Федерации медицинская помощь сотрудникам органов внутренних дел оказывается беспрепятственно в учреждениях государственной и муниципальной систем здравоохранения. Расходы указанным учреждениям здравоохранения по оказанию медицинской помощи сотрудникам органов внутренних дел возмещаются в порядке, установленном Правительством Российской Федерации.

Сотрудники органов внутренних дел и члены их семей имеют право на санаторно-курортное лечение в санаториях и организованный отдых в домах отдыха, пансионатах и на туристских базах системы Министерства внутренних дел Российской Федерации за плату. Указанные сотрудники оплачивают 25%, а члены их семей - 50% стоимости путевки за исключением случаев, когда в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации определены иные условия оплаты. При этом указанным сотрудникам ежегодно независимо от приобретения путевки выплачивается денежная компенсация в размере 600 рублей на самого сотрудника и в размере 300 рублей на супруга сотрудника и каждого его несовершеннолетнего ребенка.

Сотрудникам органов внутренних дел для оплаты стоимости путевок их детей школьного возраста (до 15 лет включительно) в организации отдыха и оздоровления детей, открытые в установленном порядке на территории Российской Федерации, производится выплата в порядке и размерах, определяемых Правительством Российской Федерации. Указанные выплаты производятся исключительно в случаях, если путевки в организации отдыха и оздоровления детей не могут быть предоставлены в порядке, предусматриваемом нормативными правовыми актами Российской Федерации для детей застрахованных граждан с привлечением средств Фонда социального страхования Российской Федерации.

Сотрудники, прослужившие в органах внутренних дел 20 лет и более (в календарном исчислении), сотрудники органов внутренних дел - участники войны, воины-интернационалисты, а также члены семей погибших сотрудников или сотрудников, умерших вследствие ранения, контузии, увечья и заболевания, связанных с осуществлением законной служебной деятельности, получают в собственность занимаемые ими жилые помещения (за исключением служебного жилья) независимо от их размера в домах государственного и муниципального жилищного фонда, в том числе переданного в полное хозяйственное ведение предприятий или в оперативное управление учреждений в порядке, определяемом Правительством Российской Федерации.

В случае гибели сотрудника органов внутренних дел в связи с осуществлением законной служебной деятельности за семьей погибшего сохраняется право на получение жилой площади на тех основаниях, которые имелись при постановке на учет, при этом жилая площадь предоставляется не позднее одного года со дня гибели сотрудника органов внутренних дел.

Глава VI. Профессиональные союзы (ассоциации) сотрудников органов внутренних дел

Статья 55. Право сотрудников органов внутренних дел на объединение в профессиональные союзы (ассоциации)

Сотрудники органов внутренних дел в целях защиты своих профессиональных, социально-экономических и иных прав и интересов могут объединяться или вступать на добровольной основе и в соответствии с действующим законодательством в профессиональные союзы (ассоциации).

Сотрудники органов внутренних дел могут быть членами профессиональных союзов (ассоциаций), объединяющих сотрудников органов внутренних дел.

Статья 56. Деятельность профессиональных союзов (ассоциаций) сотрудников органов внутренних дел

Профессиональные союзы (ассоциации) сотрудников органов внутренних дел осуществляют свою деятельность в соответствии с Конституцией Российской Федерации, законами и иными правовыми актами Российской Федерации, их уставами, настоящим Положением, за исключением ограничений, установленных настоящей статьей.

Профессиональные союзы (ассоциации) сотрудников органов внутренних дел не вправе вмешиваться в деятельность органов внутренних дел по выполнению возложенных на них задач и обязанностей. Им запрещается проводить забастовки сотрудников органов внутренних дел.

Предложения профессиональных союзов (ассоциаций) по вопросам назначения на должность либо восстановления в должности, перемещения по службе либо отстранения от занимаемой должности, присвоения специального звания, лишения специального звания либо снижения в специальном звании, увольнения из органов внутренних дел, применения мер поощрения и взыскания, а также по вопросам служебной деятельности органов внутренних дел носят рекомендательный характер.

Глава VII. Прекращение службы в органах внутренних дел

Статья 57. Основания для прекращения службы

Основаниями для прекращения службы в органах внутренних дел являются:

а) увольнение из органов внутренних дел;

б) прекращение гражданства Российской Федерации;

в) признание сотрудника органов внутренних дел в установленном порядке безвестно отсутствующим;

г) смерть (гибель) сотрудника органов внутренних дел.

Статья 58. Основания для увольнения из органов внутренних дел

Сотрудники органов внутренних дел могут быть уволены со службы по следующим основаниям:

а) по собственному желанию;

б) по достижении предельного возраста, установленного статьей 59 настоящего Положения;

в) по выслуге срока службы, дающего право на пенсию;

г) по окончании срока службы, предусмотренного контрактом;

д) в связи с нарушением условий контракта;

е) по сокращению штатов - при ликвидации или реорганизации органа внутренних дел в случае невозможности использования сотрудника органов внутренних дел на службе;

ж) по болезни - на основании постановления военно-врачебной комиссии о негодности к службе;

з) по ограниченному состоянию здоровья - на основании постановления военно-врачебной комиссии об ограниченной годности к службе, невозможности по состоянию здоровья исполнять служебные обязанности в соответствии с занимаемой должностью и отсутствии возможности перемещения по службе на должность, в соответствии с которой он может исполнять служебные обязанности с учетом состояния здоровья;

и) по служебному несоответствию в аттестационном порядке;

к) за грубое нарушение либо систематические нарушения дисциплины;

л) за совершение проступков, несовместимых с требованиями, предъявляемыми к личным, нравственным качествам сотрудника органов внутренних дел;

м) в связи с осуждением за преступление после вступления обвинительного приговора в законную силу;

н) в связи с призывом на военную службу или направлением на заменяющую ее альтернативную гражданскую службу.

Увольнение по основаниям, предусмотренным в пунктах "б", "в", "г", "д" настоящей статьи, может осуществляться как по инициативе сотрудника, так и по инициативе начальника соответствующего органа внутренних дел.

Сотрудникам органов внутренних дел, имеющим специальные звания высшего начальствующего состава, а также сотрудникам, имеющим специальные звания среднего и старшего начальствующего состава внутренней службы и юстиции, при увольнении с правом на пенсию разрешается ношение форменной одежды.

Статья 59. Возрастные ограничения, установленные для сотрудников органов внутренних дел

Сотрудники органов внутренних дел, имеющие специальные звания рядового и младшего начальствующего состава, могут состоять на службе в органах внутренних дел до достижения ими 45-летнего возраста.

Сотрудники органов внутренних дел, имеющие специальные звания среднего, старшего и высшего начальствующего состава, в зависимости от присвоенных им специальных званий могут состоять на службе в органах внутренних дел до достижения следующего возраста:

а) от младших лейтенантов милиции, младших лейтенантов внутренней службы, младших лейтенантов юстиции до подполковников милиции, подполковников внутренней службы, подполковников юстиции включительно - 45 лет

б) полковники милиции, полковники внутренней службы, полковники юстиции - 50 лет

в) генерал-майоры милиции, генерал-майоры внутренней службы, генерал-майоры юстиции, генерал-лейтенанты милиции, генерал-лейтенанты внутренней службы, генерал - лейтенанты юстиции - 55 лет

г) генерал-полковники милиции, генерал - полковники внутренней службы, генерал - полковники юстиции - 60 лет.

Сотрудники органов внутренних дел, достигшие предельного возраста, установленного настоящей статьей для службы в органах внутренних дел, подлежат увольнению, за исключением случаев, предусмотренных законом и настоящим Положением.

В интересах службы при положительной аттестации и отсутствии медицинских противопоказаний сотрудники органов внутренних дел в персональном порядке и с их согласия могут быть оставлены на службе сверх установленного предельного возраста на срок до пяти лет начальниками, которым предоставлено право назначения на должности этих сотрудников.

В исключительных случаях срок оставления на службе сотрудников органов внутренних дел из числа лиц среднего, старшего и высшего начальствующего состава может быть продлен в таком же порядке повторно на пять лет.

Решение о продлении срока оставления на службе не исключает возможности увольнения сотрудника органов внутренних дел по основаниям, предусмотренным настоящим Положением.

Статья 60. Порядок увольнения из органов внутренних дел

Увольнение со службы сотрудников органов внутренних дел, состоящих на должностях рядового и младшего начальствующего состава, производится прямыми начальниками в пределах их компетенции.

Увольнение сотрудников органов внутренних дел, состоящих на должностях среднего, старшего и высшего начальствующего состава, производится:

а) до подполковника милиции, подполковника внутренней службы, подполковника юстиции включительно - заместителями министра внутренних дел Российской Федерации, руководителями органов внутренних дел, которым такое право предоставлено министром внутренних дел Российской Федерации;

б) до полковника милиции, полковника внутренней службы, полковника юстиции включительно и сотрудников органов внутренних дел из числа высшего начальствующего состава - министром внутренних дел Российской Федерации, если иное не предусмотрено законодательством.

Сотрудники органов внутренних дел ставятся в известность о предстоящем увольнении непосредственными начальниками не позднее чем за два месяца до увольнения, за исключением сотрудников органов внутренних дел, увольняемых за нарушение условий контракта, а также в соответствии с пунктами "к", "л", "м" статьи 58 настоящего Положения.

Сотрудники органов внутренних дел, умершие, погибшие, безвестно отсутствующие и лишенные специального звания, исключаются из списков сотрудников органов внутренних дел в порядке, определяемом министром внутренних дел Российской Федерации.

Статья 61. Имущественные последствия увольнения по отрицательным мотивам

При увольнении сотрудника органов внутренних дел за нарушение условий контракта, а также по основаниям, предусмотренным в пунктах "к", "л", "м" статьи 58 настоящего Положения, стоимость выданного ему обмундирования подлежит взысканию в бесспорном порядке с учетом износа. Увольнение по указанным основаниям может повлечь иные имущественные последствия для увольняемого, предусмотренные контрактом о службе и действующим законодательством.

Статья 62. Право сотрудника органов внутренних дел на судебную защиту при увольнении

Сотрудник органов внутренних дел имеет право в месячный срок со дня вручения приказа об увольнении обжаловать его в суд.

Статья 63. Пенсионное обеспечение

Пенсионное обеспечение сотрудников органов внутренних дел осуществляется в соответствии с действующим законодательством.

Порядок исчисления выслуги лет для назначения сотрудникам органов внутренних дел пенсии определяется Правительством Российской Федерации. При этом в выслугу лет сотрудникам органов внутренних дел засчитывается время учебы на очных отделениях высших и средних специальных учебных заведений из расчета два месяца учебы за один месяц службы.

Статья 64. Социальные гарантии увольняемым из органов внутренних дел

Сотрудникам органов внутренних дел, увольняемым со службы с правом на пенсию, производятся единовременные выплаты, а при увольнении без права на пенсию - выплаты в размерах, определяемых Правительством Российской Федерации.

За сотрудниками, уволенными из органов внутренних дел с правом на пенсию и имеющими выслугу 20 лет и более (в том числе и в льготном исчислении), за женой (мужем) и за проживающими совместно с ними несовершеннолетними детьми сохраняется право на обеспечение медицинской помощью в медицинских учреждениях системы Министерства внутренних дел Российской Федерации, а также за плату на санаторно-курортное лечение в санаториях, организованный отдых в домах отдыха, пансионатах и на туристических базах системы Министерства внутренних дел Российской Федерации. Указанным лицам и членам их семей один раз в год выплачивается денежная компенсация к отдыху в порядке и размерах, устанавливаемых Правительством Российской Федерации.

Сотрудникам органов внутренних дел, уволенным со службы по основаниям, предусмотренным пунктами "а" - "г", "е" - "з" части первой статьи 58 настоящего Положения, с правом на пенсию и имеющим выслугу 20 лет и более (в том числе и в льготном исчислении), и направленным после госпитального лечения в санатории и дома отдыха системы Министерства внутренних дел Российской Федерации для продолжения лечения, путевки предоставляются на безвозмездной основе в порядке, определяемом Правительством Российской Федерации.

Время нахождения сотрудников на службе в органах внутренних дел засчитывается в их общий и непрерывный трудовой стаж, а также в стаж работы по специальности на следующих условиях: один год службы за полтора года трудового стажа, а период службы в районах Крайнего Севера и приравненных к ним местностях, а также в местностях с тяжелыми климатическими условиями и в особых условиях - соответственно один год службы за два года или два года и шесть месяцев трудового стажа в соответствии с перечнями специальностей и местностей, утверждаемыми Правительством Российской Федерации.

Сотрудникам, уволенным из органов внутренних дел, поступившим на работу или учебу не позднее трех месяцев после увольнения, не считая времени проезда к месту постоянного жительства, время службы в органах внутренних дел засчитывается в непрерывный трудовой стаж при назначении пенсий и пособий по государственному социальному страхованию.

Сотрудникам, уволенным из органов внутренних дел, расположенных в местностях с тяжелыми и неблагоприятными климатическими условиями, и поступившим на работу в этих местностях не позднее шести месяцев после увольнения, время их непрерывной службы в органах внутренних дел в указанных местностях засчитывается в непрерывный трудовой стаж для получения надбавок к заработной плате и других социальных гарантий, установленных для рабочих и служащих в связи с работой в местностях с тяжелыми и неблагоприятными климатическими условиями.

Сотрудникам, уволенным из органов внутренних дел с правом на пенсию по основаниям, предусмотренным пунктами "б", "в", "е" - "з" части первой статьи 58 настоящего Положения, и имеющим выслугу 20 лет и более (в календарном исчислении), а также семьям сотрудников, погибших или умерших вследствие ранения, контузии, увечья и заболевания, связанных с исполнением законных служебных обязанностей, сохраняется право на безвозмездное закрепление жилых помещений в порядке, определяемом Правительством Российской Федерации.

Сотрудникам, уволенным из органов внутренних дел с правом на пенсию по основаниям, предусмотренным пунктами "б", "в", "е" - "з" части первой статьи 58 настоящего Положения, и имеющим выслугу 20 лет и более (в календарном исчислении), выплачивается денежная компенсация в размере фактически уплаченных ими земельного налога и налога на имущество физических лиц в порядке, устанавливаемом Правительством Российской Федерации.

Глава VIII. Восстановление в должности, специальном звании и на службе в органах внутренних дел

Статья 65. Основания для восстановления в должности, специальном звании и на службе в органах внутренних дел

Сотрудники органов внутренних дел, признанные в установленном порядке незаконно или необоснованно перемещенными по службе, отстраненными от занимаемой должности либо пониженными в должности, лишенными специального звания либо сниженными в специальном звании, а также незаконно уволенными из органов внутренних дел, подлежат восстановлению соответственно в должности, специальном звании, на службе в органах внутренних дел.

Основанием для восстановления в должности, специальном звании, на службе в органах внутренних дел являются заключение по результатам служебной проверки, вступившее в силу решение суда либо заявление реабилитированного в установленном действующим законодательством порядке сотрудника органов внутренних дел о его восстановлении на службе.

Статья 66. Сроки и порядок обращения за разрешением споров по вопросам восстановления в должности, специальном звании, на службе в органах внутренних дел и исполнение решений о восстановлении

В случае несогласия с решением о перемещении по службе, отстранении от должности в служебном порядке, понижении в должности, снижении в специальном звании, увольнении из органов внутренних дел сотрудник вправе обжаловать это решение вышестоящему начальнику органа внутренних дел, а решение, принятое министром внутренних дел Российской Федерации или Президентом Российской Федерации, - в суд в месячный срок со дня вручения ему копии приказа о перемещении по службе, понижении в должности, снижении в специальном звании, увольнении из органов внутренних дел либо со дня получения письменного уведомления Министерства внутренних дел Российской Федерации или Президента Российской Федерации об отказе в восстановлении в должности, специальном звании либо на службе в органах внутренних дел.

В случае пропуска указанного срока по уважительным причинам он может быть восстановлен министром внутренних дел Российской Федерации, Президентом Российской Федерации или судом.

Решение о восстановлении в должности, специальном звании, на службе в органах внутренних дел, принятое компетентным должностным лицом органов внутренних дел, Президентом Российской Федерации или судом, подлежит немедленному исполнению.

Восстановление на службе в органах внутренних дел осуществляется путем назначения уволенного сотрудника органов внутренних дел на занимаемую им ранее должность либо с его согласия на равнозначную ей должность.

Статья 67. Исчисление сроков службы и присвоение специального звания после восстановления на службе

Сотрудникам, восстановленным на службе в органах внутренних дел, в непрерывный стаж службы, учитываемый при исчислении выслуги лет для присвоения очередного специального звания, выплаты процентной надбавки и назначения пенсии, засчитывается время с момента их увольнения до даты подписания приказа о восстановлении на службе.

Статья 68. Возмещение причиненного ущерба

Сотрудникам органов внутренних дел, уволенным со службы в связи с осуждением за преступление, а затем реабилитированным в установленном порядке, возмещение причиненного ущерба осуществляется в соответствии с действующим законодательством.

Сотрудникам органов внутренних дел, незаконно или необоснованно перемещенным по службе, пониженным в должности или в специальном звании, уволенным из органов, выплачивается денежное довольствие по должности, с которой они были уволены, и по специальному званию, в котором они состояли, за период до их восстановления в должности, специальном звании или на службе в органах внутренних дел, но не более чем за один год, а сотрудникам, которые в период увольнения и до восстановления на службе работали на предприятиях, в учреждениях и организациях, занимались предпринимательской деятельностью, компенсируется разница между денежным довольствием, получаемым по последней должности в органах внутренних дел, и фактическим заработком в период вынужденного перерыва в службе.

Должностное лицо органов внутренних дел, принявшее решение о перемещении по службе, понижении в должности, снижении в специальном звании, увольнении из органов внутренних дел с явным нарушением закона или задержавшее исполнение решения о восстановлении в должности, специальном звании, на службе в органах внутренних дел, несет дисциплинарную ответственность и возмещает ущерб, причиненный органу внутренних дел в связи с выплатами сотруднику, произведенными по причине незаконного или необоснованного перемещения по службе, понижения в должности либо снижения в специальном звании, увольнения из органов внутренних дел, в размерах, установленных законодательством о труде Российской Федерации.

Глава IX. Заключительные положения

Статья 69. Особенности присвоения специальных званий и исчисления выслуги лет работникам суда и прокуратуры, перешедшим на службу в органы внутренних дел

Работникам суда и прокуратуры, поступившим на службу в органы внутренних дел Российской Федерации, после назначения их на соответствующие должности среднего, старшего и высшего начальствующего состава присваиваются специальные звания с учетом их квалификационных классов и классных чинов в порядке, определяемом Правительством Российской Федерации.

Указанным работникам суда и прокуратуры исчисляется выслуга лет в органах внутренних дел с учетом времени их работы в суде в должности судьи, или в прокуратуре на должностях, предусматривающих присвоение классных чинов, независимо от перерывов, связанных с военной службой или трудовой деятельностью.

Статья 70. Порядок прохождения службы в военное время и в местностях, где введено чрезвычайное положение

Особенности прохождения службы сотрудниками органов внутренних дел в военное время и в местностях, где введено чрезвычайное положение, определяются Президентом Российской Федерации в соответствии с действующим законодательством.

Статья 71. Погребение сотрудников органов внутренних дел

Погребение сотрудников органов внутренних дел, погибших (умерших) в связи с осуществлением ими законной служебной деятельности или умерших после окончания службы вследствие ранения, контузии, заболевания, полученных в период прохождения службы, а также погребение сотрудников, прослуживших в органах внутренних дел более 20 лет (в календарном исчислении), осуществляется за счет средств, выделяемых на финансирование органов внутренних дел, и организуется начальниками соответствующих органов внутренних дел.

Порядок воздания почестей при погребении сотрудников органов внутренних дел определяется министром внутренних дел Российской Федерации.

Статья 72. Контроль и надзор за порядком прохождения и соблюдением условий службы в органах внутренних дел Российской Федерации

Контроль за прохождением и соблюдением условий службы в органах внутренних дел в пределах установленных законом полномочий осуществляют Верховный Совет Российской Федерации, Президент Российской Федерации, Правительство Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, а также общественные организации.

Непосредственный контроль за прохождением и соблюдением условий службы в органах внутренних дел осуществляют министр внутренних дел Российской Федерации, министры внутренних дел республик в составе Российской Федерации, а также соответствующие начальники органов внутренних дел.

Надзор за законностью прохождения и соблюдения условий службы в органах внутренних дел осуществляют Генеральный прокурор Российской Федерации и подчиненные ему прокуроры.

Статья 73. Ответственность за нарушение законодательства Российской Федерации о службе в органах внутренних дел

В случае нарушения законодательства Российской Федерации о службе в органах внутренних дел, несоблюдения гарантий правовой и социальной защиты сотрудников органов внутренних дел виновные лица несут ответственность, установленную законодательством Российской Федерации.

Приложение № 2

Присяга
сотрудника органов внутренних дел Российской Федерации
(утв. постановлением ВС РФ от 23 декабря 1992 г. № 4202-I)

Я (фамилия, имя, отчество), поступив на службу в органы внутренних дел, присягаю на верность народам Российской Федерации.

Клянусь соблюдать Конституцию и законы Российской Федерации, уважать и соблюдать права и свободы человека и гражданина, добросовестно выполнять приказы начальников и возложенные на меня служебные обязанности.

Клянусь достойно переносить связанные со службой в органах внутренних дел трудности, быть честным, мужественным, бдительным сотрудником, хранить государственную и служебную тайну.

Клянусь, не щадя своей жизни, охранять установленный Конституцией и законами Российской Федерации правовой порядок.

Если же я нарушу принятую мной Присягу, то готов нести ответственность, установленную законами Российской Федерации.

Служа Закону - служу народу!

__________________
(подпись)
__________________
(подпись)

ПОСТАНОВЛЕНИЕ ВС РФ

от 23 декабря 1992 г. № 4202-I

"Об утверждении Положения о службе в органах внутренних дел Российской Федерации и текста Присяги сотрудника органов внутренних дел Российской Федерации"
(с изменениями от 24 декабря 1993 г., 27 декабря 2000 г., 30 декабря 2001 г., 30 июня 2002 г., 22 августа 2004 г.)

Верховный Совет Российской Федерации постановляет:

1. Утвердить Положение о службе в органах внутренних дел Российской Федерации (Приложение № 1) и текст Присяги сотрудника органов внутренних дел Российской Федерации (Приложение № 2).

2. Ввести в действие Положение о службе в органах внутренних дел Российской Федерации с момента его опубликования.

3. Сотрудников, проходящих службу в следственных аппаратах органов внутренних дел Российской Федерации и имеющих специальные звания от младшего лейтенанта милиции до генерал-лейтенанта милиции, впредь считать соответственно в специальных званиях от младшего лейтенанта юстиции до генерал-лейтенанта юстиции.

4. Распространить действие части второй статьи 64 Положения о службе в органах внутренних дел Российской Федерации на граждан Российской Федерации, уволенных до введения в действие указанного Положения на пенсию из органов внутренних дел Российской Федерации и бывшего СССР по возрасту, болезни, сокращению штатов или по ограниченному состоянию здоровья в звании майора милиции, майора внутренней службы и выше со стажем службы в органах внутренних дел 20 лет и более (в том числе и в льготном исчислении).

5. Распространить действие части седьмой статьи 64 Положения о службе в органах внутренних дел Российской Федерации на граждан Российской Федерации, уволенных на пенсию из органов внутренних дел Российской Федерации и бывшего СССР по основаниям, предусмотренным указанной частью статьи.

6. Распространить права, предусмотренные частью второй статьи 37 Положения о службе в органах внутренних дел Российской Федерации, на сотрудников органов внутренних дел Российской Федерации, награжденных нагрудным знаком "Заслуженный работник МВД".

7. Комитету Верховного Совета Российской Федерации по вопросам законности, правопорядка и борьбы с преступностью:

в трехмесячный срок представить в Верховный Совет Российской Федерации проект закона Российской Федерации о внесении изменений и дополнений в законодательные акты Российской Федерации в связи с утверждением Положения о службе в органах внутренних дел Российской Федерации;

разработать проект Положения о профессиональных союзах (ассоциациях) в органах внутренних дел Российской Федерации, предусмотрев при этом возможность оставления в кадрах Министерства внутренних дел Российской Федерации руководителей выборных органов профессиональных союзов (ассоциаций) с содержанием их за счет средств профессиональных союзов (ассоциаций).

8. Правительству Российской Федерации в трехмесячный срок:

привести решения Правительства Российской Федерации в соответствие с Положением о службе в органах внутренних дел Российской Федерации;

принять необходимые нормативные акты, отнесенные Положением о службе в органах внутренних дел Российской Федерации к компетенции Правительства Российской Федерации.

9. Установить, что действующие нормативные акты с момента введения в действие Положения о службе в органах внутренних дел Российской Федерации применяются в части, не противоречащей указанному Положению.

Председатель Верховного Совета Российской Федерации Р.И.Хасбулатов


Положение о денежном довольствии сотрудников органов внутренних дел

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 30 сентября 1999 г. № 750

"Об утверждении Положения о денежном довольствии сотрудников органов внутренних дел"
с изменениями от 16, 18 апреля 2002 г., 2 декабря 2004 г.

1. Утвердить прилагаемое Положение о денежном довольствии сотрудников органов внутренних дел.

2. Сохранять размер денежного довольствия сотрудникам органов внутренних дел, у которых со вступлением в силу настоящего Положения произойдет уменьшение размера денежного довольствия впредь до наступления права на получение ими денежного довольствия в большем размере.

3. Контроль за выполнением настоящего приказа возложить на заместителя Министра генерал-лейтенанта внутренней службы Нелезина П.В.

Министр генерал-полковник В.Рушайло

Зарегистрировано в Минюсте РФ 31 декабря 1999 г.
Регистрационный № 2037

Положение
о денежном довольствии сотрудников органов внутренних дел
(приложение к приказу МВД РФ от 30 сентября 1999 г. № 750)
с изменениями от 16, 18 апреля 2002 г., 2 декабря 2004 г.

I. Общие положения
II. Должностные оклады и оклады по специальным званиям сотрудников органов внутренних дел
III. Денежное довольствие слушателей, курсантов, докторантов и адъюнктов
IV. Выплата денежного довольствия за время специального первоначального обучения, переподготовки и повышения квалификации
V. Порядок оплаты при временном исполнении обязанностей по другой должности
VI. Порядок оплаты за работу по совместительству
VII. Почасовая оплата труда
VIII. Денежное довольствие стажеров и лиц, назначенных на аттестованные должности до присвоения специальных званий
IX. Выплата денежного довольствия при увольнении из органов внутренних дел
X. Выплата денежного довольствия сотрудникам, отстраненным от исполнения служебных обязанностей, восстановленным на службе
XI. Выплата денежного довольствия за время нахождения в распоряжении органов внутренних дел
XII. Выплата денежного довольствия при изменении штатного расписания органа внутренних дел
XIII. Выплата денежного довольствия за время отпуска
XIV. Выплата денежного довольствия за время излечения
XV. Выплата денежного довольствия в случае смерти сотрудника
XVI. Процентная надбавка за выслугу лет
XVII. Надбавки за ученую степень и ученое звание
XVIII. Надбавки за знание и практическое применение иностранных языков
XIX. Надбавка за шифровальную работу
XX. Доплаты, надбавки и денежные вознаграждения
XXI. Районные коэффициенты, коэффициенты за службу в высокогорных районах, в пустынных и безводных местностях, процентные надбавки за службу в районах Крайнего Севера, приравненных к ним местностях и других местностях с неблагоприятными климатическими или экологическими условиями, в том числе отдаленных
XXII. Денежные аттестаты

I. Общие положения

1. Виды и размеры денежного довольствия сотрудников органов внутренних дел устанавливаются Правительством Российской Федерации*(1)

2. Денежное довольствие по настоящему Положению выплачивается сотрудникам органов внутренних дел:

2.1. Занимающим штатные должности рядового и начальствующего состава*(2) в центральном аппарате Министерства внутренних дел Российской Федерации, министерствах внутренних дел республик, главных управлениях и управлениях внутренних дел краев, областей, городов федерального значения, автономной области и автономных округов, управлениях и отделах внутренних дел районов, городов, районов в городах и иных муниципальных образований, управлениях и отделах внутренних дел на особо важных и режимных объектах, управлениях (линейных: управлениях, отделах, отделениях) внутренних дел на железнодорожном, воздушном и водном транспорте, органах предварительного следствия, региональных управлениях по борьбе с организованной преступностью, окружных управлениях материально-технического и военного снабжения, Государственной противопожарной службе, образовательных, научно-исследовательских учреждениях и иных органах, организациях и подразделениях, созданных для осуществления задач, возложенных на органы внутренних дел*(3).

2.2. Обучающимся в образовательных учреждениях высшего и среднего профессионального образования*(4) и научно-исследовательских учреждениях МВД России по очной форме обучения*(5).

2.3. Находящимся в распоряжении органов внутренних дел*(6).

2.4. Прикомандированным*(6) к органам государственной власти, а также к иным организациям*(7).

3. Денежное довольствие сотрудников органов внутренних дел включает в себя:

оклад по занимаемой штатной должности (должностной оклад), оклад по присвоенному специальному званию, которые составляют оклад денежного содержания или денежное содержание;

процентную надбавку за выслугу лет;

процентные надбавки за ученую степень и ученое звание;

стоимость продовольственного пайка (если он не выдан в натуральном виде);

другие денежные выплаты, устанавливаемые законодательством Российской Федерации, органами государственной власти субъектов Российской Федерации и органами местного самоуправления.

4. Основанием для выплаты денежного довольствия является приказ соответствующего начальника органа внутренних дел о назначении на штатную должность, зачислении в распоряжение, выведении за штаты, прикомандировании к государственным органам и организациям, приказ начальника образовательного или научно-исследовательского учреждения о зачислении на учебу.

5. Выплата сотрудникам органов внутренних дел денежного довольствия производится за текущий месяц один раз в период с 20 по 25 число.

В этот же срок выплачивается денежное довольствие по перерасчетам в связи с присвоением очередного специального звания, назначением на другую должность, изменением размера процентной надбавки за выслугу лет и по другим основаниям.

6. Выплата денежного довольствия ранее установленного срока допускается:

6.1. Сотрудникам органов внутренних дел, убывающим в отпуск или перемещаемым по службе, - за текущий и следующий месяц, но не ранее, чем за три дня до убытия в отпуск или к новому месту службы, не считая выходных и праздничных дней.

6.2. Сотрудникам, убывающим в служебные командировки, - за текущий месяц, если они ко дню выплаты денежного довольствия за текущий месяц не могут прибыть к месту службы, но не ранее чем за день до убытия в командировку, не считая выходных и праздничных дней.

7. При перемещениях по службе, связанных с переездом в другую местность, в том числе и при убытии в образовательные учреждения МВД России, с освобождением от должности, денежное довольствие по прежнему месту службы выплачивается по день прибытия к месту службы (учебы), указанный в предписании соответствующего органа внутренних дел.

8. При выплате денежного довольствия за неполный месяц размер выплаты за каждый календарный день определяется путем деления суммы денежного довольствия, положенного за полный месяц, на количество календарных дней в данном месяце.

Если в период, за который выплачивается денежное довольствие, у сотрудника возникает право на получение первичной или очередной надбавки за выслугу лет или ее увеличение, а также других видов денежного довольствия, то за время со дня возникновения этого права денежное довольствие выплачивается с учетом указанных изменений.

9. Сотрудникам органов внутренних дел, прикомандированным к государственным органам и организациям с оставлением в кадрах Министерства внутренних дел Российской Федерации, выплачиваются должностные оклады, установленные для работников соответствующих государственных органов и организаций, а также оклады по присвоенным специальным званиям, процентная надбавка за выслугу лет, ученую степень и ученое звание, производятся иные выплаты, установленные для сотрудников органов внутренних дел. Если размер заработной платы прикомандированных сотрудников органов внутренних дел (с учетом повышения оклада по специальному званию после прикомандирования, при присвоении очередного специального звания, установлении нового должностного оклада, увеличении должностных окладов рядовому и начальствующему составу органов внутренних дел) окажется ниже денежного довольствия, получаемого ими ранее, то разница выплачивается соответствующим органом внутренних дел.

Премирование прикомандированных сотрудников органов внутренних дел осуществляется по действующим в соответствующих государственных органах системам премирования, исходя из их должностных окладов.

Выплата должностных окладов и премий производится соответствующим государственным органом или организацией за счет ассигнований, выделяемых на содержание его аппарата. Все остальные виды положенного довольствия и выплат прикомандированным сотрудникам органов внутренних дел предоставляются Министерством внутренних дел Российской Федерации. При этом взамен предметов вещевого имущества и продовольственного пайка им может выплачиваться денежная компенсация*(8).

10. Денежное довольствие, выплаченное в установленный настоящим Положением срок на основании правил и норм, действовавших к моменту выплаты, возврату не подлежит, кроме случаев возврата излишне выплаченных сумм денежного довольствия вследствие счетных ошибок.

11. Сотрудникам, осуществляющим преподавательскую деятельность на условиях почасовой оплаты, оплата производится в установленном порядке по действующим ставкам, в пределах разрешенных объемов педагогической работы с почасовой оплатой.

12. Премирование сотрудников за успехи в служебной деятельности*(9) производится руководителями органов внутренних дел в пределах средств, предусмотренных на эти цели.

Конкретные размеры премий сотруднику определяются соответствующим начальником органа внутренних дел исходя из его личного вклада в выполнение задач, стоящих перед органами внутренних дел, и максимальной суммой не ограничиваются.

Премирование руководителей органов внутренних дел, их заместителей производится по решению вышестоящего органа внутренних дел.

13. За выполнение служебных обязанностей в ночное время, в выходные и праздничные дни, а также за работу сверх установленной законом продолжительности рабочего времени сотрудникам органов внутренних дел выплачиваются компенсации*(10) в следующих размерах:

13.1. За работу в ночное время производится доплата из расчета 35 процентов часовой ставки, исчисленной путем деления месячного оклада денежного содержания сотрудника на среднемесячное количество рабочих часов в данном календарном году.

13.2. Оплата за работу в выходные и праздничные дни производится в размере одинарной часовой или дневной ставки сверх оклада денежного содержания, если работа в выходной (праздничный) день производилась в пределах месячной нормы рабочего времени, и в размере двойной часовой или дневной ставки, если работа производилась сверх месячной нормы рабочего времени. Дневная ставка определяется путем деления месячного оклада денежного содержания сотрудника на среднемесячное количество рабочих дней в данном календарном году по расчетному графику пятидневной рабочей недели.

13.3. Работа в сверхурочное время оплачивается за первые два часа не менее, чем в полуторном размере, а за последующие часы - не менее, чем в двойном размере часовой ставки, исчисленной в соответствии с подпунктом 13.1 настоящего Положения.

14. За время отсутствия на службе без уважительных причин (прогул) сотрудникам органов внутренних дел денежное довольствие не выплачивается.

15. Беременным женщинам и женщинам, имеющим детей, из числа сотрудников органов внутренних дел, а также отцам - сотрудникам органов внутренних дел, воспитывающим детей без матери (в случае ее смерти, лишения родительских прав, длительного пребывания в лечебном учреждении и в других случаях отсутствия материнского попечения), при исполнении служебных обязанностей с неполным рабочим днем или неполной рабочей неделей размер денежного довольствия определяется пропорционально установленной продолжительности рабочего времени*(11).

16. Сотрудникам органов внутренних дел, незаконно или необоснованно перемещенным по службе, пониженным в должности или в специальном звании, уволенным из органов внутренних дел, выплачивается денежное довольствие по должности, с которой они были уволены, и по специальному званию, в котором они состояли, за все время до их восстановления в должности, специальном звании или на службе в органах внутренних дел.

Сотрудникам, которые в период увольнения и до восстановления на службе работали в организациях, занимались предпринимательской деятельностью, компенсируется разница между денежным довольствием, получаемым по последней должности в органах внутренних дел, и фактическим заработком (в том числе получаемой в этот период пенсией) за все время вынужденного перерыва в службе*(12).

17. Денежное довольствие пересчитывается в следующих случаях:

17.1. При представлении сотрудниками органов внутренних дел или поступления в орган внутренних дел документов, подтверждающих ранее не известные и не учтенные в личных делах периоды службы (влияющие на размер надбавки за выслугу лет, за непрерывную службу в районах Крайнего Севера, местностях, приравненных к районам Крайнего Севера, и в других отдаленных местностях, за шифрработу). При этом денежное довольствие во вновь установленных размерах выплачивается за все подтвержденное время, но не более чем за три года.

17.2. При выплате денежного довольствия сотруднику органов внутренних дел в меньших, чем следовало размерах по вине должностных лиц органов внутренних дел, но не более чем за три года, предшествующих дню установления недоплаты или предъявления претензии (иска).

II. Должностные оклады и оклады по специальным званиям сотрудников органов внутренних дел

18. Должностные оклады сотрудникам органов внутренних дел выплачиваются со дня, указанного в приказе, или дня подписания приказа о назначении, если дата назначения на должность не указана.

19. Должностные оклады сотрудникам органов внутренних дел выплачиваются в размерах, установленных Правительством Российской Федерации, а также предусмотренных в нормативных правовых актах МВД России.

20. В тех случаях, когда оклад по должности предусмотрен в минимальном и максимальном размерах, конкретный размер оклада сотруднику, назначенному на эту должность, устанавливается начальником органа внутренних дел в зависимости от его деловых качеств, опыта работы по специальности, сложности и объема выполняемых обязанностей, в пределах минимального и максимального размеров, но с обязательным соблюдением фонда оплаты труда, исчисленного из средних окладов по должностям штатного расписания данного органа внутренних дел.

21. Лицам рядового и младшего начальствующего состава органов внутренних дел, назначенным на должности среднего начальствующего состава, до присвоения специального звания среднего начальствующего состава выплачивается оклад, установленный по занимаемой штатной должности, и оклад по специальному званию лица рядового или младшего начальствующего состава.

22. Сотрудникам органов внутренних дел выплачиваются оклады по персонально присвоенным им специальным званиям в размерах, установленных Правительством Российской Федерации. Выплата окладов по специальным званиям производится с даты, указанной в приказе о присвоении специального звания, а если дата не указана, то со дня подписания приказа.

23. В случаях перемещения на нижестоящую должность по сокращению штатов или по состоянию здоровья с уменьшением размера должностного оклада сотрудникам органов внутренних дел, имеющим выслугу 15 и более лет (в календарном исчислении), сохраняется размер должностного оклада по последнему месту службы*(13). Сохраненный оклад выплачивается впредь до приобретения сотрудником права на получение по новому месту службы более высокого должностного оклада.

III. Денежное довольствие слушателей, курсантов, докторантов и адъюнктов

24. Слушателям и курсантам образовательных учреждений МВД России со дня начала занятий по очной форме обучения выплачиваются:

24.1. Принятым на учебу из числа лиц среднего, старшего начальствующего состава, а также рядового и младшего начальствующего состава, имеющих стаж службы в органах внутренних дел 6 месяцев и более:

должностной оклад по последней основной (не временно исполняемой) штатной должности в органах внутренних дел, занимаемой ко дню откомандирования на учебу;

оклад по присвоенному специальному званию;

процентная надбавка за выслугу лет;

доплата, предусмотренная пунктом 96 настоящего Положения;

стоимость продовольственного пайка.

24.2. Принятым на учебу из числа граждан, не являющихся сотрудниками, а также из числа лиц рядового и младшего начальствующего состава, имеющих стаж службы в органах внутренних дел менее 6 месяцев:

стипендия в размерах, установленных законодательством Российской Федерации для студентов очных образовательных учреждений высшего профессионального образования, - курсантам образовательных учреждений высшего профессионального образования, обучающимся по программам высшего профессионального образования; и в размерах, установленных законодательством Российской Федерации для учащихся очных образовательных учреждений среднего профессионального образования, - курсантам образовательных учреждений высшего профессионального образования, обучающимся по программам среднего профессионального образования, а также курсантам образовательных учреждений среднего профессионального образования*(14), при этом курсантам из числа детей-сирот и детей, оставшихся без попечения родителей, а также курсантам, относящимся к категории лиц из числа детей сирот и детей, оставшихся без попечения родителей, стипендия выплачивается с увеличением на 50 процентов*(15);

оклад по присвоенному специальному званию;

стоимость продовольственного пайка.

25. Курсантам образовательных учреждений высшего профессионального образования МВД России с момента присвоения специального звания среднего начальствующего состава выплачиваются:

должностной оклад в размере минимального должностного оклада инспектора горрайлиноргана внутренних дел;

оклад по присвоенному специальному званию;

процентная надбавка за выслугу лет;

стоимость продовольственного пайка.

26. Лицам начальствующего состава, зачисленным в докторантуру или очную адъюнктуру при образовательных учреждениях высшего профессионального образования и научно-исследовательских учреждениях МВД России, за время обучения выплачиваются:

должностной оклад по последней основной (не временно исполняемой) штатной должности, занимаемой до направления на учебу;

оклад по присвоенному специальному званию;

процентная надбавка за выслугу лет;

процентная надбавка за ученую степень и ученое звание (докторантам);

доплата, предусмотренная пунктом 96 настоящего Положения;

стоимость продовольственного пайка.

27. Должностные оклады лиц начальствующего состава не должны превышать:

обучающихся в докторантуре: при образовательных учреждениях высшего профессионального образования МВД России - должностного оклада начальника соответствующей кафедры; при научно-исследовательских учреждениях МВД России - должностного оклада начальника соответствующего отдела;

обучающихся в очной адъюнктуре: при образовательных учреждениях высшего профессионального образования МВД России - должностного оклада преподавателя соответствующей кафедры; при научно-исследовательских учреждениях МВД России - должностного оклада старшего научного сотрудника соответствующего отдела.

28. Лицам начальствующего состава, зачисленным в очную адъюнктуру непосредственно по окончании образовательных учреждений высшего профессионального образования МВД России, денежное довольствие выплачивается в соответствии с пунктом 25 настоящего Положения.

29. За лицами начальствующего состава, рекомендованными к поступлению в адъюнктуру непосредственно после окончания образовательных учреждений высшего профессионального образования, сохраняется на срок не свыше 2 месяцев после окончания этих учреждений денежное довольствие в размерах, выплачиваемых по окончании образовательного учреждения МВД России (подпункт 35.1 настоящего Положения).

Выплата денежного довольствия производится образовательными учреждениями высшего профессионального образования, давшими рекомендации.

30. Курсантам образовательных учреждений МВД России, указанным в подпункте 24.2 настоящего Положения, имеющим по результатам экзаменационной сессии только отличные оценки, с 1 числа месяца, следующего за экзаменационной сессией семестра, получаемые ими стипендии повышаются в установленном порядке.

31. Курсантам образовательных учреждений МВД России из числа детей-сирот и детей, оставшихся без попечения родителей, а также курсантам, относящимся к категории лиц из числа детей сирот и детей, оставшихся без попечения родителей, кроме лиц, получающих денежное довольствие, исходя из сохраненных окладов по ранее занимаемым должностям, выплачиваются:

31.1. Ежегодное пособие в размере стипендии без учета повышений по результатам сдачи экзаменационной сессии. Выплата пособия производится один раз в каждом учебном году, как правило, при убытии в каникулярный отпуск*(16).

31.2. Ежегодное пособие на приобретение учебной литературы и письменных принадлежностей в размере трехмесячной стипендии. Выплата пособия осуществляется в срок до 30 дней с начала учебного года*(17).

32. Сотрудникам, зачисленным в образовательные учреждения МВД России в качестве слушателей или курсантов, а также в адъюнктуру или докторантуру образовательных и научно-исследовательских учреждений МВД России по очной форме обучения, в период учебы и за время проезда к месту учебу надбавки (кроме надбавок за ученую степень и ученое звание сотрудникам, зачисленным в докторантуру образовательных и научно-исследовательских учреждений системы МВД России), доплаты (кроме доплаты, предусмотренной пунктом 96 настоящего Положения) не сохраняются:

32.1. Надбавки (кроме надбавок за ученую степень и ученое звание сотрудникам, зачисленным в докторантуру при образовательных учреждениях высшего профессионального образования и научно-исследовательских учреждениях МВД России), доплаты (кроме доплаты, предусмотренной пунктом 96 настоящего Положения).

32.2. Повышения должностных окладов за службу в районах Крайнего Севера, местностях, приравненных к районам Крайнего Севера, а также районные коэффициенты и коэффициенты за работу в пустынных, высокогорных и безводных местностях к должностному окладу (стипендии), окладу по специальному званию и процентной надбавке за выслугу лет, если лица рядового и начальствующего состава органов внутренних дел по месту дислокации этих образовательных учреждений и научно-исследовательских учреждений МВД России не получают соответствующих льгот.

33. Слушателям, курсантам, докторантам и адъюнктам образовательных учреждений МВД России в период обучения денежное довольствие выплачивается с учетом коэффициентов (районных, за службу в высокогорных районах, за службу в пустынных и безводных местностях) и процентных надбавок за службу в районах Крайнего Севера, приравненных к ним местностях и других местностях с неблагоприятными климатическими или экологическими условиями, в том числе отдаленных, в размерах, выплачиваемых сотрудникам органов внутренних дел по месту дислокации этих учреждений:

33.1. Повышения должностных окладов (стипендий) за службу в районах Крайнего Севера, местностях, приравненных к районам Крайнего Севера.

33.2. Районные коэффициенты и коэффициенты за работу в пустынных, высокогорных и безводных местностях к должностному окладу (стипендии), окладу по специальному званию и процентной надбавке за выслугу лет.

34. Слушателям и курсантам образовательных учреждений МВД России, которым в период учебы выплачивается денежное довольствие, исходя из должностного оклада по последней штатной должности, занимаемой до направления на учебу, размер денежного довольствия изменяется при присвоении очередного специального звания начальствующего состава и приобретении права на выплату процентной надбавки за выслугу лет в большем размере, а также в случаях повышения окладов денежного содержания сотрудникам органов внутренних дел по решению Правительства Российской Федерации.

35. Лицам, окончившим образовательные учреждения МВД России и направленным по распределению на службу в соответствующие органы внутренних дел, со дня окончания учебы и предоставления им отпуска до вступления в исполнение штатной должности выплачиваются:

35.1. Выпускникам образовательных учреждений высшего профессионального образования, обучавшимся по программам высшего профессионального образования, - должностной оклад, получаемый на день окончания указанных образовательных учреждений, оклад по присвоенному специальному званию, процентная надбавка за выслугу лет, стоимость продовольственного пайка.

35.2. Выпускникам образовательных учреждений высшего профессионального образования, обучавшимся по программам среднего профессионального образования, а также выпускникам образовательных учреждений среднего профессионального образования, - оклад в размере минимального должностного оклада инспектора горрайлиноргана, оклад по присвоенному специальному званию, процентная надбавка за выслугу лет, стоимость продовольственного пайка.

35.3. Выпускникам образовательных учреждений МВД России, относящимся к категории лиц, из числа детей-сирот и детей, оставшихся без попечения родителей, дополнительно - единовременное денежное пособие в сумме пяти установленных законодательством Российской Федерации минимальных размеров оплаты труда, а также денежная компенсация в размерах, необходимых для приобретения одежды, обуви, мягкого инвентаря и оборудования, по нормам, утверждаемым Правительством Российской Федерации*(18).

36. Слушателям и курсантам образовательных учреждений МВД России (кроме лиц, обучавшихся по заочной и очно-заочной (вечерней) формам обучения) за окончание образовательных учреждений с отличием выплачивается единовременное денежное вознаграждение в размере оклада денежного содержания, получаемого непосредственно по окончании образовательного учреждения МВД России.

IV. Выплата денежного довольствия за время специального первоначального обучения, переподготовки и повышения квалификации

37. Сотрудникам, временно убывающим с сохранением штатной должности на курсы и сборы специального первоначального обучения, переподготовки и повышения квалификации в образовательные учреждения начального профессионального образования (учебные центры, другие образовательные учреждения данного уровня), дополнительного профессионального образования (институты повышения квалификации, и их филиалы, школы усовершенствования), на факультеты и курсы повышения квалификации и переподготовки сотрудников органов внутренних дел при образовательных учреждениях, за время обучения, а также за время пути к месту учебы и обратно выплачивается денежное довольствие, получаемое по основной штатной должности с учетом коэффициентов, надбавок и доплат.

38. Сотрудникам, получающим во время обучения денежное довольствие по сохраняемым за ними должностям, в случае общего изменения окладов в системе МВД России выплата денежного довольствия производится из нового должностного оклада с момента его установления.

V. Порядок оплаты при временном исполнении обязанностей по другой должности

39. Сотрудникам, занимающим штатные должности, на которых в установленном порядке возложено временное исполнение обязанностей по другим должностям с более высокими окладами в том же органе, оплата производится из окладов по временно исполняемым должностям.

Штатным заместителям (помощникам) при временном исполнении ими невакантных должностей своих непосредственных начальников, выплачивается должностной оклад по основной, а не временно исполняемой должности.

40. В том случае, когда по временно исполняемой должности установлены должностные оклады в пределах от минимума до максимума, лицу, временно исполняющему обязанности по этой должности, выплачивается минимальный оклад, установленный по исполняемой должности, но не ниже размера получаемого им оклада по основной должности.

41. Назначение исполняющим обязанности по должности оформляется приказом начальника, которому предоставлено право назначения сотрудников на должности и освобождения от должности. Срок временного исполнения должности исчисляется со дня вступления в должность, но не ранее даты, оговоренной в приказе, а при отсутствии указанной даты - не ранее дня подписания приказа и по день освобождения от исполнения должности. При этом непрерывный срок исполнения обязанностей по вакантной должности не должен превышать двух месяцев, а по невакантной - четырех месяцев*(19).

Допуск к временному исполнению обязанностей по невакантным должностям производится только в том случае, если лицо постоянно занимающее данную должность, а также его штатные заместители или помощники (независимо от их служебных обязанностей), убыли из органа внутренних дел на излечение, в отпуск, в служебную командировку, на обучение.

42. При выплате по временно исполняемой должности процентной надбавки за выслугу лет и других видов денежного довольствия, исчисляемых из должностного оклада, в расчет принимается фактически получаемый должностной оклад.

VI. Порядок оплаты за работу по совместительству

43. Выплата денежного довольствия (оплата труда) сотрудников за работу по совместительству*(20) производится:

на должностях работников - в порядке, установленном законодательством Российской Федерации;

на должностях сотрудников - исходя из оклада, установленного по совмещаемой должности, а также всех других надбавок, предусмотренных по этой должности (кроме надбавки за выслугу лет), пропорционально отработанному времени.

44. Выплата окладов по специальным званиям, надбавок за выслугу лет и за непрерывную службу (работу) в районах Крайнего Севера, местностях, приравненных к районам Крайнего Севера, и в других отдаленных местностях по должностям, занимаемым по совместительству, не производится.

45. Премирование совместителей, выплата им коэффициентов, доплат и надбавок, за исключением надбавок, указанных в пункте 44 настоящего Положения, производится в порядке, определенном по совмещаемой должности.

46. Работа по совместительству должна выполняться в свободное от службы по основной должности время и ее продолжительность в течение месяца не должна превышать половины месячной нормы рабочего времени.

VII. Почасовая оплата труда

47. Ставки почасовой оплаты применяются при оплате труда сотрудников, занятых*(21):

педагогической работой в объеме не более 240 часов в год;

выполнением обязанностей медицинских консультантов в учреждениях здравоохранения в объеме не более 12 часов в месяц;

руководством адъюнктами в научно-исследовательских учреждениях и образовательных учреждениях высшего профессионального образования МВД России (кроме лиц из числа профессорско-преподавательского состава, состоящих в штате этих учреждений) из расчета 50 часов в год на каждого адъюнкта при соблюдении нормы (до пяти адъюнктов на одного научного руководителя).

48. Для почасовой оплаты труда лиц начальствующего состава применяются коэффициенты ставок почасовой оплаты труда работников, привлекаемых к проведению учебных занятий в организациях, находящихся на бюджетном финансировании.

VIII. Денежное довольствие стажеров и лиц, назначенных на аттестованные должности до присвоения специальных званий

49. Стажерам и лицам, назначенным на должности рядового и начальствующего состава, до присвоения им специальных званий и зачисления в кадры МВД России выплачиваются должностные оклады в соответствии со штатным расписанием, а также премии, пособия, компенсационные выплаты (повышения должностных окладов, предусмотренные за работу во вредных условиях труда, доплаты за работу в ночное время, выходные и праздничные дни), стимулирующие надбавки и другие выплаты, установленные для соответствующих категорий работников, не имеющих специальных званий.

IX. Выплата денежного довольствия при увольнении из органов внутренних дел

50. Сотрудникам, уволенным из органов внутренних дел, выплата денежного довольствия производится:

50.1. Занимавшим ко дню увольнения штатные должности - по день увольнения.

50.2. Слушателям, курсантам и адъюнктам очной формы обучения, а также докторантам - по день исключения из списков переменного состава образовательных и научно-исследовательских учреждений МВД России включительно.

50.3. Состоявшим ко дню увольнения в распоряжении органов внутренних дел - по день сдачи дел включительно (с учетом пункта 56 настоящего Положения). При этом на сдачу дел предоставляется не более 5 дней со дня получения органом внутренних дел приказа об увольнении.

51. Сотрудникам, находящимся ко дню получения органом внутренних дел приказа об увольнении в отпуске по болезни и на излечении в лечебных учреждениях, денежное довольствие выплачивается по день возвращения к месту службы включительно, но не более чем за четыре месяца, кроме случаев, когда действующим законодательством предусмотрены более длительные сроки нахождения на излечении*(22), а находящимся в очередном отпуске, - по день окончания отпуска включительно.

В случае нахождения указанных лиц на излечении свыше предусмотренных законодательством сроков вопрос о дальнейшей выплате им денежного довольствия решается прямым начальником - от министра внутренних дел, начальника управления (главного управления) внутренних дел субъекта Российской Федерации, ему равным и выше на основании заключения лечебного учреждения.

52. Сотрудникам, увольняемым из органов внутренних дел по основаниям, предусмотренным пунктами "б", "в", "е", "ж", "з" статьи 58 Положения о службе в органах внутренних дел Российской Федерации, за неиспользованный в году увольнения очередной ежегодный отпуск выплачивается денежная компенсация*(23) исходя из положенного им денежного довольствия на день увольнения.

53. Денежная компенсация лицам, указанным в пункте 52 настоящего Положения, выплачивается также за время неиспользованного в году увольнения дополнительного отпуска, предоставляемого за исполнение обязанностей во вредных условиях и за особый характер службы.

X. Выплата денежного довольствия сотрудникам, отстраненным от исполнения служебных обязанностей, восстановленным на службе

54. При временном отстранении сотрудников от должности в случае привлечения их в качестве обвиняемых в совершении преступления, а также за грубое нарушение служебной дисциплины, делающее невозможным исполнение ими служебных обязанностей, денежное довольствие им выплачивается в полном размере*(24).

55. Сотрудникам, уволенным из органов внутренних дел в связи с осуждением за преступления, а затем реабилитированным в установленном порядке, за время вынужденного отсутствия на службе возмещается денежное довольствие.

XI. Выплата денежного довольствия за время нахождения в распоряжении органов внутренних дел

56. Сотрудникам, освобожденным от должности и зачисленным в распоряжение органа внутренних дел выплачиваются: должностной оклад, оклад по специальному званию, процентная надбавка за выслугу лет, процентная надбавка за ученую степень (в образовательных и научно-исследовательских учреждениях - и ученое звание), другие надбавки, стоимость продовольственного пайка, если он не выдан в натуральном виде, ежемесячная доплата от суммы пенсии лицам, имеющим право на пенсию, но всего не более двух месяцев.

57. Выплата денежного довольствия за время нахождения в распоряжении продлевается на срок пребывания в очередном ежегодном и дополнительном отпусках, а также на период освобождения от служебных обязанностей по болезни*(24).

58. Основанием для выплаты денежного довольствия является приказ о зачислении сотрудника в распоряжение органа внутренних дел.

XII. Выплата денежного довольствия при изменении штатного расписания органа внутренних дел

59. При изменении штатного расписания органа внутренних дел (полностью или частично) сотрудникам, назначенным на должности по измененному штатному расписанию, оклады по этим должностям выплачиваются со дня, указанного в приказе, или дня подписания приказа о назначении, если дата назначения на должность не указана.

60. Если наименования должностей, занимаемых сотрудниками в измененном штатном расписании остались прежними, но изменились оклады по ним, вновь установленные оклады выплачиваются со дня подписания приказа об изменении окладов, если в нем не указан другой срок начала выплаты вновь установленных окладов.

XIII. Выплата денежного довольствия за время отпуска

61. Сотрудникам за время очередных ежегодных, краткосрочных, дополнительных отпусков и отпусков по болезни денежное довольствие выплачивается в размере, получаемом ко дню убытия в отпуск по штатной должности, включая повышения, надбавки, доплаты, коэффициенты.

Компенсационные выплаты (за работу в ночное время, выходные и праздничные дни, за работу в сверхурочное время) в денежное довольствие, выплачиваемое за отпуск, не включаются.

62. Выплата компенсации за отпуск допускается только в случаях увольнения из органов внутренних дел сотрудников, не использовавших отпуск*(25).

63. Оплата отпуска совместителям, если должность не подлежит замещению лицом рядового или начальствующего состава, производится в порядке, установленном для работников, а совместителям на должностях рядового или начальствующего состава - с учетом раздела VI настоящего Положения.

64. Если в период нахождения в отпуске у сотрудников изменился размер денежного довольствия в связи с изменением оклада по занимаемой должности, возникновением права на увеличение надбавки за выслугу лет или за службу в районах Крайнего Севера, в местностях, приравненных к районам Крайнего Севера, и в других отдаленных местностях, увеличением размера доплат, установленных сотрудникам, имеющим право на пенсию (пункт 98 настоящего Положения), или присвоением им очередного специального звания, по возвращении из отпуска производится соответствующий перерасчет.

65. За время нахождения слушателей и курсантов образовательных учреждений МВД России в каникулярных отпусках им выплачивается денежное довольствие, получаемое во время учебы.

66. За время отпуска в связи с окончанием образовательного учреждения МВД России выплата денежного довольствия производится в соответствии с пунктом 34 настоящего Положения.

67. В случае перемещения лиц рядового и начальствующего состава из районов Крайнего Севера, местностей, приравненных к районам Крайнего Севера, неиспользованный ими отпуск за текущий год, в том числе соединенный за два года, предоставляется по новому месту службы с выплатой денежного довольствия, получаемого по месту новой службы вне районов Крайнего Севера, местностей, приравненных к районам Крайнего Севера.

68. Денежное довольствие по основной должности выплачивается за время:

68.1. Отпусков, предоставляемых сотрудникам, допущенным к вступительным испытаниям в адъюнктуру (аспирантуру) при образовательных учреждениях высшего профессионального образования, научных учреждениях и организациях*(26).

68.2. Ежегодных дополнительных отпусков, предоставляемых сотрудникам, обучающимся в адъюнктуре (аспирантуре) по заочной форме обучения, а также за время, затраченное на проезд к месту нахождения адъюнктуры (аспирантуры) и обратно.

68.3. Отпусков, предоставляемых в установленном порядке сотрудникам для завершения диссертации на соискание ученой степени кандидата наук или доктора наук.

69. Денежное довольствие по основной должности выплачивается за время дополнительных отпусков, предоставляемых сотрудникам, успешно обучающимся в образовательных учреждениях по заочной и очно-заочной (вечерней) формам обучения для:

69.1. Выполнения лабораторных работ, сдачи зачетов и экзаменов, прохождения установочных сессий, учебных сборов.

69.2. Подготовки и защиты дипломных проектов (работ) и сдачи государственных экзаменов.

70. В размере 50 процентов денежного довольствия производится оплата одного свободного от службы дня в неделю, предоставляемого сотрудникам, обучающимся:

70.1. В адъюнктуре (аспирантуре) по заочной форме обучения.

70.2. В образовательных учреждениях по заочной и очно-заочной (вечерней) формам обучения на период 10 учебных месяцев перед началом выполнения дипломного проекта (работы) или сдачи государственных экзаменов.

XIV. Выплата денежного довольствия за время излечения

71. Сотрудникам, находящимся на излечении*(27), сохраняется выплата денежного довольствия в размере, получаемом ко дню болезни, но не более чем за четыре месяца, кроме случаев, когда действующим законодательством предусмотрены более длительные сроки нахождения на излечении.

72. Сотрудникам, находящимся на излечении в связи с ранением, контузией, травмой или увечьем, полученным при исполнении служебных обязанностей, денежное довольствие выплачивается за все время нахождения на излечении.

73. Выплата денежного довольствия за время болезни сверх сроков, указанных в пункте 71 настоящего Положения, допускается в зависимости от заключения военно-врачебной комиссии о годности сотрудника к дальнейшей службе в органах внутренних дел с разрешения министра внутренних дел, начальника управления (главного управления) внутренних дел субъекта Российской Федерации, ему равным и выше.

74. Сотрудникам, заболевшим в период нахождения в распоряжении или за штатом органа внутренних дел, денежное довольствие за время излечения или отпуска по болезни выплачивается в порядке, установленном пунктом 56 настоящего Положения.

75. Если в период нахождения на излечении или в отпуске по болезни у сотрудника возникло право на увеличение оклада по занимаемой должности, увеличение надбавки за выслугу лет или надбавки за непрерывную службу в районах Крайнего Севера, местностях, приравненных к районам Крайнего Севера, и в других отдаленных местностях, или ему присвоено очередное специальное звание начальствующего состава, выплата денежного довольствия во вновь установленных размерах производится с момента возникновения права.

76. Сотрудникам, работающим по совместительству, оплата за время болезни производится только по основной должности.

77. Сотруднику, находящемуся на излечении после окончания отпуска по уходу за ребенком до достижения им возраста трех лет денежное довольствие выплачивается со дня, следующего за днем окончания этого отпуска.

XV. Выплата денежного довольствия в случае смерти сотрудника

78. В случае смерти сотрудника наследникам выплачивается в установленном законодательством порядке денежное довольствие полностью за тот месяц, в котором наступила смерть, если выплата его не была произведена самому сотруднику, а также другие выплаты, право на которые у него возникло ко дню смерти, и денежная компенсация за неиспользованный очередной отпуск.

Денежная компенсация взамен продпайка выплачивается по день исключения из списков личного состава органов внутренних дел.

79. Денежное довольствие наследникам выплачивается, если обращение за его получением последовало не позднее сроков, установленных действующим законодательством.

XVI. Процентная надбавка за выслугу лет

80. Процентная надбавка за выслугу лет установлена в следующих размерах*(28):

при выслуге от 1 до 2 лет - 5 процентов,

от 2 до 5 лет - 10 процентов,

от 5 до 10 лет - 20 процентов,

от 10 до 15 лет - 25 процентов,

от 15 до 20 лет - 30 процентов,

от 20 до 25 лет - 35 процентов;

при выслуге 25 лет и более - 40 процентов.

81. Процентная надбавка за выслугу лет выплачивается ежемесячно к должностным окладам и окладам по присвоенным специальным званиям сотрудников.

XVII. Надбавки за ученую степень и ученое звание

82. Надбавка за ученую степень*(29) сотрудникам органов внутренних дел выплачивается в размерах:

5 процентов от должностного оклада - имеющим ученую степень кандидата наук;

10 процентов от должностного оклада - имеющим ученую степень доктора наук.

83. Надбавка за ученое звание*(30) сотрудникам образовательных и научно-исследовательских учреждений МВД России, занимающим штатные должности руководящего, профессорско-преподавательского и научного состава, выплачивается в размерах:

5 процентов от должностного оклада - имеющим ученое звание доцента;

10 процентов от должностного оклада - имеющим ученое звание профессора.

84. Основанием для начисления и выплаты сотрудникам органов внутренних дел, имеющим ученые степени, а сотрудникам, занимающим штатные должности руководящего, профессорско-преподавательского и научного состава в образовательных и научно-исследовательских учреждениях, - ученые звания, надбавок к должностным окладам являются представляемые кадровыми аппаратами в финансовые подразделения справки, подтверждающие наличие у этих сотрудников ученых степеней (ученых званий).

Выплата надбавок за ученые степени кандидата наук и доктора наук, а также за ученое звание профессора по специальности производится со дня решения ВАК России о выдаче диплома кандидата наук, присуждении ученой степени доктора наук или присвоении ученого звания.

Выплата надбавок за ученые звания профессора или доцента по кафедре производится со дня вынесения положительного решения Минобразования России.

XVIII. Надбавки за знание и практическое применение иностранных языков

85. Сотрудникам органов внутренних дел за знание иностранных языков и их практическое применение в служебной деятельности при сдаче экзаменов в МИД России по программам этого федерального органа исполнительной власти выплачиваются надбавки к должностным окладам в следующих размерах:

85.1. Владеющим одним из западноевропейских языков за два года обучения - 5 процентов, за три года обучения - 10 процентов.

85.2. Владеющим одним из восточных языков за три года обучения - 10 процентов, за четыре года обучения - 20 процентов.

85.3. Владеющим несколькими иностранными языками при сдаче экзаменов по одному из иностранных языков за три года обучения - 20 процентов.

86. Надбавки за знание и практическое применение иностранных языков выплачиваются по решению руководителей органов внутренних дел с учетом функциональных обязанностей сотрудников при наличии документов о сдаче экзаменов по соответствующей программе.

XIX. Надбавка за шифровальную работу

87. Выплата надбавки за работу с шифрами производится сотрудникам, назначенным на штатные должности сотрудников шифровальной службы, либо осуществляющим в структурных подразделениях органов внутренних дел работу с шифрами, либо привлекаемым для этой работы по решению начальников органов внутренних дел на основании утвержденных этими начальниками перечней должностей сотрудников шифровальной службы, а также руководящему, преподавательскому и учебно-вспомогательному составу курсов подготовки, переподготовки и повышения квалификации работников шифровальных служб, занятому на работе с шифрами*(31).

88. Шифрработникам выплачивается ежемесячная надбавка (в процентах) к должностному окладу при общем стаже шифровальной работы в следующих размерах:

в сетях шифрованной связи
 | 1-го класса | 2-го класса
до 3 лет | 15 | 5
от 3 до 6 лет | 20 | 10
от 6 лет и выше | 30 | 20

89. В общий стаж шифровальной работы, дающий право на получение надбавки, включается время работы с шифрами в шифровальной службе органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, учреждений и организаций независимо от их организационно-правовой формы.

90. Выплата ежемесячной надбавки за шифровальную работу производится сверх установленных в соответствии с законодательством Российской Федерации других надбавок и доплат на основании приказа начальника органа внутренних дел или образовательного учреждения (подразделения) с приложением списка шифрработников, имеющих необходимый стаж шифровальной работы и право на получение этой надбавки.

91. Выплата надбавки за работу с шифрами сохраняется в период нахождения штатных шифрработников в отпусках (кроме отпуска по уходу за ребенком), служебных командировках, на сборах и курсах подготовки, переподготовки и повышения квалификации шифрработников, на излечении амбулаторно или в лечебном учреждении с учетом пунктов 71 и 72 настоящего Положения. Ее выплата прекращается со дня, следующего за днем освобождения от должности или освобождения от работы с шифрами.

XX. Доплаты, надбавки и денежные вознаграждения

92. Доплаты к должностным окладам производятся в размерах:

92.1. Сотрудникам органов внутренних дел за работу по уходу за служебной собакой и ее тренировку:

- при содержании собаки в вольере - 8 процентов;

- при содержании собаки на дому - 12 процентов.

92.2. Рядовому и младшему начальствующему составу кавалерийских подразделений милиции за работу по уходу за лошадью и снаряжением - 10 процентов.

92.3. Сотрудникам при постоянном несении службы (в течение 50 процентов рабочего времени и более) на объектах с вредными и особо вредными условиями труда:

с вредными условиями труда до 12 процентов;

с особо вредными условиями труда до 24 процентов.

93. Сотрудникам органов внутренних дел, имеющим право на пенсию, устанавливается в зависимости от стажа службы ежемесячная доплата в размере от 25 до 50 процентов суммы пенсии, которая могла быть им начислена*(29).

94. Сотрудникам органов внутренних дел, кроме руководителей и их заместителей, производятся доплаты за выполнение дополнительных обязанностей временно отсутствующего (в связи с отпуском, болезнью, командировкой, обучением) сотрудника*(32) Конкретный размер доплаты сотруднику не может быть более 50 процентов должностного оклада. Доплаты, установленные приказом соответствующего начальника органа внутренних дел, не должны превышать должностного оклада временно отсутствующего сотрудника.

95. Надбавки к должностным окладам выплачиваются в размерах:

95.1. Сотрудникам за особые условия службы в медицинских вытрезвителях - 10 процентов.

95.2. Сотрудникам за особые условия службы в изоляторах временного содержания подозреваемых и обвиняемых, приемниках-распределителях для лиц, задержанных за бродяжничество и попрошайничество, центрах временной изоляции для несовершеннолетних правонарушителей, строевых подразделениях конвойной службы милиции; сотрудникам, занятым охраной отделений судебно-психиатрической экспертизы при психиатрических больницах для лиц, содержащихся под стражей, кожно-венерологических диспансеров закрытого типа, специальных наркологических отделений для принудительного лечения больных хроническим алкоголизмом с тяжелыми сопутствующими заболеваниями, - 10 процентов.

95.3. Милиционерам-водителям и инспекторам дорожно-патрульной службы, имеющим квалификацию водителя и несущим службу на автомобилях, старшим водителям и старшим инструкторам по вождению пожарной машины - водителям Государственной противопожарной службы за классность:

I класса - 10 процентов;

II класса - 5 процентов.

95.4. Медицинским работникам из числа лиц начальствующего состава за квалификационную категорию*(33):

95.4.1. Врачу-хирургу, оперирующему больных в стационаре, врачу анестезиологу-реаниматологу стационара, врачу эндоскописту, осуществляющему лечебные мероприятия:

высшей квалификационной категории - 25 процентов;

первой квалификационной категории - 20 процентов;

второй квалификационной категории - 15 процентов.

95.4.2. Врачу (за исключением указанных в подпункте 98.4.1 настоящего Положения), провизору, зубному врачу и фельдшеру:

высшей квалификационной категории - 20 процентов;

первой квалификационной категории - 15 процентов;

второй квалификационной категории - 10 процентов.

95.5. Сотрудникам за особые условия несения службы в г.Москве:

95.5.1. Рядовому и младшему начальствующему составу - 10 процентов.

95.5.2. Среднему и старшему начальствующему составу - 5 процентов.

95.6. Эксперту за мытье химической посуды (при отсутствии в штатном расписании экспертно-криминалистического подразделения должности лаборанта и в пределах фонда его заработной платы) - 10 процентов.

95.7. Сотрудникам, работающим с трупным материалом, а также выполняющим исследования с применением токсических, ядовитых, наркотических, сильнодействующих, агрессивных веществ, рентгеновских, высокочастотных и ионизирующих излучений, при занятости на указанных работах не менее 50 процентов рабочего времени - 15 процентов.

95.8. Сотрудникам, награжденным почетным знаком "Заслуженный сотрудник МВД Российской Федерации" или "Заслуженный работник МВД", - 5 процентов*(34).

95.9. Сотрудникам Государственной противопожарной службы за работу в аппаратах защиты органов дыхания (в течение 50 процентов рабочего времени и более) - 10 процентов.

95.10. Сотрудникам органов внутренних дел, допущенным в установленном порядке к государственной тайне на постоянной основе, за работу с этими сведениями в зависимости от степени их секретности*(35):

за работу со сведениями "особой важности" - 25 процентов;

за работу с "совершенно секретными" сведениями - 20 процентов;

за работу с "секретными" сведениями - 10 процентов.

95.11. Сотрудникам, непосредственно работающим со взрывоопасными объектами, - до 25 процентов.

95.12. Старшим участковым инспекторам и участковым инспекторам, старшим инспекторам и инспекторам по делам несовершеннолетних, сотрудникам государственного пожарного надзора, работа которых связана с систематическими выездами за пределы постоянного места жительства в пределах обслуживаемого участка, - взамен суточных - 10 процентов.

95.13. Сотрудникам органов предварительного следствия за службу в указанных органах - до 50 процентов*(36).

96. Сотрудникам структурных подразделений по защите государственной тайны за стаж работы в указанных подразделениях может выплачиваться надбавка к должностному окладу в размерах*(37):

от 1 до 5 лет работы - 5 процентов;

от 5 до 10 лет работы - 10 процентов;

от 10 лет и выше - 15 процентов,

если выплата по данной надбавке выше, чем по процентной надбавке за выслугу лет.

97. Сотрудникам органов внутренних дел может быть установлена надбавка за сложность, напряженность и специальный режим службы до 120 процентов должностного оклада*(38).

98. Сотрудникам выплачивается ежемесячное денежное вознаграждение к должностному окладу за присвоенное им квалификационное звание в размерах:

специалист II класса - 5 процентов;

специалист I класса - 8 процентов;

специалист I класса - наставник - 10 процентов.

99. Для медицинского персонала из числа лиц начальствующего состава медицинских учреждений системы МВД России надбавки и доплаты выплачиваются в размерах, установленных для соответствующих категорий военнослужащих внутренних войск МВД России.

100. Сотрудникам органов внутренних дел, выполняющим работы под водой (водолазные работы), выплачивается денежное вознаграждение в размерах, установленных для соответствующей категории военнослужащих внутренних войск МВД России.

XXI. Районные коэффициенты, коэффициенты за службу в высокогорных районах, в пустынных и безводных местностях, процентные надбавки за службу в районах Крайнего Севера, приравненных к ним местностях и других местностях с неблагоприятными климатическими или экологическими условиями, в том числе отдаленных

101. К денежному довольствию сотрудников органов внутренних дел, проходящих службу в районах Крайнего Севера, приравненных к ним местностях и других местностях с неблагоприятными климатическими или экологическими условиями, в том числе отдаленных, применяются коэффициенты (районные, за службу в высокогорных районах, за службу в пустынных и безводных местностях) и выплачиваются процентные надбавки* в размере и порядке, установленных законами и иными нормативными правовыми актами Российской Федерации для граждан, работающих и проживающих в указанных районах и местностях.

102. Коэффициенты и процентные надбавки применяются по месту фактической постоянной службы, независимо от местонахождения органа внутренних дел, в штате которого состоит сотрудник.

103. Коэффициенты и процентные надбавки начисляются к денежному довольствию сотрудников органов внутренних дел, за исключением стоимости продовольственного пайка и ежемесячной доплаты в размере от 25 до 50 процентов пенсии, которая могла быть им начислена.

104. Сотрудникам в возрасте до 30 лет, прожившим не менее одного года:

в районах Крайнего Севера - процентная надбавка к денежному довольствию выплачивается в размере 20 процентов по истечении 6 месяцев службы с увеличением ее на 20 процентов за каждые последующие 6 месяцев, а после увеличения размера указанной надбавки до 60 процентов - 20 процентов за каждый год службы;

в местностях, приравненных к районам Крайнего Севера, и других местностях с неблагоприятными климатическими или экологическими условиями, в том числе отдаленных, для которых установлена надбавка - процентная надбавка выплачивается в размере 10 процентов за каждые 6 месяцев службы.

105. Общий размер коэффициентов и процентных надбавок не может превышать пределы, установленные законодательными и иными нормативными правовыми актами Российской Федерации, для граждан, работающих и проживающих в указанных районах и местностях.

XXII. Денежные аттестаты

106. При перемещениях, перевозках, а также увольнении сотрудников органов внутренних дел финансовое подразделение (бухгалтерия) обязана удовлетворить их всеми положенными видами денежного и путевого довольствия и о выплаченных суммах произвести записи в денежном аттестате.

107. Денежный аттестат сотруднику выдается:

107.1. Во всех случаях перемещения его из одного органа внутренних дел в другой, в том числе при направлении в образовательные учреждения профессионального образования для обучения на срок свыше трех месяцев*(41).

В тех случаях, когда денежный аттестат по каким-либо причинам при убытии выдан не был, финансовое подразделение (бухгалтерия) обязана выслать этот аттестат по новому месту службы убывшего сотрудника.

107.2. При поступлении на военную службу, службу в учреждениях и органах уголовно-исполнительной системы Минюста России, таможенные органы Российской Федерации, федеральные органы налоговой полиции.

108. Сотрудникам, уволенным из органов внутренних дел с назначением пенсии, денежный аттестат на руки не выдается, а направляется вместе с другими документами в соответствующий орган внутренних дел для назначения пенсии.

109. Денежный аттестат выдается под расписку в личной карточке на денежное довольствие и записывается в журнал регистрации, в котором указываются:

109.1. Номер и дата выдачи денежного аттестата.

109.2. Фамилия, имя и отчество, занимаемая должность и специальное звание сотрудника.

109.3. Куда выбыл сотрудник.

109.4. По какое время, из каких окладов выплачено денежное довольствие, какие выплачены надбавки и доплаты.

110. При приведении в аттестате данных о произведенном расчете особое внимание обращается на заполнение следующих показателей:

110.1. Должностной оклад, установленный сотруднику по штатной должности.

110.2. При выдаче пайка натурой (или в виде бесплатного питания) указывается - "натурой".

110.3. Повышение должностного оклада за службу в районах Крайнего Севера, местностях, приравненных к районам Крайнего Севера, указывается в отдельной свободной строке аттестата (с указанием размера повышения в процентах и в рублях). Объединение этой суммы с основным должностным окладом не допускается.

111. Денежные аттестаты должны быть заполнены четко и ясно, чернилами или шариковой ручкой, или напечатаны на пишущей машинке (принтере), подписываются руководителем органа внутренних дел и начальником финансового подразделения (бухгалтерии) и заверяются гербовой печатью.

Подчистки, помарки или исправления в денежном аттестате не допускаются.

В денежном аттестате должна быть подпись сотрудника, которому выписан аттестат, подтверждающая согласие с правильностью записей по произведенным расчетам.

112. Сотрудникам, прибывшим к новому месту службы и не предъявившим денежный аттестат (ввиду его утраты или по другим причинам), денежное довольствие по новому месту службы выплачивается, начиная с первого числа следующего месяца на основании рапорта, в котором прибывший указывает: причину непредставления денежного аттестата, размеры получаемого им денежного довольствия по прежнему месту службы, дату, по которую он был удовлетворен денежным довольствием, суммы причитающихся с него удержаний.

Одновременно начальник финансового подразделения (бухгалтерии) запрашивает дубликат денежного аттестата по прежнему месту службы этих лиц и в случае несоответствия данных рапорта и дубликата производится необходимый перерасчет выданного денежного довольствия.

*(1) Закон Российской Федерации от 18 апреля 1991 г. № 1026-1 "О милиции" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 16, ст.503; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 10, ст.360, № 32, ст.1231; Собрание законодательства Российской Федерации, 1996, № 25, ст.2964, 1999, № 14, ст.1666), далее - "Закон о милиции", статья 22.

*(2)Указ Президента Российской Федерации от 18 июля 1996 г. № 1039 "Об утверждении Положения о Министерстве внутренних дел Российской Федерации" (Собрание законодательства Российской Федерации, 1996, № 30, ст.3605; 1997, № 36, ст.4133; 1998, № 17, ст.1915, ст.2413; № 43, ст.5333), пункт 2.

*(3) Далее - "органы внутренних дел".

*(4) Далее - "образовательные учреждения".

*(5) Закон о милиции, статья 21.

*(6) Закон о милиции, статья 17.

*(7) Далее - "государственные органы".

*(8) Положение о службе в органах внутренних дел Российской Федерации, утвержденное постановлением Верховного Совета Российской Федерации от 23 декабря 1992 г. № 4202-1 (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 2, ст.70; Собрание актов Президента и Правительства Российской Федерации, 1993, № 52, ст.5086), далее - "Положение о службе", статья 20.

*(9) Постановление Совета Министров - Правительства Российской Федерации от 19 апреля 1993 г. № 340 "О денежном довольствии военнослужащих, а также лиц рядового и начальствующего состава органов внутренних дел" (Собрание законодательства Российской Федерации, 1998, № 6, ст.749; 1999, № 21, ст.2633, № 22, ст.2760), пункт 6.

*(10) Кодекс законов о труде Российской Федерации (Ведомости Верховного Совета РСФСР, 1971, № 50, ст.1007), далее - "КЗоТ", статьи 64, 88, 89, 90; Закон о милиции, статья 22.

*(11) КЗОТ, статья 49, Положение о службе, статья 54.

*(12) КЗОТ, статья 213; Положение о службе, статья 68.

*(13) Положение о службе, статья 16.

*(14) Указ Президента Российской Федерации от 30 декабря 1992 г. № 1703 "О повышении размеров стипендий слушателям и курсантам Министерства внутренних дел Российской Федерации" (Собрание актов Президента и Правительства Российской Федерации, 1993, № 2, ст.101).

*(15) Федеральный Закон от 21 декабря 1996 г. № 159-ФЗ "О дополнительных гарантиях по социальной защите детей-сирот и детей, оставшихся без попечения родителей" (Собрание законодательства Российской Федерации, 1996, № 52, ст.5880; 1998, № 7, ст.788), статья 6.

*(16) Постановление Правительства Российской Федерации от 20 июня 1992 г. № 409 "О неотложных мерах по социальной защите детей-сирот и детей, оставшихся без попечения родителей" (Собрание законодательства Российской Федерации, 1996, № 31, ст.3721; 1998, № 14, ст.1595).

*(17) Федеральный закон от 21 декабря 1996 г. № 159-ФЗ, пункт 6 статьи 6.

*(18) Федеральный закон от 21 декабря 1996 г. № 159-ФЗ, пункт 8 статьи 6.

*(19) Положение о службе, статья 16.

*(20) Закон о милиции, статья 20; Постановление Совета Министров - Правительства Российской Федерации от 23 июля 1993 г. № 720 "О порядке и условиях службы (работы) по совместительству в системе Министерства внутренних дел Российской Федерации" (Собрание актов Президента и Правительства Российской Федерации, 1993, № 31, ст.2856).

*(21) Постановление Совета Министров - Правительства Российской Федерации от 23 июля 1993 г. № 720.

*(22) Положение о службе, статья 48.

*(23) Положение о службе, статья 46.

*(24) Положение о службе, статья 16.

*(25) Положение о службе, статья 45.

*(26) Льготы, перечисленные в пунктах 76-78 настоящего Положения, предоставляются сотрудникам, обучающимся по заочной и очно-заочной (вечерней) формам обучения в образовательных учреждениях, имеющих государственную аккредитацию, а также допущенным к вступительным испытаниям и обучающимся по заочной форме обучения в адъюнктурах (аспирантурах) указанных учреждений и научных учреждений (организаций), имеющих лицензию на право ведения образовательной деятельности в сфере послевузовского профессионального образования.

*(27) Под находящимися на излечении имеются в виду сотрудники, получившие в установленном порядке листки освобождения от служебных обязанностей по временной нетрудоспособности.

*(28) Постановление Совета Министров - Правительства Российской Федерации от 27 января 1993 г. № 65 "Об упорядочении выплат денежного довольствия военнослужащим, лицам рядового и начальствующего состава органов внутренних дел, сотрудникам уголовно-исполнительной системы и усилении их социальной защиты" (Собрание законодательства Российской Федерации, 1995, № 27, ст.2576; 1998, № 45, ст.5516; 1999, № 22, ст.2757, ст.2760).

*(29) Положение о службе, статья 52.

*(30) Постановление Правительства Российской Федерации от 16 марта 1996 г. № 280 "О дополнительных мерах по усилению социальной защиты военнослужащих, лиц рядового и начальствующего состава органов внутренних дел и налоговой полиции" (Собрание законодательства Российской Федерации, 1996, № 13, ст.1352).

*(31) Далее - "шифрработники".

*(32) Положение о службе, статья 44.

*(33) Выплачивается лицам, занимающим врачебные, провизорские должности и должности среднего медицинского персонала (в том числе руководителям структурных подразделений) в медицинских учреждениях системы МВД России, при работе их по той специальности, по которой им присвоена квалификационная категория, а руководителям медицинских учреждений и их заместителям - врачам (провизорам) в размерах, предусмотренных в подпункте 98.4.2 настоящего Положения, независимо от специальности, по которой им присвоена квалификационная категория.

*(34) Положение о службе, статья 37.

*(35) Закон Российской Федерации от 21 июля 1993 г. № 5485-1 "О государственной тайне" (Собрание законодательства Российской Федерации, 1997, № 41, ст.4673); постановление Правительства Российской Федерации от 14 октября 1994 г. № 1161 "О порядке и условиях выплаты процентных надбавок к должностному окладу (тарифной ставке) должностных лиц и граждан, допущенных к государственной тайне" (Собрание законодательства Российской Федерации, 1994, № 25, ст.2718).

*(36) Постановление Правительства Российской Федерации от 5 февраля 1999 г. № 126 "О численности органов предварительного следствия в системе Министерства внутренних дел Российской Федерации и оплате труда их сотрудников" (Собрание законодательства Российской Федерации, 1999, № 7, ст.912).

*(37) Постановление Правительства Российской Федерации от 14 октября 1994 г. № 1161.

*(38) Федеральный закон от 30 июня 2002 г. № 78-ФЗ "О денежном довольствии сотрудников некоторых федеральных органов исполнительной власти, других выплатах этим сотрудникам и условиях перевода отдельных категорий сотрудников федеральных органов налоговой полиции и таможенных органов Российской Федерации на иные условия службы (работы)" (Собрание законодательства Российской Федерации, 2002, № 27, ст. 2620; 2003, № 22, ст. 2066; № 27 (часть I), ст. 2700; 2004, № 35, ст. 3607).

*(39) Далее - "коэффициенты".

*(40) Постановление Минтруда России от 11 сентября 1995 г. № 49 "Об утверждении разъяснения "О порядке начисления процентных надбавок к заработной плате лицам, работающим в районах Крайнего Севера, приравненных к ним местностях, в южных районах Восточной Сибири, Дальнего Востока, и коэффициентов (районных, за работу в высокогорных районах, за работу в пустынных и безводных местностях)" (Зарегистрировано в Минюсте России 21 сентября 1995 г. № 950).

*(41) При сроке обучения менее трех месяцев денежный аттестат не выдается, поскольку сотрудники денежным довольствием обеспечиваются по месту службы.


Положение о порядке привлечения к выполнению задач милиции лиц рядового и начальствующего состава органов внутренних дел Российской Федерации, не являющихся сотрудниками милиции, а также стажеров во время испытательного срока

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

27 июня 2005 г. № 505

"О привлечении к выполнению задач милиции лиц рядового и начальствующего состава органов внутренних дел Российской Федерации, не являющихся сотрудниками милиции, а также стажеров во время испытательного срока"

Зарегистрировано в Минюсте РФ 29 июля 2005 г.
Регистрационный № 6845

В целях реализации статьи 6 Закона Российской Федерации от 18 апреля 1991 г. № 1026-I "О милиции"* - приказываю:

1. Установить, что лица рядового и начальствующего состава органов внутренних дел Российской Федерации, не являющиеся сотрудниками милиции, а также стажеры во время испытательного срока могут привлекаться к выполнению задач милиции с момента, определенного правовым актом руководителя подразделения центрального аппарата МВД России, подразделения, непосредственно подчиненного МВД России, главного управления Министерства внутренних дел Российской Федерации по федеральному округу, министра внутренних дел, начальника ГУВД, УВД субъекта Российской Федерации, научно-исследовательского или образовательного учреждения системы МВД России, ОВДТ, ОВДРО, ОУМТиВС, горрайлиноргана внутренних дел, директора ФМС России.

2. Утвердить прилагаемое Положение о порядке привлечения к выполнению задач милиции лиц рядового и начальствующего состава органов внутренних дел Российской Федерации, не являющихся сотрудниками милиции, а также стажеров во время испытательного срока.

Министр генерал-полковник милиции Р. Нургалиев

* Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 16, ст. 503; Собрание законодательства Российской Федерации, 1999, № 14, ст. 1666.

Положение
о порядке привлечения к выполнению задач милиции лиц рядового и начальствующего состава органов внутренних дел Российской Федерации, не являющихся сотрудниками милиции, а также стажеров во время испытательного срока
(приложение к приказу МВД РФ от 27 июня 2005 г. № 505)

1. Настоящее Положение определяет механизм привлечения лиц рядового и начальствующего состава органов внутренних дел Российской Федерации,*(1) не являющихся сотрудниками милиции, а также стажеров во время испытательного срока к выполнению задач милиции*(2).

2. Решение о привлечении сотрудников органов внутренних дел к выполнению задач милиции принимается в отношении конкретного сотрудника органов внутренних дел, а также стажера во время испытательного срока и оформляется правовым актом (приказом, распоряжением) руководителя подразделения центрального аппарата МВД России, подразделения, непосредственно подчиненного МВД России, главного управления Министерства внутренних дел Российской Федерации по федеральному округу, министра внутренних дел, начальника ГУВД, УВД субъекта Российской Федерации, научно-исследовательского или образовательного учреждения системы МВД России, ОВДТ, ОВДРО, ОУМТиВС, горрайлиноргана внутренних дел*(3), директора ФМС России.

3. Привлекаемые лица выполняют задачи милиции в соответствии с Законом Российской Федерации от 18 апреля 1991 г. № 1026-I "О милиции", Положением о службе в органах внутренних дел Российской Федерации, утвержденным постановлением Верховного Совета Российской Федерации от 23 декабря 1992 г. № 4202-I, другими законодательными и иными нормативными правовыми актами Российской Федерации и нормативными правовыми актами МВД России, регламентирующими деятельность сотрудников милиции.

4. До привлечения к выполнению задач милиции привлекаемые лица проходят проверку на знание нормативных правовых актов, регламентирующих деятельность милиции по защите жизни, здоровья, прав и свобод граждан, собственности, интересов общества и государства от преступных и иных посягательств, порядка применения в соответствии с федеральными законами в этих целях мер принуждения, в том числе с применением физической силы, специальных средств и огнестрельного оружия, а также на наличие соответствующих умений и навыков.

Результаты такой проверки оформляются актом, который подписывается должностными лицами органа внутренних дел, ФМС России, входившими в комиссию по проверке, и приобщается к личному делу сотрудника.

5. Лица рядового и начальствующего состава органов внутренних дел, не являющиеся сотрудниками милиции, могут привлекаться к выполнению задач милиции на постоянной основе при условии письменного указания на такое привлечение в служебных обязанностях по должности, утвержденных правовым актом (приказом, распоряжением) соответствующего руководителя органа внутренних дел, ФМС России, и прохождения проверки в соответствии с пунктом 4 настоящего Положения.

6. Привлечение к выполнению задач милиции стажеров во время испытательного срока осуществляется с соблюдением порядка прохождения испытательного срока, установленного пунктом 6 Инструкции о порядке применения Положения о службе в органах внутренних дел Российской Федерации, утвержденной приказом МВД России от 14 декабря 1999 г. № 1038*(4).

*(1) Далее - "сотрудники органов внутренних дел".
*(2) Далее - "привлекаемые лица".
*(3) Далее - "руководители органов внутренних дел".
*(4) Зарегистрирован в Минюсте России 10 апреля 2000 г., регистрационный № 2190 (Бюллетень нормативных правовых актов федеральных органов исполнительной власти, 2000, № 17).


О порядке и условиях службы (работы) по совместительству

СОВЕТ МИНИСТРОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 23 июля 1993 г. № 720

"О порядке и условиях службы (работы) по совместительству в системе Министерства внутренних дел Российской Федерации"

Во исполнение постановления Верховного Совета Российской Федерации от 23 декабря 1992 г. № 4202-I "Об утверждении Положения о службе в органах внутренних дел Российской Федерации и текста Присяги сотрудника органов внутренних дел Российской Федерации" и в целях установления единого порядка и условий службы (работы) сотрудников органов внутренних дел по совместительству в системе Министерства внутренних дел Российской Федерации на основании статьи 10 указанного Положения Совет Министров - Правительство Российской Федерации постановляет:

1. Установить, что служба (работа) сотрудников органов внутренних дел по совместительству в системе Министерства внутренних дел Российской Федерации разрешается на вакантных должностях рядового и начальствующего состава и на вакантных должностях работников в свободное от основной службы (работы) время, если иное не предусмотрено законодательством Российской Федерации.

2. Совместительство допускается в любом органе внутренних дел, подразделении, предприятии, учреждении и организации системы Министерства внутренних дел Российской Федерации, в том числе и по месту основной службы (работы) сотрудника органов внутренних дел.

Продолжительность службы (работы) по совместительству в течение месяца не должна превышать половины месячной нормы рабочего времени.

3. Совместительство допускается с письменного разрешения руководителя по месту основной службы (работы) сотрудника. Должности рядового и начальствующего состава по совместительству замещаются путем заключения трудового договора (контракта) или назначения на соответствующую должность. При оформлении на работу по совместительству в качестве работника заключается трудовой договор (контракт) в письменной форме.

Разрешение на работу по совместительству может быть аннулировано руководителем по месту основной службы (работы) с учетом оперативной обстановки и условий службы (работы).

4. Не допускается совместительство:

руководителей органов внутренних дел, подразделений, предприятий, учреждений и организаций системы Министерства внутренних дел Российской Федерации и их заместителей (за исключением творческой, научной и преподавательской деятельности);

при подчиненности или подконтрольности должностей по основной и совмещаемой службе (работе);

в других случаях, установленных законодательством Российской Федерации.

5. Оплата труда совместителей производится:

на должностях работников - в порядке, установленном законодательством Российской Федерации;

на должностях сотрудников органов внутренних дел - исходя из оклада, установленного по совмещаемой должности, а также всех других надбавок к денежному содержанию, предусмотренных по этой должности (кроме надбавки за выслугу лет).

6. При подсчете денежного довольствия для исчисления пенсии в соответствии с Законом Российской Федерации "О пенсионном обеспечении лиц, проходивших военную службу, службу в органах внутренних дел, и членов их семей" суммы, выплачиваемые за службу (работу) по совместительству, не учитываются.

7. Гарантии и компенсации, предусмотренные в системе Министерства внутренних дел Российской Федерации, по совмещаемым должностям не предоставляются.

Выдача совместителям бесплатного продовольственного пайка или денежной компенсации взамен его (если они предусмотрены по совмещаемой должности) не производится.

8. Оплачиваемый ежегодный отпуск по совмещаемой должности предоставляется одновременно с очередным ежегодным отпуском, установленным по месту основной службы (работы) сотрудника.

9. Не считается совместительством:

литературная работа, в том числе работа по редактированию отдельных произведений, оплачиваемая из фонда авторского гонорара;

работа консультантами в медицинских учреждениях в объеме на более 12 часов в месяц с разовой оплатой труда;

техническая, медицинская, бухгалтерская и другая экспертиза с разовой оплатой труда;

выполнение сотрудниками органов внутренних дел преподавательской работы в объеме не более 240 часов в год;

руководство адъюнктами в научно-исследовательских учреждениях и учебных заведениях Министерства внутренних дел Российской Федерации сотрудниками, не состоящими в штате этих учреждений и учебных заведений, с оплатой их труда из расчета 50 часов в год за руководство каждым адъюнктом при соблюдении нормы (до пяти адъюнктов на одного научного руководителя).

10. Увольнение с работы по совместительству производится по основаниям, предусмотренным Кодексом законов о труде Российской Федерации и Положением о службе в органах внутренних дел Российской Федерации, а также в случае замещения вакантной должности сотрудником (работником), для которого эта службы (работа) является основной.

Председатель Совета Министров -
Правительства Российской Федерации В.Черномырдин


О дополнительных мерах по усилению социальной защиты военнослужащих, лиц рядового и начальствующего состава органов внутренних дел и налоговой полиции

ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 16 марта 1996 г. № 280

"О дополнительных мерах по усилению социальной защиты военнослужащих, лиц рядового и начальствующего состава органов внутренних дел и налоговой полиции"
с изменениями от 6 февраля 2004 г.

В целях реализации статьи 24 Федерального закона "О федеральном бюджете на 1996 год" и социальной защиты военнослужащих, лиц рядового и начальствующего состава органов внутренних дел, Государственной противопожарной службы и органов по контролю за оборотом наркотических средств и психотропных веществ Правительство Российской Федерации постановляет:

1. Установить с 1 июля 2002 г.:

а) выплату процентной надбавки за ученую степень лицам начальствующего состава органов внутренних дел, Государственной противопожарной службы в следующих размерах:

5 процентов от должностного оклада - лицам, имеющим ученую степень кандидата наук;

10 процентов от должностного оклада - лицам, имеющим ученую степень доктора наук;

б) выплату процентной надбавки за ученое звание лицам начальствующего состава, проходящим службу в образовательных и научно-исследовательских учреждениях Министерства внутренних дел Российской Федерации, Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, в следующих размерах:

5 процентов от должностного оклада - лицам, имеющим ученое звание доцента по кафедре (специальности);

10 процентов от должностного оклада - лицам, имеющим ученое звание профессора по кафедре (специальности).

2. При переезде лиц рядового и начальствующего состава органов внутренних дел, Государственной противопожарной службы и органов по контролю за оборотом наркотических средств и психотропных веществ на новое место жительства в связи с переводом к новому месту службы производить им выплаты:

в размере двух окладов денежного содержания на лицо рядового и начальствующего состава и половины оклада денежного содержания на каждого переезжающего члена его семьи;

в размере твердой ставки (суточные), установленной Правительством Российской Федерации для командированных работников, за каждый день нахождения в пути на лицо рядового и начальствующего состава и на каждого переезжающего члена его семьи.

3. Утратил силу.

4. Утратил силу.

5. Утратил силу.

6. Утратил силу.

7. Настоящее постановление вводится в действие с 1 февраля 1996 г.

Председатель Правительства Российской Федерации В.Черномырдин


Об отпусках сотрудников органов внутренних дел

ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 23 января 2001 г. № 48

"Об отпусках сотрудников органов внутренних дел Российской Федерации, проходящих службу в местностях с тяжелыми и неблагоприятными климатическими условиями"

Правительство Российской Федерации постановляет:

1. Утвердить прилагаемый перечень местностей Российской Федерации с тяжелыми и неблагоприятными климатическими условиями, где сотрудникам органов внутренних дел Российской Федерации предоставляются очередные ежегодные отпуска продолжительностью 45 календарных дней.

2. Увеличить на 15 суток продолжительность очередного ежегодного отпуска сотрудникам органов внутренних дел, проходящим службу в органах внутренних дел Российской Федерации, временно дислоцирующихся на территории комплекса "Байконур" Республики Казахстан.

Председатель Правительства Российской Федерации М.Касьянов

Перечень
местностей Российской Федерации с тяжелыми и неблагоприятными климатическими условиями, где сотрудникам органов внутренних дел Российской Федерации предоставляются очередные ежегодные отпуска продолжительностью 45 календарных дней
(утв. постановлением Правительства РФ от 23 января 2001 г. № 48)

Республика Алтай - районы: Онгудайский, Улаганский, Усть-Канский, Кош-Агачский, Усть-Коксинский, Шебалинский

Амурская область - все местности

Архангельская область - все местности

Республика Бурятия - все местности

Еврейская автономная область - все местности

Иркутская область - все местности

Республика Калмыкия - Октябрьский район

Республика Карелия - все местности

Камчатская область - все местности

Республика Коми - все местности

Коми-Пермяцкий автономный округ - районы: Гайсинский, Косинский, Кочевский

Корякский автономный округ - все местности

Красноярский край - районы: Богучанский, Енисейский, Кежемский, Мотыгинский, Северо-Енисейский, Туруханский; города: Енисейск, Игарка, Лесосибирск, Норильск

Магаданская область - все местности

Мурманская область - все местности

Ненецкий автономный округ - все местности

Приморский край - все местности

Республика Саха (Якутия) - все местности

Сахалинская область - все местности

Таймырский (Долгано-Ненецкий) автономный округ - все местности

Томская область - районы: Александровский, Колпашевский, Чаинский, Верхнекетский, Каргасокский, Парабельский, Кривошеинский, Молчановский, Бакчарский, Тегульдетский; города: Стрежевой, Кедровый, поселок Итатка Томского района

Республика Тыва - все местности

Тюменская область - Уватский район

Хабаровский край - все местности

Ханты-Мансийский автономный округ - все местности

Читинская область - все местности

Чукотский автономный округ - все местности

Эвенкийский автономный округ - все местности

Ямало-Ненецкий автономный округ - все местности

Высокогорные местности, служба в которых в соответствии с постановлением Совета Министров - Правительства Российской Федерации от 22 сентября 1993 г. № 941 засчитывается в выслугу лет для назначения пенсии в льготном исчислении.


Инструкция о порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 15 октября 1999 г. № 805

"Об утверждении Инструкции о порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких"
с изменениями от 11 января 2001 г., 27 февраля 2003 г.

1. Утвердить Инструкцию о порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких (прилагается).

2. Министрам внутренних дел, начальникам ГУВД, УВД субъектов Российской Федерации, начальникам УВДТ, УВД (ОВД) Управления режимных объектов МВД России, РУБОП, ОУМТиВС, образовательных и научно-исследовательских учреждений МВД России взять под личный контроль работу по организации выплат установленных сумм в возмещение ущерба в строгом соответствии с вышеназванной Инструкцией и обеспечить ее изучение личным составом подчиненных органов и подразделений на занятиях по служебной подготовке.

3. Считать утратившими силу приказы МВД России от 31 мая 1993 г. № 260* и от 25 января 1994 г. № 25**.

Министр
генерал-полковник В.Рушайло

Инструкция
о порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких
(приложение к приказу МВД РФ от 15 октября 1999 г. № 805)
с изменениями от 11 января 2001 г., 27 февраля 2003 г.

Общие положения
Порядок оформления и выплаты единовременных пособий и сумм в возмещение ущерба
Выплата единовременного пособия в случае гибели (смерти) сотрудника в период прохождения службы
Выплата единовременного пособия в случае смерти сотрудника после увольнения со службы
Выплата единовременного пособия, сумм в возмещение ущерба в случае получения сотрудником телесных повреждений, иного повреждения здоровья
Возмещение ущерба, причиненного имуществу сотрудника или его близких
Порядок учета выплаченных сумм и их взыскания с виновных юридических или физических лиц

Настоящая Инструкция разработана в соответствии со статьей 29 Закона Российской Федерации от 18 апреля 1991 г. № 1026-1 "О милиции", постановлением Верховного Совета РСФСР от 18 апреля 1991 г. № 1027-1 "О порядке введения в действие Закона РСФСР "О милиции" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, № 16, ст.503), Положением о службе в органах внутренних дел Российской Федерации, утвержденным постановлением Верховного Совета Российской Федерации от 23 декабря 1992 г. № 4202-1*(1) (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, № 2, ст.70), главой 59 Гражданского кодекса Российской Федерации и определяет порядок оформления документов, выплаты единовременных пособий и сумм в возмещение ущерба сотрудникам органов внутренних дел*(2) или их близких.

Общие положения

1. Действие Инструкции о порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких*(3), распространяется на правоотношения, возникшие со дня ее официального опубликования.

2. Основные понятия, применяемые в настоящей Инструкции:

2.1. Телесное повреждение - ранение, контузия, травма, увечье, полученные сотрудником в связи с осуществлением служебной деятельности (исполнением служебных обязанностей) и сопровождавшееся частичной или полной утратой способности к несению службы, или вызвавшие выраженные анатомические изменения (значительные функциональные нарушения).

2.2. Заболевание - нарушение физиологических норм состояния организма, вызванное болезнью сотрудника, полученной в период прохождения службы.

2.3. Иное повреждение здоровья - заболевание, которое в соответствии с нормативными правовыми актами Российской Федерации связывается с осуществлением служебной деятельности (исполнением служебных обязанностей).

2.4. Гибель (смерть) сотрудника - гибель в связи с осуществлением служебной деятельности (исполнением служебных обязанностей) или смерть от телесных повреждений, иного повреждения здоровья либо заболевания в период прохождения службы или в течение одного года после увольнения со службы по болезни или ограниченному состоянию здоровья.

2.5. Члены семьи - супруга (супруг), состоящая (состоящий) на день гибели (смерти) в зарегистрированном браке с сотрудником, родители сотрудника, а также его дети, не достигшие 18 лет или старше этого возраста, если они стали инвалидами до достижения 18 лет, а также обучающиеся в образовательных учреждениях независимо от их организационно-правовых форм и форм собственности по очной форме обучения, до окончания обучения, но не более чем до 23 лет.

2.6. Иждивенцы - лица, находившиеся на полном содержании сотрудника или получавшие от него помощь, которая была для них постоянным и основным источником средств к существованию, а также иные лица, признанные иждивенцами в порядке, установленном законодательством Российской Федерации.

2.7. Близкие - лица, находящиеся в родстве или свойстве с сотрудником.

2.8. Под осуществлением служебной деятельности (исполнением служебных обязанностей) сотрудниками понимается:

а) исполнение должностных обязанностей, установленных в соответствии с уставами, наставлениями, инструкциями и другими актами;

б) выполнение приказов и распоряжений руководителя (начальника) органа, подразделения, учреждения органов внутренних дел*(4);

в) участие в сборах, учениях, соревнованиях и других служебно-оперативных мероприятиях, проводимых в соответствии с планами, утвержденными руководителем органа внутренних дел;

г) следование к месту службы (командировки) и обратно, нахождение в служебной командировке;

д) нахождение на территории органа внутренних дел в течение установленного распорядком дня служебного времени или если это вызвано служебной необходимостью;

е) действия по защите жизни, здоровья, чести и достоинства личности;

ж) иные действия по обеспечению законных интересов личности, охраны общественного порядка и обеспечения общественной безопасности (пожары, аварии, стихийные бедствия и др.), а также действия, признанные судом совершенными в интересах общества и государства;

з) нахождение на лечении в лечебных, лечебно-профилактических учреждениях, следование к месту лечения и обратно;

и) нахождение в плену (кроме случаев добровольной сдачи в плен), в положении заложника или интернированного;

к) безвестное отсутствие - до признания сотрудника безвестно отсутствующим или объявления умершим в порядке, установленном законодательством Российской Федерации;

Не признаются осуществляющими служебную деятельность (исполняющими служебные обязанности) сотрудники:

а) находящиеся на отдыхе или в отпуске, за исключением случаев, предусмотренных подпунктами "д" - "к" настоящего пункта;

б) в отношении которых служебной проверкой, органами дознания и предварительного следствия, судом установлено, что совершенное ими деяние:

находится в прямой причинной связи с добровольным приведением себя в состояние алкогольного, наркотического или токсического опьянения;

признано общественно опасным или является умышленным административным правонарушением;

признано самоубийством или покушением на самоубийство и при этом не было вызвано болезненным состоянием или доведением до самоубийства;

является результатом умышленного причинения вреда своему здоровью.

Порядок оформления и выплаты единовременных пособий и сумм в возмещение ущерба

3. Сотрудник (члены семьи и иждивенцы) для возмещения причиненного ему телесным повреждением, иным повреждением здоровья либо его имуществу подает рапорт (письменное заявление) на имя начальника органа внутренних дел, в котором сотрудник проходит (проходил) службу.

4. Рапорт (заявление) о выплате единовременных пособий или сумм в возмещение ущерба рассматривается в течение 15 дней после их поступления в орган внутренних дел. В случае необходимости проведения дополнительной проверки руководителем органа внутренних дел срок рассмотрения рапорта (заявления) может быть продлен до одного месяца, а в исключительных случаях до двух месяцев с обязательным обращением в Главное управление кадров и кадровой политики МВД России о причинах, вызвавших продление срока.

5. Сбор и оформление документов на выплату единовременных пособий и сумм в возмещение ущерба осуществляют кадровые аппараты органов внутренних дел.

Собранные документы рассматриваются специальной комиссией, создаваемой из числа сотрудников кадровых, юридических, медицинских и финансовых подразделений МВД, ГУВД, УВД субъектов Российской Федерации, УВДТ, образовательных учреждений МВД России. По результатам рассмотрения начальником органа внутренних дел издается приказ, который является основанием для проведения соответствующих выплат.

6. В случае гибели (смерти) сотрудника в период прохождения службы единовременное пособие в размере десятилетнего денежного содержания определяется из месячного оклада по занимаемой должности и месячного оклада в соответствии с присвоенным специальным званием*(5) на день его гибели (смерти).

При исключении возможности дальнейшего прохождения службы сотрудником, признании его военно-врачебной комиссией ограничено годным или не годным к военной службе в связи с телесными повреждениями непосредственно или при определившемся неблагоприятном исходе последствий телесного повреждения, причинная связь которого определена в формулировке "военная травма", единовременное пособие в размере пятилетнего денежного содержания определяется из месячного денежного содержания сотруника на день его увольнения со службы в органах внутренних дел по болезни или ограниченному состоянию здоровья (пункты "ж" и "з" статьи 58 Положения о службе).

В случае смерти сотрудника до истечения одного года после увольнения со службы, когда ВВК вынесено заключение о причинной связи смерти с телесным повреждением, иным повреждением здоровья, полученным при осуществлении служебной деятельности (исполнении служебных обязанностей), или заболеванием, полученным в период прохождения службы, единовременное пособие в размере десятилетнего денежного содержания определяется из месячного денежного содержания, установленного нормативными правовыми актами Российской Федерации для сотрудников органов внутренних дел по занимаемой им ранее должности и специальному званию на день его смерти.

Расчет размера единовременных пособий и сумм в возмещение ущерба курсантам и слушателям образовательных учреждений профессионального образования системы МВД России, получающим стипендии, производится из минимального месячного денежного содержания по должности милиционера по месту дислокации образовательного учреждения.

7. Выплата единовременного пособия в случае гибели (смерти) сотрудника производится после определения круга лиц, имеющих на него право, в равных долях путем перечисления довольствующим финансовым органом соответствующих сумм во вклад на имя получателя в учреждение сберегательного банка по месту жительства или выдачи в финансовом органе на руки.

8. Расходы на выплату единовременных пособий и сумм в возмещение ущерба производятся за счет соответствующей сметы содержания органа внутренних дел, в котором сотрудник занимал последнюю должность.

9. Контроль за обоснованностью выдачи ВВК документов о телесных повреждениях, ином повреждении здоровья и приведших к увольнению со службы по болезни, а также заключений ВВК о причинной связи смерти сотрудника с телесными повреждениями, иными повреждениями здоровья, либо заболеванием, полученным в период прохождения службы, осуществляется Медицинским управлением МВД России (Центральной военно-врачебной комиссией МВД России), медицинскими службами (ВВК) МВД, ГУВД, УВД субъектов Российской Федерации.

Заключение о причинной связи гибели (смерти), телесных повреждений, иных повреждений здоровья, заболеваний с осуществлением служебной деятельности (исполнением служебных обязанностей) или с получением их в период прохождения службы выносится кадровым аппаратом соответствующего органа внутренних дел на основании результатов служебной проверки, а также судебно-медицинской экспертизы и медицинских документов лечебно-профилактических учреждений при участии ВВК.

10. Исковая давность на выплату единовременных пособий и сумм в возмещение ущерба не распространяется.

При обращении за возмещением ущерба по истечении трех лет с момента возникновения права на возмещение такого ущерба суммы возмещения ущерба выплачиваются за прошлое время не более чем за три года.

11. Указанные в настоящей Инструкции единовременные пособия и суммы в возмещение ущерба не выплачиваются, если служебной проверкой, органами дознания и предварительного следствия, судом будет установлено, что:

гибель сотрудника не связана с осуществлением служебной деятельности (исполнением служебных обязанностей);

смерть сотрудника наступила от телесного повреждения, не связанного с осуществлением служебной деятельности (исполнением служебных обязанностей), либо заболевания, полученного не в период прохождения службы;

телесные повреждения сотрудника не связаны с осуществлением служебной деятельности (исполнением служебных обязанностей);

инвалидность сотрудника не связана с телесными повреждениями, иным повреждением здоровья, полученными при осуществлении служебной деятельности (исполнении служебных обязанностей).

12. Единовременные пособия и суммы в возмещение ущерба выплачиваются независимо от выплаты страховых сумм по обязательному государственному личному или добровольному страхованию.

13. Установленный порядок возмещения ущерба применяется и в случае возмещения ущерба, причиненного в связи со служебной деятельностью (исполнением служебных обязанностей) сотрудника имуществу его близких.

Выплата единовременного пособия в случае гибели (смерти) сотрудника в период прохождения службы

14. В случае гибели (смерти) сотрудника кадровым аппаратом соответствующего органа внутренних дел проводится служебная проверка обстоятельств гибели (смерти), выявляется круг лиц, имеющих право на получение единовременного пособия, и составляется заключение. При необходимости, последним направляются уведомления об их праве на получение установленного единовременного пособия.

15. К материалам проверки прилагаются:

а) заявление о выплате единовременного пособия;

б) выписка из приказа об исключении сотрудника из списков личного состава в связи с гибелью (смертью);

в) заключение служебной проверки по факту гибели (смерти);

г) копия свидетельства о браке;

д) копии свидетельств о рождении детей;

е) справка об иждивенцах;

ж) свидетельство о рождении погибшего (умершего) сотрудника;

з) заключение ВВК о причинной связи смерти сотрудника с телесным повреждением, иным повреждением здоровья или заболеванием по форме согласно приложению 1 к настоящей Инструкции;

и) иные документы, необходимые для принятия объективного решения.

Выплата единовременного пособия в случае смерти сотрудника после увольнения со службы

16. Основанием для рассмотрения вопроса о выплате единовременного пособия является смерть сотрудника до истечении одного года после увольнения со службы по болезни или ограниченному состоянию здоровья (пункты "ж" и "з" статьи 58 Положения).

17. Выплата производится после установления соответствующей ВВК причинной связи смерти с телесным повреждением, иным повреждением здоровья, заболеванием, послужившим основанием для увольнения сотрудника по болезни или ограниченному состоянию здоровья, и вынесения специального постановления ВВК по форме согласно приложению к настоящей Инструкции.

18. Основанием для издания приказа о выплате единовременного пособия являются материалы, указанные в пункте 14 настоящей Инструкции. При этом семье умершего и его иждивенцам в равных долях выплачивается единовременное пособие из расчета десятилетнего денежного содержания (за вычетом ранее полученного пособия по случаю получения телесных повреждений и их последствий в окладах месячного денежного содержания).

Выплата единовременного пособия, сумм в возмещение ущерба в случае получения сотрудником телесных повреждений, иного повреждения здоровья

19. Основанием для издания приказа о выплате единовременного пособия в размере пятилетнего денежного содержания являются: исключение возможности дальнейшего прохождения службы сотрудников при вынесении ВВК заключения о категории его годности к военной службе в формулировке "ограниченно годен к военной службе" или "не годен к военной службе", установление причинной связи телесного поврежедния в редакции "военная травма" и приказ об увольнении со службы по болезни или ограниченному состоянию здоровья (пункты "ж" и "з" статьи 58 Положения).

20. Вопрос о невозможности дальнейшего прохождения службы (увольнении по болезни или ограниченному состоянию здоровья) решается соответствующей ВВК в порядке, установленном Положением о военно-врачебной экспертизе, утвержденным постановлением Правительства Российской Федерации от 20 апреля 1995 г. № 390 (Собрание законодательства Российской Федерации), 1995, № 19, ст.1758), оформляется свидетельством о болезни и справкой (приложение 2 к настоящей Инструкции). При этом право на получение сотрудником единовременного пособия устанавливается в ходе оформления материалов об увольнении его из органов внутренних дел.

21. При назначении пенсии по инвалидности, связанной с телесными повреждениями, иным повреждением здоровья, полученными в связи с осуществлением служебной деятельности (при исполнении служебных обязанностей), и ведущими к досрочному увольнению со службы в органах внутренних дел по болезни или ограниченному состоянию здоровья (пункты "ж" и "з" статьи 58 Положения) сотруднику ежемесячно выплачивается сумма в возмещение вреда, причиненного его здоровью.

22. Для решения вопроса о возмещении вреда в специальную комиссию подается заявление сотрудника, к которому прилагаются:

а) заверенные копии выписки из акта освидетельствования в государственной медико-социальной экспертной комиссии*(7) и справки МСЭК об установлении группы инвалидности, и ее причине;

б) копия приказа об увольнении по болезни или по ограниченному состоянию здоровья;

в) копия свидетельства о болезни с заключением ВВК о причинной связи телесного повреждения, иного повреждения здоровья в редакции "военная травма".

При необходимости специальная комиссия вправе запросить другие документы, необходимые для принятия объективного решения.

По результатам рассмотрения представленных документов на специальной комиссии, руководитель органа внутренних дел издает приказ о выплате сумм в возмещение вреда.

Размер вреда, подлежащего возмещению, определяется в соответствии со статьей 1086 Гражданского кодекса Российской Федерации.

23. Выплата сумм в возмещение вреда производится финансовым подразделение (бухгалтерией) соответствующего органа внутренних дел в течение всего срока, на который соответствующей МСЭК установлена инвалидность.

24. В случае изменения размера месячного денежного содержания сотрудников, состоящих на службе, размер возмещения вреда его здоровью подлежит соответствующему перерасчету.

Возмещение ущерба, причиненного имуществу сотрудника или его близких

25. Основанием для принятия решения о возмещении ущерба, причиненного имуществу сотрудника или его близких, является причинение этого ущерба в связи с осуществлением сотрудником служебной деятельности (исполнением служебных обязанностей).

Приказ о возмещении ущерба, причиненного имуществу сотрудника или его близких издается на основании следующих документов:

а) рапорта сотрудника (заявления лица), имуществу которого причинен ущерб;

б) копии материалов, подтверждающих наличие причинной связи между служебной деятельностью (исполнением служебных обязанностей) сотрудника и причиненным его имуществу или имуществу его близких ущербом;

в) решение специальной комиссии о сумме причиненного материального ущерба;

г) иных документов, необходимых для принятия объективного решения.

26. Возмещение ущерба, причиненного имуществу сотрудника или его близких, производится, если органы дознания, предварительного следствия или суд установят наличие причинной связи между служебной деятельностью (исполнением служебных обязанностей) сотрудника и причиненным его имуществу или имуществу его близких ущербом.

27. Определение действительной суммы ущерба осуществляется органом внутренних дел при участии лица, имуществу которого причинен ущерб.

28. Размер суммы ущерба определяется из действующих на момент возмещения рыночных цен и устанавливается с привлечением работников торговых организаций, налоговых инспекций и других специалистов с отнесением на смету органа внутренних дел расходов на оплату их труда.

29. Ущерб, причиненный имуществу сотрудника или его близких, может быть возмещен органом внутренних дел в натуре путем передачи равноценного имущества, исправления поврежденного или иным путем.

Порядок учета выплаченных сумм и их взыскания с виновных юридических или физических лиц

30. Расходы по выплате единовременных пособий и сумм в возмещение ущерба относятся на субсчет 200 "Расходы по бюджету на содержание учреждения" статья бюджетной классификации 130300 "Прочие трансферты населению". В объяснительной записке к бухгалтерским отчетам представляется информация о количестве случаев и сумме выплат.

31. Орган внутренних дел, выплативший денежные средства в возмещение ущерба, принимает меры к взысканию этой суммы в установленном законом порядке с виновных юридических или физических лиц*(8).

32. Оформление материалов и их предъявление для взыскания осуществляется в следующем порядке:

32.1. Финансовое подразделение (бухгалтерия) соответствующего органа внутренних дел:

а) относит выплаченную сумму на забалансовый счет 05 "Списанная задолженность неплатежеспособных дебиторов" и учитывает ее в течение 5 лет с момента выплаты с целью контроля за возможным взысканием с виновных лиц понесенных органом внутренних дел расходов;

б) фактически взысканные суммы, независимо от сроков предъявления исков к виновным лицам и времени (даты) их удовлетворения, относит на восстановление расходов по субсчету 200 статья 130300 "Прочие трансферты населению";

в) передает документы по выплаченным суммам (копии платежных поручений, расходных кассовых ордеров, расходно-платежных ведомостей и др.) в соответствующую юридическую службу органа внутренних дел для предъявления в установленном порядке исков к виновным лицам;

г) ведет учет поступлений денежных средств, взысканных с ответчиков;

д) оформляет в установленном порядке материалы на списание сумм, безнадежных к взысканию.

32.2. При наличии виновных лиц юридическое подразделение органа внутренних дел:

а) оформляет необходимую документацию для предъявления претензий и исков к ответчикам;

б) осуществляет представительство в судах;

в) представляет в финансовую службу (бухгалтерию) решения судов или другие соответствующие документы для оформления списания неприсужденных к взысканию сумм с забалансового учета.

*(1) Далее - "Положение".
*(2) Далее - "сотрудники".
*(3) Далее - "Инструкция".
*(4) Далее - "органа внутренних дел".
*(5) Далее - "месячное денежное содержание".
*(6) Далее - "ВВК".
*(7) Далее - "МСЭК".
*(8) Далее - "виновных лиц"


О предоставлении членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг

ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

2 августа 2005 г. № 475

“О предоставлении членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг”

Во исполнение федеральных законов "О статусе военнослужащих" и "О денежном довольствии сотрудников некоторых федеральных органов исполнительной власти, других выплатах этим сотрудникам и условиях перевода отдельных категорий сотрудников федеральных органов налоговой полиции и таможенных органов Российской Федерации на иные условия службы (работы)" Правительство Российской Федерации постановляет:

1. Утвердить прилагаемые Правила предоставления членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг.

2. Федеральному агентству по здравоохранению и социальному развитию, Министерству здравоохранения и социального развития Российской Федерации совместно с Министерством финансов Российской Федерации при подготовке проектов федерального бюджета на соответствующий год предусматривать средства, необходимые для предоставления членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти (далее - военнослужащие) компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг, с учетом расходов по их доведению до получателей.

3. Установить, что ответственность за представление недостоверной информации о предоставляемых компенсационных выплатах членам семей погибших (умерших) военнослужащих в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг и о потребности в бюджетных ассигнованиях на эти цели возлагается на органы в сфере социальной защиты населения, уполномоченные в соответствии с законодательством субъекта Российской Федерации (далее - органы социальной защиты населения).

Рекомендовать органам государственной власти субъектов Российской Федерации определить порядок и сроки представления органами социальной защиты населения, в которых зарегистрированы члены семей погибших (умерших) военнослужащих, соответствующей информации в органы социальной защиты населения субъектов Российской Федерации, а также ее обобщения и последующего представления в Федеральное агентство по здравоохранению и социальному развитию в соответствии с Правилами, утвержденными настоящим постановлением.

4. Министерству здравоохранения и социального развития Российской Федерации с участием других заинтересованных федеральных органов исполнительной власти давать необходимые разъяснения по применению Правил, утвержденных настоящим постановлением.

5. Рекомендовать органам государственной власти субъектов Российской Федерации в случае установления условий оплаты жилой площади и коммунальных услуг по дифференцированным ставкам (тарифам) не считать сверхнормативной дополнительную жилую площадь в пределах социальной нормы на 1 человека в составе общей жилой площади (в коммунальных квартирах - жилой площади) жилого помещения, занимаемого семьей погибшего (умершего) военнослужащего.

6. Признать утратившими силу:

постановление Правительства Российской Федерации от 24 декабря 2002 г. № 922 "Об оплате членами семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти жилых помещений, коммунальных и других видов услуг и выплате им денежной компенсации в связи с этими расходами" (Собрание законодательства Российской Федерации, 2002, № 52, ст. 5227);

пункт 44 изменений, которые вносятся в постановления Правительства Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 6 февраля 2004 г. № 51 "Об изменении и признании утратившими силу некоторых постановлений Правительства Российской Федерации в связи с совершенствованием государственного управления в Российской Федерации" (Собрание законодательства Российской Федерации, 2004, № 8, ст. 663).

7. Настоящее постановление распространяется на правоотношения, возникшие с 1 января 2005 г.

Председатель Правительства Российской Федерации М. Фрадков

Правила
предоставления членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг
(утв. постановлением Правительства Российской Федерации от 2 августа 2005 г. № 475)

1. Настоящие Правила определяют порядок предоставления членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти (далее - военнослужащие) компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг, предусмотренных пунктом 4 статьи 24 Федерального закона "О статусе военнослужащих" и статьей 2 Федерального закона "О денежном довольствии сотрудников некоторых федеральных органов исполнительной власти, других выплатах этим сотрудникам и условиях перевода отдельных категорий сотрудников федеральных органов налоговой полиции и таможенных органов Российской Федерации на иные условия службы (работы)" (далее -компенсационные выплаты).

2. Право на получение компенсационных выплат имеют следующие категории граждан:

а) члены семей военнослужащих, погибших (умерших) в период прохождения военной службы, в том числе при прохождении военной службы по призыву (действительной срочной военной службы);

б) члены семей граждан, проходивших военную службу по контракту и погибших (умерших) после увольнения с военной службы по достижении ими предельного возраста пребывания на военной службе, состоянию здоровья или в связи с организационно-штатными мероприятиями, общая продолжительность службы которых составляет 20 лет и более;

в) члены семей сотрудников органов внутренних дел Российской Федерации, учреждений и органов уголовно-исполнительной системы, Государственной противопожарной службы Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, органов по контролю за оборотом наркотических средств и психотропных веществ, таможенных органов Российской Федерации и федеральных органов налоговой полиции, погибших (умерших) вследствие ранения, контузии, увечья или заболевания, связанных с исполнением служебных обязанностей.

3. К членам семей погибших (умерших) военнослужащих относятся:

а) вдовы (вдовцы), за исключением вступивших в новый брак;

б) несовершеннолетние дети;

в) дети старше 18 лет, ставшие инвалидами до достижения ими возраста 18 лет;

г) дети в возрасте до 23 лет, обучающиеся в образовательных учреждениях по очной форме обучения;

д) граждане, находившиеся на иждивении погибшего (умершего) военнослужащего.

4. Члены семей погибших (умерших) военнослужащих осуществляют оплату жилой площади, коммунальных и других видов услуг в полном объеме с последующим получением компенсационной выплаты в связи со следующими расходами:

а) оплата общей площади занимаемых ими жилых помещений (в коммунальных помещениях - жилой площади), найма, содержания и ремонта жилых помещений (для собственников жилых помещений и членов жилищно-строительных (жилищных) кооперативов - оплата содержания и ремонта объектов общего пользования в многоквартирных жилых домах);

б) оплата коммунальных услуг независимо от вида жилищного фонда;

в) внесение абонентской платы за пользование телефоном, радиотрансляционной точкой и коллективной телевизионной антенной.

5. Члены семей погибших (умерших) военнослужащих, проживающие в домах, не имеющих центрального отопления, имеют право на компенсационную выплату в связи с расходами по оплате топлива, приобретаемого в пределах норм, установленных для продажи населению, и его доставке.

6. Граждане, указанные в подпунктах "а" и "б" пункта 2 настоящих Правил, помимо права на получение компенсационных выплат в связи с расходами, указанными в пунктах 4 и 5 настоящих Правил, имеют также право на получение компенсационной выплаты в связи с расходами по оплате установки квартирного телефона по действующим тарифам.

7. Компенсационные выплаты членам семей погибших (умерших) военнослужащих осуществляются на основании справки по форме согласно приложениям № 1 или 2 (далее - справка (не приводится)).

8. В целях подтверждения права члена семьи погибшего (умершего) военнослужащего на получение компенсационных выплат каждому члену семьи погибшего (умершего) военнослужащего в соответствии с данными личного дела погибшего (умершего) военнослужащего или иных документов, определяющих состав его семьи, выдается справка. При этом в справке указывается срок, с которого указанное право действует, но не ранее 1 января 2005 г.

Справка оформляется один раз и действительна в течение всего периода пользования правом на получение компенсационных выплат.

Справка, выданная в соответствии с постановлением Правительства Российской Федерации от 24 декабря 2002 г. № 922 "Об оплате членами семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти жилых помещений, коммунальных и других видов услуг и выплате им денежной компенсации в связи с этими расходами" и зарегистрированная в установленном порядке, сохраняет свое действие. При этом орган в сфере социальной защиты населения, уполномоченный в соответствии с законодательством субъекта Российской Федерации (далее - орган социальной защиты населения), в котором члены семей погибших (умерших) военнослужащих зарегистрированы, осуществляет перерасчет размера компенсационных выплат за период с 1 января 2005 г.

9. Уполномоченный орган федерального органа исполнительной власти, в котором погибший (умерший) военнослужащий проходил службу по последнему месту службы либо состоял на пенсионном обеспечении, оформляет и выдает справки, а также выдает дубликат справки в порядке, определяемом этим федеральным органом исполнительной власти, взамен утраченной или пришедшей в негодность справки на основании заявления ее владельца.

При этом указанный уполномоченный орган информирует о выдаче справки соответствующий федеральный орган исполнительной власти, осуществляющий пенсионное обеспечение граждан, уволенных с военной и приравненной к ней службы, в порядке, определяемом этим федеральным органом исполнительной власти. Данная информация используется при сверке списков членов семей погибших (умерших) военнослужащих в соответствии с пунктом 23 настоящих Правил.

Справка может быть вручена члену семьи погибшего (умершего) военнослужащего лично, ближайшим родственникам или по доверенности, а также отправлена заказным письмом с уведомлением о ее получении.

10. Члены семей погибших (умерших) военнослужащих представляют справки, документы, подтверждающие их проживание в соответствующем жилом помещении, и документы, на основании которых осуществлялись платежи:

в организации, осуществляющие начисление платежей по оплате жилых помещений по месту их жительства, - для расчета размера ежемесячных платежей по оплате общей площади жилых помещений (в коммунальных квартирах - жилой площади), а также для получения документа, подтверждающего количество зарегистрированных в жилом помещении граждан;

в организации, осуществляющие начисление платежей по оплате коммунальных услуг и оказывающие другие виды услуг, указанные в пунктах 4 - 6 настоящих Правил, - для получения документа, содержащего сведения о размере платежей, или документа, подтверждающего произведенные расходы.

11. Организации, указанные в пункте 10 настоящих Правил:

а) производят расчет платежей по оплате жилых помещений, коммунальных и других видов услуг;

б) при необходимости регистрируют справки в порядке, установленном этими организациями;

в) возвращают справки владельцам;

г) выдают:

документ, подтверждающий количество зарегистрированных в жилом помещении граждан;

документы, содержащие сведения о размере платежей, подписанные уполномоченными лицами этих организаций и заверенные печатями.

12. В случае если в соответствии с правилами делопроизводства для ведения учета требуются копии справок и документов, указанные в пункте 10 настоящих Правил организации изготавливают эти копии за счет собственных средств в ходе регистрации справок.

13. После получения документов, содержащих сведения о размере платежей, члены семей погибших (умерших) военнослужащих представляют в органы социальной защиты населения по месту жительства для регистрации и получения компенсационных выплат следующие документы:

а) справки, выданные членам семей погибших (умерших) военнослужащих, проживающим в одном жилом помещении;

б) документы, удостоверяющие личность;

в) для детей в возрасте старше 18 лет - документы, подтверждающие установление инвалидности до достижения ими 18-летнего возраста;

для детей в возрасте до 23 лет - документы, подтверждающие их обучение в образовательных учреждениях по очной форме обучения;

г) документ, подтверждающий количество граждан, зарегистрированных в жилом помещении, расходы по оплате которого подлежат компенсации;

д) документы, содержащие сведения о размере платежей по оплате жилых помещений, коммунальных и других видов услуг.

14. Учет членов семей погибших (умерших) военнослужащих, имеющих право на компенсационные выплаты, ведется органами социальной защиты населения с даты регистрации справок в этих органах.

15. Органы социальной защиты населения по месту жительства членов семей погибших (умерших) военнослужащих регистрируют справки в установленном порядке и возвращают их владельцам. При этом должен обеспечиваться учет справок по каждому федеральному органу исполнительной власти, выдавшему их, а также учет произведенных на основании этих справок компенсационных выплат.

При регистрации справок определяется получатель компенсационных выплат (получатели - в случае, если в одном жилом помещении проживают несколько лиц, имеющих право на получение компенсационных выплат).

Указанные органы социальной защиты населения на основании документов, представленных в соответствии с пунктом 13 настоящих Правил, ведут учет данных, необходимых для определения размера компенсационных выплат (общее количество граждан, зарегистрированных в жилом помещении, родственные отношения, дата, месяц, год рождения членов семьи, размер платежей и др.).

16. Размер компенсационных выплат определяется из расчета 60 процентов расходов по оплате жилых помещений, коммунальных и других видов услуг, составляющих долю членов семьи погибшего (умершего) военнослужащего в составе общих расходов, приходящихся на всех граждан, зарегистрированных в жилом помещении.

17. Расчет компенсационных выплат в связи с ежемесячными расходами по оплате жилых помещений, коммунальных и других видов услуг производится органами социальной защиты в следующем порядке:

в течение первых 3 месяцев - в размере, определенном исходя из размера начисленных платежей по оплате жилых помещений, коммунальных и других видов услуг;

в течение каждых последующих 3-месячных периодов - в размере, определенном после проведения перерасчета на основании оригиналов документов об оплате жилых помещений, коммунальных и других видов услуг за 3 прошедших месяца. При этом оригиналы платежных документов представляются в органы социальной защиты населения непосредственно получателем компенсации либо направляются почтовым отправлением с уведомлением о вручении. Для получателей компенсационных выплат, не предъявивших оригиналы платежных документов, перечисление компенсационных выплат приостанавливается до предъявления оригиналов этих документов.

18. Компенсационные выплаты в связи с расходами по оплате услуг, имеющих разовый (нерегулярный) характер, рассчитываются на основании оригиналов платежных документов, подтверждающих расходы по оплате этих услуг, после предъявления указанных документов и определения размера компенсационной выплаты в соответствии с пунктом 16 настоящих Правил. При этом расчет компенсационных выплат осуществляется исходя из фактических затрат с учетом действовавших в соответствующем регионе на момент оказания услуг норм и тарифов, если они установлены.

19. Компенсационные выплаты производятся за любой истекший период начиная с 1 января 2005 г., но не более чем за 3 года в порядке, определенном настоящими Правилами.

Выплата денежной компенсации за период с 1 июля 2002 г. по 31 декабря 2004 г., не полученной до 1 января 2005 г., производится в размерах, установленных постановлением Правительства Российской Федерации от 24 декабря 2002 г. № 922, в течение 3 лет с даты осуществления расходов, подлежащих денежной компенсации, в порядке, установленном настоящими Правилами.

20. Средства в качестве компенсационных выплат по желанию получателя перечисляются на соответствующий счет в организации (филиале, структурном подразделении) Сберегательного банка Российской Федерации либо выдаются в установленном порядке по месту жительства получателя организациями (филиалами, структурными подразделениями) федерального государственного унитарного предприятия "Почта России" (далее - предприятие "Почта России"), для чего Федеральное агентство по здравоохранению и социальному развитию заключает соответствующие соглашения (договоры) со Сберегательным банком Российской Федерации и с предприятием "Почта России" (далее - плательщики).

21. Органы социальной защиты населения субъектов Российской Федерации на основании информации территориальных и иных органов социальной защиты населения, в которых зарегистрированы члены семей погибших (умерших) военнослужащих, ежемесячно, не позднее 15-го числа, представляют в Федеральное агентство по здравоохранению и социальному развитию реестры по каждому из плательщиков, в которых указываются итоговая потребность в средствах федерального бюджета, а также в отношении каждого получателя компенсационных выплат:

а) фамилия, имя, отчество и данные документа, удостоверяющего личность;

б) банковские реквизиты счета в Сберегательном банке Российской Федерации или почтовый адрес;

в) период (месяц, год), за который производятся компенсационные выплаты;

г) размер компенсационных выплат.

22. Реестры подписываются руководителями органов социальной защиты населения субъектов Российской Федерации и заверяются печатью.

Форма и способ направления реестров определяются Федеральным агентством по здравоохранению и социальному развитию.

23. Органы социальной защиты населения субъектов Российской Федерации совместно с уполномоченными органами федеральных органов исполнительной власти, осуществляющих пенсионное обеспечение граждан, уволенных с военной и приравненной к ней службы, проводят ежеквартально сверку списков членов семей погибших (умерших) военнослужащих.

24. Федеральное агентство по здравоохранению и социальному развитию в соответствии с реестрами, указанными в пунктах 21 и 22 настоящих Правил, формирует:

а) базу данных получателей компенсационных выплат;

б) итоговую потребность в средствах федерального бюджета на соответствующий месяц, включая расходы на банковское (почтовое) обслуживание операций по доставке средств получателям в соответствии с соглашениями (договорами), предусмотренными пунктом 20 настоящих Правил, и распределение средств между плательщиками;

в) для каждого из плательщиков - сводные реестры, содержащие:

размер средств федерального бюджета, предназначенный для перечисления получателям компенсационных выплат в соответствующем месяце по каждому субъекту Российской Федерации;

размер средств на банковское (почтовое) обслуживание операций по доставке получателям компенсационных выплат в соответствии с указанными соглашениями (договорами).

25. Не позднее 25-го числа каждого месяца Федеральное агентство по здравоохранению и социальному развитию в пределах установленных лимитов бюджетных обязательств и предельных объемов финансирования компенсационных выплат представляет в Управление Федерального казначейства по г. Москве платежное поручение на перечисление средств с лицевого счета Федерального агентства по здравоохранению и социальному развитию на счета в Сберегательном банке Российской Федерации и предприятию "Почта России" для дальнейшей доставки получателям компенсационных выплат.

При этом Федеральное агентство по здравоохранению и социальному развитию направляет плательщикам реестры, сформированные в соответствии с пунктами 21, 22 и 24 настоящих Правил.

26. Плательщики осуществляют доставку получателям компенсационных выплат, размер которых указан в соответствующих реестрах. Порядок и сроки доставки получателям компенсационных выплат, а также форма отчетности по указанным операциям и порядок ее представления определяются соглашениями (договорами), предусмотренными пунктом 20 настоящих Правил.

27. При наличии у граждан оснований для предоставления мер социальной поддержки по оплате жилищно-коммунальных услуг, предусмотренных Федеральным законом "О ветеранах", и для предоставления компенсационных выплат членам семей погибших (умерших) военнослужащих гражданам предоставляются меры социальной поддержки либо компенсационные выплаты по их выбору.

28. Федеральные органы исполнительной власти, в которых законом предусмотрена военная и приравненная к ней служба, осуществляют контроль за правильностью и обоснованностью выдачи справок.

Федеральное агентство по здравоохранению и социальному развитию несет ответственность за предоставление компенсационных выплат, а также осуществляет контроль за полнотой и правильностью доставки получателям компенсационных выплат в установленные сроки.

29. Члены семей погибших (умерших) военнослужащих, получающие компенсационные выплаты, обязаны своевременно информировать уполномоченный орган федерального органа исполнительной власти, выдающий справки, и орган социальной защиты населения, в котором они зарегистрированы, об изменении условий, обязательных для получения компенсационных выплат (о перемене места жительства, вступлении в новый брак, достижении детьми возраста 18 лет и др.).


Памятка сотруднику органов внутренних дел, военнослужащему внутренних войск, пенсионеру МВД России о реализации отдельных положений Федерального закона от 22 августа 2004 г. N 122-ФЗ в части предоставления социальных гарантий, компенсаций, а также мер социальной поддержки

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПИСЬМО

"О направлении разъяснения о социальных гарантиях и компенсациях"

В связи с поступающими обращениями МВД России направляет разъяснения о социальных гарантиях и компенсациях, а также мерах социальной поддержки сотрудников органов внутренних дел, военнослужащих внутренних войск, пенсионеров МВД России и членов их семей, с учетом отдельных положений Федерального закона от 22 августа 2004 г. № 122-ФЗ.

Прошу довести разъяснения до каждого сотрудника органов внутренних дел, военнослужащих внутренних войск.

Первый заместитель министра
генерал-полковник милиции А. Чекалин

Памятка
сотруднику органов внутренних дел, военнослужащему внутренних войск, пенсионеру МВД России о реализации отдельных положений Федерального закона от 22 августа 2004 г. № 122-ФЗ в части предоставления социальных гарантий, компенсаций, а также мер социальной поддержки

С 1 января 2005 года вступил в силу Закон № 122-ФЗ, который внес изменения в некоторые законодательные акты, в том числе регламентирующие порядок прохождения военной службы, службы в органах внутренних дел, в части предоставления социальных гарантий сотрудникам органов внутренних дел, военнослужащим внутренних войск, пенсионерам МВД России. Пакет социальных гарантий и компенсаций для них в основном сохранен. Без изменений действует существующая система денежного довольствия. Помимо основного денежного содержания (оклада по должности и званию), сохраняются все дополнительные выплаты: процентная надбавка за выслугу лет, надбавка за сложность и напряженность, за секретность, классность, за службу в отдаленных местностях и другие, премии, единовременные вознаграждения по итогам года, материальная помощь. Все эти выплаты обеспечены деньгами, как по федеральному, так и по местному бюджетам.

Остались бесплатный проезд в отпуск, личное страхование, медобслуживание в лечебных заведениях и санаторно-курортное лечение в системе МВД, пособия при увольнении (до 20 окладов), обеспечение содержания детей в детских дошкольных учреждениях и оздоровительного отдыха.

Этим же Законом введены компенсационные выплаты сотрудникам органов внутренних дел:

- за наем (поднаем) жилых помещений в размерах до: в городах Москве и Санкт-Петербурге - 15000 рублей; в других городах и районных центрах - 1200 рублей; в прочих населенных пунктах - 900 рублей;

- за использование в служебных целях личного транспорта - в размерах, установленных приказом Минфина России (размер будет пересмотрен в 2006 году в сторону увеличения).

Пенсионерам - в размере фактически уплаченных земельного налога и налога на имущество физических лиц.

При отсутствии по месту службы или проживания военнослужащих и сотрудников медицинских учреждений системы МВД России предусмотрено возмещение расходов учреждениям государственной и муниципальной систем здравоохранения по оказанию им медицинской помощи на договорной основе. Кроме того, производится выплата для организации отдыха и оздоровления детей школьного возраста (до 15 лет включительно), которая в 2005 году будет определена приказом МВД России.

Лица рядового и начальствующего состава, уволенные со службы без права на пенсию по достижении предельного возраста, болезни, ограниченному состоянию здоровья, сокращению штатов и имеющие стаж службы от 15 до 20 лет, приобрели право на получение социального пособия в течение пяти лет со дня увольнения со службы.

В соответствии с приказом МВД России от 9 декабря 2004 г. № 822 сотруднику милиции на содержание его детей, посещающих государственные и муниципальные детские дошкольные учреждения, будет выплачиваться пособие в размере части родительской платы за содержание детей (лиц, находящихся на его иждивении), превышающей минимальный размер оплаты труда, установленный законодательством и применяемый для регулирования оплаты труда (с 1 января 2005 года минимальный размер оплаты труда составляет 720 руб.).

Законом отменено лишь право бесплатного проезда общественным транспортом городского, пригородного и местного сообщения, а также льгота по уплате земельного налога, налога на недвижимость.

При этом необходимо отметить, что в отличие от военнослужащих для сотрудников органов внутренних дел льготы по налогам не имели прямого действия и могли быть предоставлены только по решениям местных органов власти.

В целях компенсации отмененных льгот повышена надбавка за сложность и напряженность до 120 процентов, что составило в среднем 50 процентов должностного оклада.

Указанная надбавка устанавливается по приказу МВД России от 2 декабря 2004 г. № 795 индивидуально каждому сотруднику, в зависимости от местности прохождения службы, разъездного характера работы и связанных с ним затрат на проезд.

Для сотрудников органов внутренних дел, военнослужащих внутренних войск, проходящих службу в городе Москве, Московской области, городе Санкт-Петербурге и Ленинградской области, решается вопрос об увеличении предельного размера этой надбавки до 200 процентов.

По поручению Президента Российской Федерации прорабатывается вопрос об увеличении в 2005 году денежного довольствия сотрудникам территориальных органов внутренних дел и военнослужащим внутренних войск.

Льготным категориям граждан Российской Федерации, включая льготников из числа сотрудников, военнослужащих и пенсионеров МВД России, с 1 января 2005 года в соответствии с Законом № 122-ФЗ ряд натуральных льгот заменен на ежемесячные денежные выплаты. В частности, на федеральном уровне отменены льготы по бесплатному проезду городским общественным транспортом и льготы по 50-процентной оплате за телефон.

Категории граждан, имеющие право на меры социальной поддержки, в том числе ежемесячные выплаты, делятся на две группы: федеральные льготники и региональные.

К федеральным льготникам относятся: инвалиды войны, участники войны, военнослужащие, проходившие военную службу в воинских частях, не входивших в состав действующей армии, в годы войны, лица, награжденные знаком "Жителю блокадного Ленинграда", лица, работавшие в период ВОВ на объектах ПВО, ветераны боевых действий, члены семей погибших, инвалиды от заболевания, полученного в период прохождения службы, общего заболевания и других причин, чернобыльцы и лица, приравненные к ним.

Указанным лицам с 1 января 2005 года устанавливается ежемесячная денежная выплата в размерах:

Инвалидам войны - 1500 руб.

Участникам войны - 1050 руб.

Ветеранам боевых действий - 650 руб.

Инвалидам I группы - 950 руб.

Инвалидам II группы - 550 руб.

Инвалидам III группы - 350 руб.

Инвалидам вследствие чернобыльской катастрофы и приравненным к ним категориям граждан - 1000 руб.

Гражданам-ликвидаторам аварии на ЧАЭС - 800 руб.**

Для получения ежемесячных выплат все категории граждан, имеющие право на государственную социальную помощь, должны быть включены в федеральный регистр, только после этого могут производиться выплаты.

Функции по установлению и выплате ежемесячной денежной выплаты федеральным льготникам возложены на территориальные органы Пенсионного фонда Российской Федерации.

Сотрудники органов внутренних дел и военнослужащие внутренних войск за оформлением ежемесячной денежной выплаты обращаются в территориальные подразделения Пенсионного фонда Российской Федерации по месту жительства, имея при себе:

- паспорт;

- сберегательную книжку;

- удостоверение установленного образца, подтверждающее право гражданина на меры социальной поддержки;

- страховое свидетельство обязательного пенсионного страхования, если таковое имеется (если нет - оформляется там же).

При желании сотрудника или военнослужащего получать ежемесячную денежную выплату по месту службы ему необходимо:

1. Обратиться в отделение Пенсионного фонда по месту жительства за получением СНИЛС (страховой номер индивидуального лицевого счета).

2. В кадровый аппарат по месту службы сдать копии паспорта, удостоверения, дающего право на меры социальной поддержки, и копию страхового свидетельства обязательного пенсионного страхования.

Выплата будет производиться после включения сотрудника или военнослужащего в ведомственный сегмент регистра, который ежемесячно проходит сверку в Пенсионном фонде Российской Федерации, и поступления денежных средств из Пенсионного фонда в МВД России.

Сведения на пенсионеров МВД России для включения их в федеральный регистр и получения ежемесячных денежных выплат переданы в территориальные органы Пенсионного фонда Российской Федерации. В случае неполучения ими указанных выплат в январе - феврале 2005 года необходимо обращаться в территориальные подразделения Пенсионного фонда Российской Федерации по месту жительства.

Наряду с ежемесячной выплатой всем федеральным льготникам предоставляется набор социальных услуг (социальный пакет), который включает в себя:

- дополнительную медицинскую помощь, в том числе обеспечение лекарствами по рецептам врачей;

- предоставление путевки на санаторно-курортное лечение по медицинским показаниям;

- бесплатный проезд на пригородном железнодорожном транспорте, а также на междугородном к месту лечения и обратно.

За оформлением права на пользование социальным пакетом необходимо обращаться в органы социальной защиты населения по месту жительства. Бесплатные путевки соответствующим категориям пенсионеров МВД (инвалидам, участникам войны и так далее) будут выдаваться только этими органами. В санатории МВД России с 1 января 2005 года путевки приобретаются пенсионерами за плату. Бесплатные медикаменты по рецептам врачей оформляются в поликлиниках по месту жительства.

С 1 января 2006 года можно отказаться от социального пакета и ежемесячная выплата будет увеличена на 450 руб. Для этого необходимо обратиться с заявлением до 1 октября 2005 года в территориальные подразделения Пенсионного фонда Российской Федерации по месту жительства.

Льготы по оплате жилищно-коммунальных услуг в 2005 году остаются и предоставляются для тех категорий федеральных льготников, кто ими пользовался по ранее действовавшему законодательству.

Предоставление мер социальной поддержки региональным льготникам (ветеранам труда, ветеранам военной службы, труженикам тыла, гражданам, репрессированным и впоследствии реабилитированным) является расходным обязательством субъектов Российской Федерации, следовательно, объем мер социальной поддержки для этих граждан определяется законами и иными нормативными правовыми актами субъектов Российской Федерации.

* Далее - Закон № 122-ФЗ.
** Размеры по другим категориям - см. в Законе № 122-ФЗ.

Примечание
Законом РФ от 12 февраля 1993 г. № 4468-I "О пенсионном обеспечении лиц, проходивших военную службу, службу в органах внутренних дел, Государственной противопожарной службе, органах по контролю за оборотом наркотических средств и психотропных веществ, учреждениях и органах уголовно-исполнительной системы, и их семей" (см. сборник "Призывник") для исчисления пенсии пенсионеру МВД России в денежное довольствие включается также месячная стоимость соответствующего продовольственного пайка. В течение последних лет стоимость продовольственного пайка увеличилась с 20 до 56 рублей в сутки, однако пенсия рассчитывается из размера 20 рублей в сутки. Вернуть пенсионеру МВД России разницу между реальной стоимостью пайка и фактически выплаченной суммой поможет сборник "Компенсация взамен продовольственного пайка", а также web-сайт (http://www.rudnikov.com/) депутата Калининградской областной Думы Рудникова Игоря Петровича.


Гарантии и компенсации участникам контртеррористических операций на территории Северо-Кавказского региона РФ. Содержание

Гарантии и компенсации
участникам контртеррористических операций
на территории Северо-Кавказского региона РФ

О дополнительных мерах по усилению социальной защиты отдельных категорий сотрудников органов внутренних дел
Постановление Правительства от 8 мая 2002 г. № 292

О дополнительных гарантиях и компенсациях военнослужащим и сотрудникам федеральных органов исполнительной власти, участвующим в контртеррористических операциях и обеспечивающим правопорядок и общественную безопасность на территории Северо-Кавказского региона Российской Федерации
Постановление Правительства РФ от 9 февраля 2004 г. № 65

Определение Судебной коллегии по гражданским делам Верховного Суда РФ от 13 января 2003 г. № 57-Г02-16


О дополнительных мерах по усилению социальной защиты отдельных категорий сотрудников органов внутренних дел

ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 8 мая 2002 г. № 292

"О дополнительных мерах по усилению социальной защиты отдельных категорий сотрудников органов внутренних дел"
с изменениями от 9 февраля 2004 г.

Правительство Российской Федерации постановляет:

1. Установить, что до завершения контртеррористических операций на территории Северо-Кавказского региона Российской Федерации отдельным категориям сотрудников органов внутренних дел (общей численностью 4519 человек), выполняющих задачи по охране общественного порядка, защите конституционных прав граждан и пресечению деятельности незаконных вооруженных формирований на территориях, сопредельных с территорией Чеченской Республики, проходящих службу в органах (подразделениях) внутренних дел, дислоцированных на постоянной основе на этих территориях, или командированных в указанные органы (подразделения):

а) выплачиваются:

оклады по штатной должности (воинской должности) и по специальному (воинскому) званию с повышением на 50 процентов;

ежемесячная процентная надбавка за выслугу лет исходя из повышенных в соответствии с настоящим постановлением окладов денежного содержания.

Другие надбавки, дополнительные выплаты, единовременные пособия, страховые суммы и пенсии исчисляются и выплачиваются исходя из окладов денежного содержания без учета повышения, предусмотренного настоящим постановлением;

б) засчитываются в выслугу лет (трудовой стаж) для назначения пенсии:

1 месяц службы за 1,5 месяца;

время непрерывного нахождения на лечении в госпиталях и других лечебных учреждениях в случае получения ранения, контузии, увечья или заболевания в связи с непосредственным участием в выполнении указанных задач из расчета 1 месяц за 1,5 месяца.

2. Министерству внутренних дел Российской Федерации по согласованию с органами исполнительной власти субъектов Российской Федерации определить перечень органов (подразделений) внутренних дел, дислоцируемых на постоянной основе на территориях, сопредельных с территорией Чеченской Республики.

3. Установить, что финансирование мероприятий, связанных с реализацией пункта 1 настоящего постановления, в отношении сотрудников органов (подразделений) внутренних дел, содержащихся за счет средств федерального бюджета, осуществляется в пределах ассигнований, предусмотренных в федеральном бюджете на текущее содержание Министерства внутренних дел Российской Федерации.

4. Рекомендовать органам исполнительной власти субъектов Российской Федерации и органам местного самоуправления предусматривать в бюджетах субъектов Российской Федерации и местных бюджетах средства на финансирование мероприятий, связанных с реализацией пункта 1 настоящего постановления, в отношении сотрудников органов (подразделений) внутренних дел, содержащихся за счет средств соответствующих бюджетов.

5. Настоящее постановление вводится в действие с 1 января 2002 г.

Председатель Правительства Российской Федерации М.Касьянов


О дополнительных гарантиях и компенсациях военнослужащим и сотрудникам федеральных органов исполнительной власти, участвующим в контртеррористических операциях и обеспечивающим правопорядок и общественную безопасность на территории Северо-Кавказского региона Российской Федерации

ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 9 февраля 2004 г. № 65

"О дополнительных гарантиях и компенсациях военнослужащим и сотрудникам федеральных органов исполнительной власти, участвующим в контртеррористических операциях и обеспечивающим правопорядок и общественную безопасность на территории Северо-Кавказского региона Российской Федерации"
с изменениями от 8 декабря 2005 г.

В целях упорядочения мер социальной защиты военнослужащих и сотрудников органов внутренних дел Российской Федерации, учреждений и органов уголовно-исполнительной системы Министерства юстиции Российской Федерации, Государственной противопожарной службы Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, органов по контролю за оборотом наркотических средств и психотропных веществ, участвующих в контртеррористических операциях и обеспечивающих правопорядок и общественную безопасность на территории Северо-Кавказского региона Российской Федерации (далее - сотрудники и военнослужащие), Правительство Российской Федерации постановляет:

1. Предоставлять дополнительные гарантии и компенсации сотрудникам и военнослужащим специальных сил по обнаружению и пресечению деятельности террористических организаций и групп, их лидеров и лиц, участвующих в организации и осуществлении террористических акций на территории Северо-Кавказского региона Российской Федерации (далее - специальные силы), состав которых определяется руководителем Оперативного штаба по управлению контртеррористическими операциями на территории Северо-Кавказского региона Российской Федерации (далее - Оперативный штаб) по представлению руководителя Регионального оперативного штаба, а также сотрудникам и военнослужащим Объединенной группировки войск (сил) по проведению контртеррористических операций на территории Северо-Кавказского региона Российской Федерации (далее - силы Объединенной группировки):

а) проходящим службу (военную службу) в дислоцированных на постоянной основе на территории Чеченской Республики воинских частях, учреждениях и подразделениях Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов, а также в органах внутренних дел Российской Федерации, учреждениях, органах и подразделениях уголовно-исполнительной системы Министерства юстиции Российской Федерации, Государственной противопожарной службы Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, органах по контролю за оборотом наркотических средств и психотропных веществ (далее - воинские части и органы, дислоцированные на территории Чеченской Республики);

б) командированным в воинские части и органы, дислоцированные на территории Чеченской Республики;

в) направленным в Чеченскую Республику в составе воинских частей, воинских формирований, подразделений, групп и органов (в том числе для выполнения задач по обустройству воинских частей и органов, дислоцированных на территории Чеченской Республики);

г) участвующим в контртеррористических операциях и обеспечивающим правопорядок и общественную безопасность на административной границе с Чеченской Республикой в составе воинских частей, воинских формирований, подразделений, групп и органов по перечням, определяемым соответствующими федеральными органами исполнительной власти.

2. Выплачивать указанным в пункте 1 настоящего постановления:

а) сотрудникам и военнослужащим, проходящим военную службу по контракту:

оклады по штатной должности (воинской должности) и по специальному (воинскому) званию с повышением на 50 процентов;

ежемесячную процентную надбавку за выслугу лет исходя из повышенных в соответствии с настоящим постановлением окладов денежного содержания;

ежемесячную надбавку за особые условия службы в размере 100 процентов оклада по штатной должности (воинской должности) с учетом повышения, предусмотренного настоящим постановлением;

полевые (суточные) в 3-кратном размере установленной нормы.

Другие надбавки, дополнительные выплаты, единовременные пособия, страховые суммы и пенсии исчисляются и выплачиваются исходя из окладов денежного содержания без учета повышения, предусмотренного настоящим постановлением;

б) военнослужащим, проходящим военную службу по призыву:

оклады по воинским должностям по 1 - 4 тарифным разрядам, а также ежемесячные надбавки и денежные выплаты по нормам, предусмотренным для военнослужащих, проходящих военную службу по контракту на должностях, подлежащих замещению солдатами и сержантами, а при увольнении с военной службы - единовременное пособие в размере 2 окладов по воинской должности;

ежемесячную надбавку за особые условия службы в размере 100 процентов оклада по воинской должности;

полевые (суточные) в размере установленной нормы.

3. Утратил силу с 1 яеваря 2006 г.

4. Засчитывать указанным в пункте 1 настоящего постановления сотрудникам и военнослужащим, проходящим военную службу по контракту, в выслугу лет (трудовой стаж) для назначения пенсии:

а) 1 месяц службы (военной службы) за 1,5 месяца;

б) время непрерывного нахождения на излечении в госпиталях и других лечебных учреждениях в случае получения ранения, контузии, увечья или заболевания в связи с непосредственным выполнением задач в составе специальных сил и сил Объединенной группировки из расчета 1 месяц службы (военной службы) за 1,5 месяца;

в) время непосредственного участия в составе специальных сил и сил Объединенной группировки в контртеррористических операциях из расчета 1 месяц службы (военной службы) за 3 месяца;

г) время непрерывного нахождения на лечении в госпиталях и других лечебных учреждениях в случае получения ранения, контузии, увечья или заболевания в связи с непосредственным участием в составе специальных сил и сил Объединенной группировки в контртеррористических операциях из расчета 1 месяц службы (военной службы) за 3 месяца.

5. Выплачивать денежное довольствие сотрудникам и военнослужащим, проходящим военную службу по контракту, командированным из районов Крайнего Севера, приравненных к ним местностей и других местностей с неблагоприятными климатическими или экологическими условиями, в том числе отдаленных, для выполнения задач в соответствии с пунктом 1 настоящего постановления, с учетом коэффициентов (районных, за службу (военную службу) в высокогорных районах, в пустынных и безводных местностях) и процентных надбавок за службу (военную службу) в соответствующих районах и местностях, установленных нормативными правовыми актами Российской Федерации.

Указанные коэффициенты и процентные надбавки:

применять в установленном порядке к окладам денежного содержания, надбавкам и дополнительным выплатам денежного довольствия в размерах, предусмотренных настоящим постановлением;

не применять к полевым (суточным), предусмотренным абзацем пятым подпункта "а" пункта 2 настоящего постановления, а также к выплачиваемой сотрудникам ежемесячной денежной продовольственной компенсации.

6. Обеспечивать указанных в пункте 1 настоящего постановления сотрудников и военнослужащих, проходящих военную службу по контракту, бесплатным питанием по установленным нормам с сохранением на это время порядка обеспечения их продовольственными пайками (выплаты ежемесячной денежной продовольственной компенсации) по месту постоянной службы (военной службы).

7. Возмещать сотрудникам и проходящим военную службу по контракту военнослужащим воинских частей и органов, дислоцированных на территории Чеченской Республики, дополнительно к выплатам, предусмотренным подпунктом "а" пункта 2 настоящего постановления, командировочные расходы или выплачивать полевые (суточные) за период нахождения их в командировках (выполнения ими задач в составе этих воинских частей и органов) вне пунктов постоянной дислокации в порядке, установленном нормативными правовыми актами Российской Федерации.

8. Установить, что семьям военнослужащих из числа указанных в пункте 1 настоящего постановления, проходивших военную службу по призыву и пропавших без вести при выполнении задач в составе специальных сил и сил Объединенной группировки, ежемесячно выплачиваются оклады по их воинским должностям, предусмотренные для военнослужащих, проходящих военную службу по контракту на соответствующих воинских должностях.

Указанные выплаты производить до назначения пенсии по случаю потери кормильца в связи с признанием военнослужащих безвестно отсутствующими или объявлением их умершими либо до их явки или обнаружения места их пребывания.

9. Возмещать двум членам семьи, вызываемым для опознания погибшего сотрудника или военнослужащего из числа указанных в пункте 1 настоящего постановления, а также двум членам семьи или близким родственникам, выезжающим к месту лечения сотрудника или военнослужащего из числа указанных в пункте 1 настоящего постановления, получившего ранение, контузию, увечье при выполнении служебных обязанностей (обязанностей военной службы), но не более 1 раза за время лечения, расходы:

на проезд от места их жительства до пункта опознания (места лечения) и обратно - в пределах норм, установленных для соответствующих категорий сотрудников и военнослужащих, проходящих военную службу по контракту;

на наем жилого помещения или на проживание в гостинице (общежитии) - в пределах норм, предусмотренных при служебных командировках.

Указанным членам семьи или близким родственникам оказывается материальная помощь в размере норм суточных за время проезда и фактического нахождения в пункте опознания (месте лечения).

10. Предоставлять во внеочередном порядке семьям погибших (пропавших без вести) сотрудников и военнослужащих из числа указанных в пункте 1 настоящего постановления, нуждающимся в улучшении жилищных условий, жилые помещения по нормам, установленным федеральными законами и иными нормативными правовыми актами Российской Федерации.

11. Сохранять за сотрудниками и проходящими военную службу по контракту военнослужащими воинских частей и органов, дислоцированных на территории Чеченской Республики, на весь период службы (военной службы) на этой территории занимаемые ими жилые помещения, а за не имеющими жилья по установленным нормам - очередность на получение жилья по прежнему месту службы (военной службы) и денежную компенсацию за наем (поднаем) жилых помещений в местах проживания членов их семей в порядке и размерах, установленных нормативными правовыми актами Российской Федерации.

12. Ежемесячно выплачивать пособие в размере 200 рублей детям погибших (пропавших без вести) сотрудников и военнослужащих из числа указанных в пункте 1 настоящего постановления до достижения ими возраста 18 лет (инвалидам с детства - независимо от возраста), а обучающимся в образовательных учреждениях по очной форме обучения - до окончания обучения.

13. Оплачивать:

проезд членов семьи (не более 3 человек) погибшего сотрудника или военнослужащего из числа указанных в пункте 1 настоящего постановления для участия в его похоронах - к месту погребения и обратно;

проезд 1 раз в год одному из членов семьи погибшего и захороненного на территории Российской Федерации сотрудника или военнослужащего из числа указанных в пункте 1 настоящего постановления - к месту погребения и обратно.

14. Предоставлять:

детям погибших (пропавших без вести) сотрудников и военнослужащих из числа указанных в пункте 1 настоящего постановления - вне очереди места в детских дошкольных учреждениях;

нуждающимся супругам и родителям погибших (пропавших без вести) сотрудников и военнослужащих из числа указанных в пункте 1 настоящего постановления - ежегодно бесплатные путевки в санаторно-курортные и оздоровительные учреждения федеральных органов исполнительной власти, в которых законом предусмотрена служба (военная служба).

15. Предоставлять сотрудникам и военнослужащим, проходящим службу (военную службу) в воинских частях и органах, дислоцированных на территории Чеченской Республики, не входящих в состав специальных сил и сил Объединенной группировки, а также командированным в эти воинские части и органы, дополнительные гарантии и компенсации, предусмотренные абзацами вторым и третьим подпункта "а" и абзацем вторым подпункта "б" пункта 2, подпунктами "а" и "б" пункта 4, пунктами 5, 6 и 8 настоящего постановления.

16. Финансирование мероприятий, указанных в настоящем постановлении, осуществлять за счет средств федерального бюджета, предусматриваемых на содержание федеральных органов исполнительной власти, в которых законом предусмотрена служба (военная служба).

17. В пункте 3 постановления Правительства Российской Федерации от 31 марта 1994 г. № 280 "О порядке установления факта выполнения военнослужащими и иными лицами задач в условиях чрезвычайного положения и при вооруженных конфликтах и предоставления им дополнительных гарантий и компенсаций" (Собрание актов Президента и Правительства Российской Федерации, 1994, № 15, ст.1180; Собрание законодательства Российской Федерации, 2001, № 15, ст.1486; № 23, ст.2371; 2003, № 33, ст.3269) слова: "а военнослужащие, выполняющие указанные задачи на территории Республики Северная Осетия и Ингушской Республики, находятся в условиях чрезвычайного положения" исключить.

18. Пункт 1 постановления Правительства Российской Федерации от 8 мая 2002 г. № 292 "О дополнительных мерах по усилению социальной защиты отдельных категорий сотрудников органов внутренних дел" (Собрание законодательства Российской Федерации, 2002, № 19, ст.1807) изложить в следующей редакции:

"1. Установить, что до завершения контртеррористических операций на территории Северо-Кавказского региона Российской Федерации отдельным категориям сотрудников органов внутренних дел (общей численностью 4519 человек), выполняющих задачи по охране общественного порядка, защите конституционных прав граждан и пресечению деятельности незаконных вооруженных формирований на территориях, сопредельных с территорией Чеченской Республики, проходящих службу в органах (подразделениях) внутренних дел, дислоцированных на постоянной основе на этих территориях, или командированных в указанные органы (подразделения):

а) выплачиваются:

оклады по штатной должности (воинской должности) и по специальному (воинскому) званию с повышением на 50 процентов;

ежемесячная процентная надбавка за выслугу лет исходя из повышенных в соответствии с настоящим постановлением окладов денежного содержания.

Другие надбавки, дополнительные выплаты, единовременные пособия, страховые суммы и пенсии исчисляются и выплачиваются исходя из окладов денежного содержания без учета повышения, предусмотренного настоящим постановлением;

б) засчитываются в выслугу лет (трудовой стаж) для назначения пенсии:

1 месяц службы за 1,5 месяца;

время непрерывного нахождения на лечении в госпиталях и других лечебных учреждениях в случае получения ранения, контузии, увечья или заболевания в связи с непосредственным участием в выполнении указанных задач из расчета 1 месяц за 1,5 месяца".

19. Признать утратившими силу решения Правительства Российской Федерации согласно прилагаемому перечню.

Председатель Правительства Российской Федерации М.Касьянов

Перечень
утративших силу решений Правительства Российской Федерации

(утв. постановлением Правительства РФ от 9 февраля 2004 г. № 65)

1. Распоряжение Правительства Российской Федерации от 14 января 1995 г. № 50-р.

2. Постановление Правительства Российской Федерации от 7 мая 1997 г. № 535 "О дополнительных гарантиях и компенсациях сотрудникам органов внутренних дел и военнослужащим, выполняющим задачи в составе Временной оперативной группировки сил на территории Северо-Кавказского региона" (Собрание законодательства Российской Федерации, 1997, № 43, ст.4991).

3. Распоряжение Правительства Российской Федерации от 25 августа 1999 г. № 1294-р.

4. Постановление Правительства Российской Федерации от 31 мая 2000 г. № 424 "О предоставлении дополнительных гарантий и компенсаций военнослужащим, сотрудникам органов внутренних дел, Государственной противопожарной службы, сотрудникам уголовно-исполнительной системы и гражданскому персоналу Вооруженных Сил Российской Федерации, других войск, воинских формирований и органов, выполняющим задачи на территории Северо-Кавказского региона" (Собрание законодательства Российской Федерации, 2000, № 23, ст.2434; 2002, № 40, ст.3933; 2003, № 33, ст.3269) в части, касающейся военнослужащих и сотрудников.

5. Пункт 4 изменений и дополнений, которые вносятся в акты Правительства Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 28 марта 2001 г. № 237 "О мерах по реализации Федерального закона "О внесении изменений и дополнений в статьи 11 и 13 Федерального закона "О статусе военнослужащих" (Собрание законодательства Российской Федерации, 2001, № 15, ст.1486).

6. Пункт 4 изменений, которые вносятся в акты Правительства Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 28 мая 2001 г. № 416 "О дополнительных выплатах сотрудникам органов внутренних дел Российской Федерации, Государственной противопожарной службы Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий, учреждений и органов уголовно-исполнительной системы Министерства юстиции Российской Федерации, таможенных органов Российской Федерации и федеральных органов налоговой полиции Российской Федерации, проходящим службу в районах Крайнего Севера, приравненных к ним местностях и других местностях с неблагоприятными климатическими или экологическими условиями, в том числе отдаленных" (Собрание законодательства Российской Федерации, 2001, № 23, ст.2371; 2002, № 27, ст.2704; № 37, ст.3530; 2003, № 33, ст.3269).


Определение СК по гражданским делам Верховного Суда РФ от 13 января 2003 г. № 57-Г02-16

Определение СК по гражданским делам Верховного Суда РФ
от 13 января 2003 г. № 57-Г02-16

Судебная коллегия по гражданским делам Верховного Суда Российской Федерации

рассмотрела в открытом судебном заседании дело по искам С., Б., Е., Ш., В., П., Х., М., Л., К., Р., К. к МВД РФ, УВД Белгородской области, Объединенной группировке войск на территории Северо-Кавказского региона РФ о признании недействительными приказов руководителя группы управления временной оперативной группировки органов внутренних дел и подразделений МВД России, взыскании денежных выплат по кассационной жалобе управления внутренних дел Белгородской области на решение Белгородского областного суда от 19 августа 2002 г.

Заслушав доклад судьи Верховного Суда Российской Федерации М., Судебная коллегия по гражданским делам Верховного Суда Российской Федерации установила:

Истцы являются сотрудниками милиции, в период с декабря 2000 года по февраль 2001 года находились в командировке в Курчалоевском ВОВД Чеченской Республики и принимали участие в мероприятиях по обеспечению правопорядка и общественной безопасности на территории Чеченской Республики. Они обратились в суд с названными исками, ссылаясь на то, что в соответствие с Постановлением Правительства РФ от 28.10.1999 года 1197-68 "О предоставлении дополнительных гарантий и компенсаций военнослужащим, сотрудникам органов внутренних дел и сотрудникам уголовно-исполнительной системы, выполняющим задачи на территории Северо-Кавказского региона РФ и членам их семей" им должны быть произведены выплаты в размере 850 рублей рядовому и 950 рублей начальствующему составу за каждый день фактического участия в боевых действиях и иных мероприятиях по обеспечению правопорядка и общественной безопасности.

Однако приказами руководителя группы управления временной оперативной группировки органов внутренних дел и подразделений МВД России 400 от 31.01.2001 г., 707 от 17.02.2001 г., 1170 от 22.03.2001 г. им частично включены дни участия в боевых действиях за период нахождения в командировке. В соответствии с этими приказами УВД Белгородской области произвело им оплату лишь за периоды, названные в приказах, хотя надлежало оплатить все время нахождения в командировке. Просят признать названные приказы недействительными и взыскать с ответчиков недополученные суммы.

Представитель УВД Белгородской области иски не признал.

Решением Белгородского областного суда от 19 августа 2002 г. постановлено взыскать с УВД Белгородской области в пользу: С. 18050 рублей, Б. 18050 рублей, Е. 16150 рублей, Ш. 16150 рублей, В. 16150 рублей, П. 18050 рублей, Х. 21850 рублей, М. 17000 рублей, Л. 21850 рублей, К. 21850 рублей, Р. 21850 рублей, К. 19550 рублей.

И.о. начальника управления внутренних дел Белгородской области подал кассационную жалобу, в которой просит решение отменить и направить дело на новое рассмотрение. Полагает, что суд при рассмотрении дела не учел действующее законодательство, что решение не основано на Законе РФ "О милиции", Указе Президента РФ от 23 сентября 1999 г., Постановлениях Правительства РФ 20 августа 1999 г. и от 28 октября 1999 г., суд неправильно определил, с какого учреждения следует произвести взыскание.

Проверив материалы дела, обсудив доводы кассационной жалобы, Судебная коллегия по гражданским делам Верховного Суда Российской Федерации не находит оснований для отмены решения суда.

Удовлетворяя в оспариваемой части заявленные требования, суд признал установленным, что истцы направлены в командировку приказами по УВД Белгородской области, в указанный ими период находились в Чечне, за этот период им должна быть произведена оплата из расчета 850 руб. рядовому и 950 руб. офицеру за каждый день, из чего и произведен расчет подлежащих выплате денежных сумм.

Выводы суда основаны на установленных обстоятельствах дела и нормах материального права.

При этом суд правильно исходил из того, что в силу положений Конвенции Международной организации труда от 1 июля 1949 г. "Об охране заработной платы, Конституции Российской Федерации, Федерального закона "О государственной тайне" сведения об условиях оплаты труда не могут быть закрытыми и не могут не доводиться до сведения трудящихся, а в данном случае нормативные акты, регулирующие оплату в командировке, являются закрытыми и до сведения истцов доведены не были. Как следует из материалов дела, руководством УВД Белгородской области истцам были сообщены именно те условия оплаты, на исполнении которых они настаивают. Исходя из изложенного, суд правильно признал, что оплате подлежал каждый день пребывания в командировке по 950 рублей начальствующему составу и по 850 рублей рядовому составу независимо от характера выполняемых задач, а не на основании директивы руководителя штаба по управлению контртеррористическими операциями на территории Северо-Кавказского региона от 03.09.2000 года, которая не отвечает требованиям, предъявляемым к нормативным актам об оплате труда и не была доведена до сведения истцов до их направления в командировку.

При таких обстоятельствах нельзя согласиться с доводом кассационной жалобы о неправильном применении судом норм материального права.

Суд обоснованно признал, что обязанность по выплате денежных средств следует возложить на УВД Белгородской области, поскольку именно с УВД Белгородской области истцы состоят в служебных отношениях, в командировку направлялись приказом начальника УВД, из числа сотрудников органов внутренних дел не исключались. Нормативных актов, возлагающих на иные учреждения обязанность производить оплату за время нахождения в командировке в Республике Чечня, не имеется. При таких обстоятельствах применяется общий порядок оплаты командировочных расходов.

С учетом изложенного Судебная коллегия по гражданским делам Верховного Суда Российской Федерации не находит доводы кассационной жалобы убедительными, влекущими отмену решения суда, постановленного в соответствии с требованиями материального и процессуального права.

Руководствуясь ст. 305 п. 1 ГПК РСФСР, Судебная коллегия по гражданским делам Верховного Суда Российской Федерации определила:

решение Белгородского областного суда от 19 августа 2002 г. оставить без изменения, а кассационную жалобу управления внутренних дел Белгородской области - без удовлетворения.


Пенсионное обеспечение лиц, уволенных из органов внутренних дел. Содержание

Пенсионное обеспечение лиц,
уволенных из органов внутренних дел

О порядке исчисления выслуги лет, назначения и выплаты пенсий и пособий лицам, проходившим военную службу в качестве офицеров, прапорщиков, мичманов и военнослужащих сверхсрочной службы или по контракту в качестве солдат, матросов, сержантов и старшин либо службу в органах внутренних дел, учреждениях и органах уголовно-исполнительной системы и их семьям в Российской Федерации
Постановление СМ РФ от 22 сентября 1993 г. № 941

О пенсионном обеспечении лиц, проходивших военную службу, службу в органах внутренних дел, государственной противопожарной службе, органах по контролю за оборотом наркотических средств и психотропных веществ, учреждениях и органах уголовно-исполнительной системы, и их семей
Закон РФ от 12 февраля 1993 г. № 4468-I

О денежной компенсации взамен продовольственного пайка
(Сборник "Компенсация взамен продовольственного пайка")


Деятельность органов внутренних дел по предупреждению преступлений. Содержание

Деятельность органов внутренних дел
по предупреждению происшествий и преступлений

Об оперативно-розыскной деятельности
Федеральный закон от 12 августа 1995 г. № 144-ФЗ

О государственной дактилоскопической регистрации в Российской Федерации
Федеральный закон от 25 июля 1998 г. № 128-ФЗ

Устав патрульно-постовой службы милиции общественной безопасности
Приказ МВД РФ от 18 января 1993 г. № 17

Наставление о деятельности органов внутренних дел по предупреждению преступлений
Приказ МВД РФ от 11 августа 1998 г. № 490

Наставление по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации
Приказ МВД РФ от 20 апреля 1999 г. № 297

О реформировании деятельности Госавтоинспекции МВД России
Приказ МВД РФ от 1 июня 1998 г. № 329

Инструкция о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах
Приказ МВД РФ от 16 марта 2004 г. № 177

Инструкция о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности
Приказ МВД РФ от 2 августа 2005 г. № 636

Инструкция о порядке приема, регистрации и разрешения в органах внутренних дел РФ заявлений, сообщений и иной информации о происшествиях
(утв. приказом МВД РФ от 1 декабря 2005 г. № 985)


"Об оперативно-розыскной деятельности"
Федеральный закон от 12 августа 1995 г. № 144-ФЗ
с изменениями от от 22 августа 2004 г., 2 декабря 2005 г.

Принят Государственной Думой 5 июля 1995 года

Показать все

Глава I. Общие положения

Статья 1. Оперативно-розыскная деятельность
Статья 2. Задачи оперативно-розыскной деятельности
Статья 3. Принципы оперативно-розыскной деятельности
Статья 4. Правовая основа оперативно-розыскной деятельности
Статья 5. Соблюдение прав и свобод человека и гражданина при осуществлении оперативно-розыскной деятельности

Глава II. Проведение оперативно-розыскных мероприятий

Статья 6. Оперативно-розыскные мероприятия
Статья 7. Основания для проведения оперативно-розыскных мероприятий
Статья 8. Условия проведения оперативно-розыскных мероприятий
Статья 9. Основания и порядок судебного рассмотрения материалов об ограничении конституционных прав граждан при проведении оперативно-розыскных мероприятий
Статья 10. Информационное обеспечение и документирование оперативно-розыскной деятельности
Статья 11. Использование результатов оперативно-розыскной деятельности
Статья 12. Защита сведений об органах, осуществляющих оперативно-розыскную деятельность

Глава III. Органы, осуществляющие оперативно-розыскную деятельность

Статья 13. Органы, осуществляющие оперативно-розыскную деятельность
Статья 14. Обязанности органов, осуществляющих оперативно-розыскную деятельность
Статья 15. Права органов, осуществляющих оперативно-розыскную деятельность
Статья 16. Социальная и правовая защита должностных лиц органов, осуществляющих оперативно-розыскную деятельность

Глава IV. Содействие граждан органам, осуществляющим оперативно-розыскную деятельность

Статья 17. Содействие граждан органам, осуществляющим оперативно-розыскную деятельность
Статья 18. Социальная и правовая защита граждан, содействующих органам, осуществляющим оперативно-розыскную деятельность

Глава V. Финансовое обеспечение оперативно-розыскной деятельности

Статья 19. Финансовое обеспечение оперативно-розыскной деятельности

Глава VI. Контроль и надзор за оперативно-розыскной деятельностью

Статья 20. Контроль за оперативно-розыскной деятельностью
Статья 21. Прокурорский надзор за оперативно-розыскной деятельностью
Статья 22. Ведомственный контроль
Статья 23. Вступление в силу настоящего Федерального закона

Настоящий Федеральный закон определяет содержание оперативно-розыскной деятельности, осуществляемой на территории Российской Федерации, и закрепляет систему гарантий законности при проведении оперативно-розыскных мероприятий.

Глава I. Общие положения

Статья 1. Оперативно-розыскная деятельность

Оперативно - розыскная деятельность - вид деятельности, осуществляемой гласно и негласно оперативными подразделениями государственных органов, уполномоченных на то настоящим Федеральным законом (далее - органы, осуществляющие оперативно-розыскную деятельность), в пределах их полномочий посредством проведения оперативно-розыскных мероприятий в целях защиты жизни, здоровья, прав и свобод человека и гражданина, собственности, обеспечения безопасности общества и государства от преступных посягательств.

Статья 2. Задачи оперативно-розыскной деятельности

Задачами оперативно-розыскной деятельности являются:

выявление, предупреждение, пресечение и раскрытие преступлений, а также выявление и установление лиц, их подготавливающих, совершающих или совершивших;

осуществление розыска лиц, скрывающихся от органов дознания, следствия и суда, уклоняющихся от уголовного наказания, а также розыска без вести пропавших;

добывание информации о событиях или действиях (бездействии), создающих угрозу государственной, военной, экономической или экологической безопасности Российской Федерации.

Статья 3. Принципы оперативно-розыскной деятельности

Оперативно-розыскная деятельность основывается на конституционных принципах законности, уважения и соблюдения прав и свобод человека и гражданина, а также на принципах конспирации, сочетания гласных и негласных методов и средств.

Статья 4. Правовая основа оперативно-розыскной деятельности

Правовую основу оперативно-розыскной деятельности составляют Конституция Российской Федерации, настоящий Федеральный закон, другие федеральные законы и принятые в соответствии с ними иные нормативные правовые акты федеральных органов государственной власти.

Органы, осуществляющие оперативно-розыскную деятельность, издают в пределах своих полномочий в соответствии с законодательством Российской Федерации нормативные акты, регламентирующие организацию и тактику проведения оперативно-розыскных мероприятий.

Статья 5. Соблюдение прав и свобод человека и гражданина при осуществлении оперативно-розыскной деятельности

Органы (должностные лица), осуществляющие оперативно-розыскную деятельность, при проведении оперативно-розыскных мероприятий должны обеспечивать соблюдение прав человека и гражданина на неприкосновенность частной жизни, личную и семейную тайну, неприкосновенность жилища и тайну корреспонденции.

Не допускается осуществление оперативно-розыскной деятельности для достижения целей и решения задач, не предусмотренных настоящим Федеральным законом.

Лицо, полагающее, что действия органов, осуществляющих оперативно-розыскную деятельность, привели к нарушению его прав и свобод, вправе обжаловать эти действия в вышестоящий орган, осуществляющий оперативно-розыскную деятельность, прокурору или в суд.

Лицо, виновность которого в совершении преступления не доказана в установленном законом порядке, то есть в отношении которого в возбуждении уголовного дела отказано либо уголовное дело прекращено в связи с отсутствием события преступления или в связи с отсутствием в деянии состава преступления, и которое располагает фактами проведения в отношении его оперативно-розыскных мероприятий и полагает, что при этом были нарушены его права, вправе истребовать от органа, осуществляющего оперативно-розыскную деятельность, сведения о полученной о нем информации в пределах, допускаемых требованиями конспирации и исключающих возможность разглашения государственной тайны. В случае, если будет отказано в предоставлении запрошенных сведений или если указанное лицо полагает, что сведения получены не в полном объеме, оно вправе обжаловать это в судебном порядке. В процессе рассмотрения дела в суде обязанность доказывать обоснованность отказа в предоставлении этому лицу сведений, в том числе в полном объеме, возлагается на соответствующий орган, осуществляющий оперативно-розыскную деятельность.

В целях обеспечения полноты и всесторонности рассмотрения дела орган, осуществляющий оперативно-розыскную деятельность, обязан предоставить судье по его требованию оперативно-служебные документы, содержащие информацию о сведениях, в предоставлении которых было отказано заявителю, за исключением сведений о лицах, внедренных в организованные преступные группы, о штатных негласных сотрудниках органов, осуществляющих оперативно-розыскную деятельность, и о лицах, оказывающих им содействие на конфиденциальной основе.

В случае признания необоснованным решения органа, осуществляющего оперативно-розыскную деятельность, об отказе в предоставлении необходимых сведений заявителю судья может обязать указанный орган предоставить заявителю сведения, предусмотренные частью четвертой настоящей статьи.

Полученные в результате проведения оперативно-розыскных мероприятий материалы в отношении лиц, виновность которых в совершении преступления не доказана в установленном законом порядке, хранятся один год, а затем уничтожаются, если служебные интересы или правосудие не требуют иного. За три месяца до дня уничтожения материалов, отражающих результаты оперативно-розыскных мероприятий, проведенных на основании судебного решения, об этом уведомляется соответствующий судья.

Органам (должностным лицам), осуществляющим оперативно-розыскную деятельность, запрещается:

проводить оперативно-розыскные мероприятия в интересах какой-либо политической партии, общественного и религиозного объединения;

принимать негласное участие в работе федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации и органов местного самоуправления, а также в деятельности зарегистрированных в установленном порядке и незапрещенных политических партий, общественных и религиозных объединений в целях оказания влияния на характер их деятельности;

разглашать сведения, которые затрагивают неприкосновенность частной жизни, личную и семейную тайну, честь и доброе имя граждан и которые стали известными в процессе проведения оперативно-розыскных мероприятий, без согласия граждан, за исключением случаев, предусмотренных федеральными законами.

При нарушении органом (должностным лицом), осуществляющим оперативно-розыскную деятельность, прав и законных интересов физических и юридических лиц вышестоящий орган, прокурор либо судья в соответствии с законодательством Российской Федерации обязаны принять меры по восстановлению этих прав и законных интересов, возмещению причиненного вреда.

Нарушения настоящего Федерального закона при осуществлении оперативно-розыскной деятельности влекут ответственность, предусмотренную законодательством Российской Федерации.

Глава II. Проведение оперативно-розыскных мероприятий

Статья 6. Оперативно-розыскные мероприятия

При осуществлении оперативно-розыскной деятельности проводятся следующие оперативно-розыскные мероприятия:

1. Опрос.

2. Наведение справок.

3. Сбор образцов для сравнительного исследования.

4. Проверочная закупка.

5. Исследование предметов и документов.

6. Наблюдение.

7. Отождествление личности.

8. Обследование помещений, зданий, сооружений, участков местности и транспортных средств.

9. Контроль почтовых отправлений, телеграфных и иных сообщений.

10. Прослушивание телефонных переговоров.

11. Снятие информации с технических каналов связи.

12. Оперативное внедрение.

13. Контролируемая поставка.

14. Оперативный эксперимент.

Приведенный перечень оперативно-розыскных мероприятий может быть изменен или дополнен только Федеральным законом.

В ходе проведения оперативно-розыскных мероприятий используются информационные системы, видео- и аудиозапись, кино- и фотосъемка, а также другие технические и иные средства, не наносящие ущерб жизни и здоровью людей и не причиняющие вред окружающей среде.

Оперативно-розыскные мероприятия, связанные с контролем почтовых отправлений, телеграфных и иных сообщений, прослушиванием телефонных переговоров с подключением к станционной аппаратуре предприятий, учреждений и организаций независимо от форм собственности, физических и юридических лиц, предоставляющих услуги и средства связи, со снятием информации с технических каналов связи, проводятся с использованием оперативно-технических сил и средств органов федеральной службы безопасности и органов внутренних дел в порядке, определяемом межведомственными нормативными актами или соглашениями между органами, осуществляющими оперативно-розыскную деятельность.

Должностные лица органов, осуществляющих оперативно-розыскную деятельность, решают ее задачи посредством личного участия в организации и проведении оперативно-розыскных мероприятий, используя помощь должностных лиц и специалистов, обладающих научными, техническими и иными специальными знаниями, а также отдельных граждан с их согласия на гласной и негласной основе.

Запрещается проведение оперативно-розыскных мероприятий и использование специальных и иных технических средств, предназначенных (разработанных, приспособленных, запрограммированных) для негласного получения информации, не уполномоченными на то настоящим Федеральным законом физическими и юридическими лицами.

Разработка, производство, реализация, приобретение в целях продажи, ввоз в Российскую Федерацию и вывоз за ее пределы специальных технических средств, предназначенных для негласного получения информации, не уполномоченными на осуществление оперативно-розыскной деятельности физическими и юридическими лицами подлежат лицензированию в порядке, устанавливаемом Правительством Российской Федерации.

Перечень видов специальных технических средств, предназначенных для негласного получения информации в процессе осуществления оперативно-розыскной деятельности устанавливается Правительством Российской Федерации.

Статья 7. Основания для проведения оперативно-розыскных мероприятий

Основаниями для проведения оперативно-розыскных мероприятий являются:

1. Наличие возбужденного уголовного дела.

2. Ставшие известными органам, осуществляющим оперативно-розыскную деятельность, сведения о:

1) признаках подготавливаемого, совершаемого или совершенного противоправного деяния, а также о лицах, его подготавливающих, совершающих или совершивших, если нет достаточных данных для решения вопроса о возбуждении уголовного дела;

2) событиях или действиях (бездействии), создающих угрозу государственной, военной, экономической или экологической безопасности Российской Федерации;

3) лицах, скрывающихся от органов дознания, следствия и суда или уклоняющихся от уголовного наказания;

4) лицах, без вести пропавших, и об обнаружении неопознанных трупов.

3. Поручения следователя, органа дознания, указания прокурора или определения суда по уголовным делам, находящимся в их производстве.

4. Запросы других органов, осуществляющих оперативно-розыскную деятельность, по основаниям, указанным в настоящей статье.

5. Постановление о применении мер безопасности в отношении защищаемых лиц, осуществляемых уполномоченными на то государственными органами в порядке, предусмотренном законодательством Российской Федерации.

6. Запросы международных правоохранительных организаций и правоохранительных органов иностранных государств в соответствии с международными договорами Российской Федерации.

Органы, осуществляющие оперативно-розыскную деятельность, в пределах своих полномочий вправе также собирать данные, необходимые для принятия решений:

1. О допуске к сведениям, составляющим государственную тайну.

2. О допуске к работам, связанным с эксплуатацией объектов, представляющих повышенную опасность для жизни и здоровья людей, а также для окружающей среды.

3. О допуске к участию в оперативно-розыскной деятельности или о доступе к материалам, полученным в результате ее осуществления.

4. Об установлении или о поддержании с лицом отношений сотрудничества при подготовке и проведении оперативно-розыскных мероприятий.

5. По обеспечению безопасности органов, осуществляющих оперативно-розыскную деятельность.

6. О выдаче разрешений на частную детективную и охранную деятельность.

Статья 8. Условия проведения оперативно-розыскных мероприятий

Гражданство, национальность, пол, место жительства, имущественное, должностное и социальное положение, принадлежность к общественным объединениям, отношение к религии и политические убеждения отдельных лиц не являются препятствием для проведения в отношении их оперативно-розыскных мероприятий на территории Российской Федерации, если иное не предусмотрено федеральным законом.

Проведение оперативно-розыскных мероприятий, которые ограничивают конституционные права человека и гражданина на тайну переписки, телефонных переговоров, почтовых, телеграфных и иных сообщений, передаваемых по сетям электрической и почтовой связи, а также право на неприкосновенность жилища, допускается на основании судебного решения и при наличии информации:

1. О признаках подготавливаемого, совершаемого или совершенного противоправного деяния, по которому производство предварительного следствия обязательно.

2. О лицах, подготавливающих, совершающих или совершивших противоправное деяние, по которому производство предварительного следствия обязательно.

3. О событиях или действиях (бездействии), создающих угрозу государственной, военной экономической или экологической безопасности Российской Федерации.

В случаях, которые не терпят отлагательства и могут привести к совершению тяжкого или особо тяжкого преступления, а также при наличии данных о событиях и действиях, создающих угрозу государственной, военной, экономической или экологической безопасности Российской Федерации, на основании мотивированного постановления одного из руководителей органа, осуществляющего оперативно-розыскную деятельность, допускается проведение оперативно-розыскных мероприятий, предусмотренных частью второй настоящей статьи, с обязательным уведомлением суда (судьи) в течение 24 часов. В течение 48 часов с момента начала проведения оперативно-розыскного мероприятия орган, его осуществляющий, обязан получить судебное решение о проведении такого оперативно-розыскного мероприятия либо прекратить его проведение.

В случае возникновения угрозы жизни, здоровью, собственности отдельных лиц по их заявлению или с их согласия в письменной форме разрешается прослушивание переговоров, ведущихся с их телефонов, на основании постановления, утвержденного руководителем органа, осуществляющего оперативно-розыскную деятельность, с обязательным уведомлением соответствующего суда (судьи) в течение 48 часов.

Проверочная закупка или контролируемая поставка предметов, веществ и продукции, свободная реализация которых запрещена либо оборот которых ограничен, а также оперативный эксперимент или оперативное внедрение должностных лиц органов, осуществляющих оперативно-розыскную деятельность, а равно лиц, оказывающих им содействие, проводятся на основании постановления, утвержденного руководителем органа, осуществляющего оперативно-розыскную деятельность.

Проведение оперативного эксперимента допускается только в целях выявления, предупреждения, пресечения и раскрытия тяжкого или особо тяжкого преступления, а также в целях выявления и установления лиц, их подготавливающих, совершающих или совершивших.

При проведении оперативно-розыскных мероприятий по основаниям, предусмотренным пунктами 1-4 и 6 части второй статьи 7 настоящего Федерального закона, запрещается осуществление действий, указанных в пунктах 8 - 11 части первой статьи 6 настоящего Федерального закона.

Оперативно-розыскные мероприятия, обеспечивающие безопасность органов, осуществляющих оперативно-розыскную деятельность, проводятся в соответствии с настоящим Федеральным законом и исключительно в пределах полномочий указанных органов, установленных соответствующими законодательными актами Российской Федерации. По основаниям, предусмотренным пунктом 5 части второй статьи 7 настоящего Федерального закона, разрешается осуществлять действия, указанные в пунктах 8 - 11 части первой статьи 6, без судебного решения при наличии согласия гражданина в письменной форме.

Статья 9. Основания и порядок судебного рассмотрения материалов об ограничении конституционных прав граждан при проведении оперативно-розыскных мероприятий

Рассмотрение материалов об ограничении конституционных прав граждан на тайну переписки, телефонных переговоров, почтовых, телеграфных и иных сообщений, передаваемых по сетям электрической и почтовой связи, на неприкосновенность жилища при проведении оперативно-розыскных мероприятий осуществляется судом, как правило, по месту проведения таких мероприятий или по месту нахождения органа, ходатайствующего об их проведении. Указанные материалы рассматриваются уполномоченным на то судьей единолично и незамедлительно. Судья не вправе отказать в рассмотрении таких материалов в случае их представления.

Основанием для решения судьей вопроса о проведении оперативно-розыскного мероприятия, ограничивающего конституционные права граждан, указанные в части первой настоящей статьи, является мотивированное постановление одного из руководителей органа, осуществляющего оперативно-розыскную деятельность. Перечень категорий таких руководителей устанавливается ведомственными нормативными актами.

По требованию судьи ему могут представляться также иные материалы, касающиеся оснований для проведения оперативно-розыскного мероприятия, за исключением данных о лицах, внедренных в организованные преступные группы, о штатных негласных сотрудниках органов, осуществляющих оперативно-розыскную деятельность, и о лицах, оказывающих им содействие на конфиденциальной основе, об организации и о тактике проведения оперативно-розыскных мероприятий.

По результатам рассмотрения указанных материалов судья разрешает проведение соответствующего оперативно-розыскного мероприятия, которое ограничивает конституционные права граждан, указанные в части первой настоящей статьи, либо отказывает в его проведении, о чем выносит мотивированное постановление. Постановление, заверенное печатью, выдается инициатору проведения оперативно-розыскного мероприятия одновременно с возвращением представленных им материалов.

Срок действия вынесенного судьей постановления исчисляется в сутках со дня его вынесения и не может превышать шести месяцев, если иное не указано в самом постановлении. При этом течение срока не прерывается. При необходимости продления срока действия постановления судья выносит судебное решение на основании вновь представленных материалов.

В случае, если судья отказал в проведении оперативно-розыскного мероприятия, которое ограничивает конституционные права граждан, указанные в части первой настоящей статьи, орган, осуществляющий оперативно-розыскную деятельность, вправе обратиться по этому же вопросу в вышестоящий суд.

Руководители судебных органов создают условия, обеспечивающие защиту сведений, которые содержатся в представляемых судье оперативно-служебных документах.

Статья 10. Информационное обеспечение и документирование оперативно-розыскной деятельности

Органы, осуществляющие оперативно-розыскную деятельность, для решения задач, возложенных на них настоящим Федеральным законом, могут создавать и использовать информационные системы, а также заводить дела оперативного учета.

Дела оперативного учета заводятся при наличии оснований, предусмотренных пунктами 1 - 6 части первой статьи 7 настоящего Федерального закона, в целях собирания и систематизации сведений, проверки и оценки результатов оперативно-розыскной деятельности, а также принятия на их основе соответствующих решений органами, осуществляющими оперативно-розыскную деятельность.

Факт заведения дела оперативного учета не является основанием для ограничения конституционных прав и свобод, а также законных интересов человека и гражданина.

Дело оперативного учета прекращается в случаях решения конкретных задач оперативно-розыскной деятельности, предусмотренных статьей 2 настоящего Федерального закона, а также установления обстоятельств, свидетельствующих об объективной невозможности решения этих задач.

Перечень дел оперативного учета и порядок их ведения определяются нормативными актами органов, осуществляющих оперативно-розыскную деятельность.

Статья 11. Использование результатов оперативно-розыскной деятельности

Результаты оперативно-розыскной деятельности могут быть использованы для подготовки и осуществления следственных и судебных действий, проведения оперативно-розыскных мероприятий по выявлению, предупреждению, пресечению и раскрытию преступлений, выявлению и установлению лиц, их подготавливающих, совершающих или совершивших, а также для розыска лиц, скрывшихся от органов дознания, следствия и суда, уклоняющихся от исполнения наказания и без вести пропавших.

Результаты оперативно-розыскной деятельности могут служить поводом и основанием для возбуждения уголовного дела, представляться в орган дознания, следователю или в суд, в производстве которого находится уголовное дело, а также использоваться в доказывании по уголовным делам в соответствии с положениями уголовно-процессуального законодательства Российской Федерации, регламентирующими собирание, проверку и оценку доказательств.

Представление результатов оперативно-розыскной деятельности органу дознания, следователю или в суд осуществляется на основании постановления руководителя органа, осуществляющего оперативно-розыскную деятельность, в порядке, предусмотренном ведомственными нормативными актами.

Результаты оперативно-розыскной деятельности в отношении лиц, перечисленных в пунктах 1 - 4 и 6 части второй статьи 7 настоящего Федерального закона, учитываются при решении вопроса об их допуске к указанным видам деятельности.

Статья 12. Защита сведений об органах, осуществляющих оперативно-розыскную деятельность

Сведения об используемых или использованных при проведении негласных оперативно-розыскных мероприятий силах, средствах, источниках, методах, планах и результатах оперативно-розыскной деятельности, о лицах, внедренных в организованные преступные группы, о штатных негласных сотрудниках органов, осуществляющих оперативно-розыскную деятельность, и о лицах, оказывающих им содействие на конфиденциальной основе, а также об организации и о тактике проведения оперативно-розыскных мероприятий составляют государственную тайну и подлежат рассекречиванию только на основании постановления руководителя органа, осуществляющего оперативно-розыскную деятельность.

Предание гласности сведений о лицах, внедренных в организованные преступные группы, о штатных негласных сотрудниках органов, осуществляющих оперативно-розыскную деятельность, а также о лицах, оказывающих или оказывавших им содействие на конфиденциальной основе, допускается лишь с их согласия в письменной форме и в случаях, предусмотренных федеральными законами.

Судебное решение на право проведения оперативно-розыскного мероприятия и материалы, послужившие основанием для принятия такого решения, хранятся только в органах, осуществляющих оперативно-розыскную деятельность.

Оперативно-служебные документы, отражающие результаты оперативно-розыскной деятельности, могут быть представлены органу дознания, следователю, судье, другим органам, осуществляющим оперативно-розыскную деятельность, в порядке и случаях, установленных настоящим Федеральным законом.

Глава III. Органы, осуществляющие оперативно-розыскную деятельность

Статья 13. Органы, осуществляющие оперативно-розыскную деятельность

На территории Российской Федерации право осуществлять оперативно-розыскную деятельность предоставляется оперативным подразделениям:

1. Органов внутренних дел Российской Федерации.

2. Органов федеральной службы безопасности.

4. Федеральных органов государственной охраны.

6. Таможенных органов Российской Федерации.

7. Службы внешней разведки Российской Федерации.

8. Министерства юстиции Российской Федерации.

9. Органов по контролю за оборотом наркотических средств и психотропных веществ.

Оперативное подразделение органа внешней разведки Министерства обороны Российской Федерации проводит оперативно-розыскные мероприятия только в целях обеспечения безопасности указанного органа внешней разведки и в случае, если проведение этих мероприятий не затрагивает полномочий органов, указанных в пунктах 1, 2, 4, 6 - 9 части первой настоящей статьи.

Перечень органов, осуществляющих оперативно-розыскную деятельность, может быть изменен или дополнен только федеральным законом. Руководители указанных органов определяют перечень оперативных подразделений, правомочных осуществлять оперативно-розыскную деятельность, их полномочия, структуру и организацию работы.

Органы, осуществляющие оперативно-розыскную деятельность, решают определенные настоящим федеральным законом задачи исключительно в пределах своих полномочий, установленных соответствующими законодательными актами Российской Федерации.

Оперативные подразделения органов, осуществляющих оперативно-розыскную деятельность, вправе проводить совместно с работниками уголовно-исполнительной системы Министерства юстиции Российской Федерации оперативно-розыскные мероприятия в следственных изоляторах уголовно-исполнительной системы Министерства юстиции Российской Федерации.

Статья 14. Обязанности органов, осуществляющих оперативно-розыскную деятельность

При решении определенных настоящим Федеральным законом задач оперативно-розыскной деятельности органы, уполномоченные ее осуществлять, обязаны:

1. Принимать в пределах своих полномочий все необходимые меры по защите конституционных прав и свобод человека и гражданина, собственности, а также по обеспечению безопасности общества и государства.

2. Исполнять в пределах своих полномочий поручения в письменной форме органа дознания, следователя, указания прокурора и решения суда о проведении оперативно-розыскных мероприятий по уголовным делам, принятым ими к производству.

3. Выполнять на основе и в порядке, предусмотренных международными договорами Российской Федерации, запросы соответствующих международных правоохранительных организаций, правоохранительных органов и специальных служб иностранных государств.

4. Информировать другие органы, осуществляющие оперативно-розыскную деятельность на территории Российской Федерации, о ставших им известными фактах противоправной деятельности, относящихся к компетенции этих органов, и оказывать этим органам необходимую помощь.

5. Соблюдать правила конспирации при осуществлении оперативно-розыскной деятельности.

6. Содействовать обеспечению в порядке, установленном законодательством Российской Федерации безопасности и сохранности имущества своих сотрудников, лиц, оказывающих содействие органам, осуществляющим оперативно-розыскную деятельность, участников уголовного судопроизводства, а также членов семей и близких указанных лиц от преступных посягательств.

Статья 15. Права органов, осуществляющих оперативно-розыскную деятельность

При решении задач оперативно-розыскной деятельности органы, уполномоченные ее осуществлять, имеют право:

1. Проводить гласно и негласно оперативно-розыскные мероприятия, перечисленные в статье 6 настоящего Федерального закона, производить при их проведении изъятие предметов, материалов и сообщений, а также прерывать предоставление услуг связи в случае возникновения непосредственной угрозы жизни и здоровью лица, а также угрозы государственной военной экономической или экологической безопасности Российской Федерации.

2. Устанавливать на безвозмездной либо возмездной основе отношения сотрудничества с лицами, изъявившими согласие оказывать содействие на конфиденциальной основе органам, осуществляющим оперативно-розыскную деятельность.

3. Использовать в ходе проведения оперативно-розыскных мероприятий по договору или устному соглашению служебные помещения, имущество предприятий, учреждений, организаций, воинских частей, а также жилые и нежилые помещения, транспортные средства и иное имущество частных лиц.

4. Использовать в целях конспирации документы, зашифровывающие личность должностных лиц, ведомственную принадлежность предприятий, учреждений, организаций, подразделений, помещений и транспортных средств органов, осуществляющих оперативно-розыскную деятельность, а также личность граждан, оказывающих им содействие на конфиденциальной основе.

5. Создавать в установленном законодательством Российской Федерации порядке предприятия, учреждения, организации и подразделения, необходимые для решения задач, предусмотренных настоящим Федеральным законом.

Законные требования должностных лиц органов, осуществляющих оперативно-розыскную деятельность, обязательны для исполнения физическими и юридическими лицами, к которым такие требования предъявлены.

Неисполнение законных требований должностных лиц органов, осуществляющих оперативно-розыскную деятельность либо воспрепятствование ее законному осуществлению влекут ответственность, предусмотренную законодательством Российской Федерации.

Статья 16. Социальная и правовая защита должностных лиц органов, осуществляющих оперативно-розыскную деятельность

На должностных лиц органов, осуществляющих оперативно-розыскную деятельность, распространяются гарантии социальной и правовой защиты сотрудников тех органов, в штаты которых указанные лица входят.

Никто не вправе вмешиваться в законные действия должностных лиц и органов, осуществляющих оперативно-розыскную деятельность, за исключением лиц, прямо уполномоченных на то федеральным законом.

Должностное лицо, уполномоченное на осуществление оперативно-розыскной деятельности, в ходе проведения оперативно-розыскных мероприятий подчиняется только непосредственному и прямому начальнику. При получении приказа или указания, противоречащего закону, указанное должностное лицо обязано руководствоваться законом.

При защите жизни и здоровья граждан, их конституционных прав и законных интересов, а также для обеспечения безопасности общества и государства от преступных посягательств допускается вынужденное причинение вреда правоохраняемым интересам должностным лицом органа, осуществляющего оперативно-розыскную деятельность, либо лицом, оказывающим ему содействие, совершаемое при правомерном выполнении указанным лицом своего служебного или общественного долга.

Время выполнения должностными лицами органов, осуществляющих оперативно-розыскную деятельность специальных заданий в организованных преступных группах, а также время их службы в должностях штатных негласных сотрудников указанных органов подлежит зачету в выслугу лет для назначения пенсии в льготном исчислении в порядке, определяемом Правительством Российской Федерации.

Органы государственной власти субъектов Российской Федерации и органы местного самоуправления вправе устанавливать дополнительные виды социальной защиты для должностных лиц органов, осуществляющих оперативно-розыскную деятельность.

Глава IV. Содействие граждан органам, осуществляющим оперативно-розыскную деятельность

Статья 17. Содействие граждан органам, осуществляющим оперативно-розыскную деятельность

Отдельные лица могут с их согласия привлекаться к подготовке или проведению оперативно-розыскных мероприятий с сохранением по их желанию конфиденциальности содействия органам, осуществляющим оперативно-розыскную деятельность, в том числе по контракту. Эти лица обязаны сохранять в тайне сведения, ставшие им известными в ходе подготовки или проведения оперативно-розыскных мероприятий, и не вправе предоставлять заведомо ложную информацию указанным органам.

Органы, осуществляющие оперативно-розыскную деятельность, могут заключать контракты с совершеннолетними дееспособными лицами независимо от их гражданства, национальности, пола, имущественного, должностного и социального положения, образования, принадлежности к общественным объединениям, отношения к религии и политических убеждений.

Органам, осуществляющим оперативно-розыскную деятельность, запрещается использовать конфиденциальное содействие по контракту депутатов, судей, прокуроров, адвокатов, священнослужителей и полномочных представителей официально зарегистрированных религиозных объединений.

Статья 18. Социальная и правовая защита граждан, содействующих органам, осуществляющим оперативно-розыскную деятельность

Лица, содействующие органам, осуществляющим оперативно-розыскную деятельность находятся под защитой государства.

Государство гарантирует лицам, изъявившим согласие содействовать по контракту органам, осуществляющим оперативно-розыскную деятельность, выполнение своих обязательств, предусмотренных контрактом, в том числе гарантирует правовую защиту, связанную с правомерным выполнением указанными лицами общественного долга или возложенных на них обязанностей.

При возникновении реальной угрозы противоправного посягательства на жизнь, здоровье или имущество отдельных лиц в связи с их содействием органам, осуществляющим оперативно-розыскную деятельность, а равно членов их семей и близких, эти органы обязаны принять необходимые меры по предотвращению противоправных действий, установлению виновных и привлечению их к ответственности, предусмотренной законодательством Российской Федерации.

Лицо из числа членов преступной группы, совершившее противоправное деяние, не повлекшее тяжких последствий, и привлеченное к сотрудничеству с органом, осуществляющим оперативно-розыскную деятельность, активно способствовавшее раскрытию преступлений, возместившее нанесенный ущерб или иным образом загладившее причиненный вред, освобождается от уголовной ответственности в соответствии с законодательством Российской Федерации.

Лица, сотрудничающие с органами, осуществляющими оперативно-розыскную деятельность, либо оказавшие им помощь в раскрытии преступления или установлении лиц, их совершивших, могут получать вознаграждения и другие выплаты. Полученные указанными лицами суммы вознаграждений и другие выплаты налогами не облагаются и в декларациях о доходах не указываются.

Период сотрудничества граждан по контракту с органами, осуществляющими оперативно-розыскную деятельность в качестве основного рода занятий, включается в трудовой стаж граждан. Указанные лица имеют право на пенсионное обеспечение в соответствии с законодательством Российской Федерации.

В целях обеспечения безопасности лиц, сотрудничающих с органами, осуществляющими оперативно-розыскную деятельность, и членов их семей допускается проведение специальных мероприятий по их защите в порядке, определяемом законодательными и иными нормативными правовыми актами Российской Федерации.

В случае гибели лица, сотрудничающего по контракту с органами, осуществляющими оперативно-розыскную деятельность, в связи с его участием в проведении оперативно-розыскных мероприятий семье пострадавшего и лицам, находящимся на его иждивении, выплачивается единовременное пособие в размере десятилетнего денежного содержания погибшего и в установленном законодательством Российской Федерации порядке назначается пенсия по случаю потери кормильца.

При получении лицом, сотрудничающим по контракту с органами осуществляющими оперативно-розыскную деятельность, травмы, ранения, контузии, увечья, наступивших в связи с его участием в проведении оперативно-розыскных мероприятий и исключающих для него возможность дальнейшего сотрудничества с органами, осуществляющими оперативно-розыскную деятельность, указанному лицу выплачивается единовременное пособие в размере пятилетнего денежного содержания и в установленном законодательством Российской Федерации порядке назначается пенсия по инвалидности.

При одновременном возникновении в соответствии с законодательством Российской Федерации нескольких оснований для указанных единовременных выплат в случаях, установленных настоящей статьей, выплаты осуществляются по одному основанию по выбору получателя.

Глава V. Финансовое обеспечение оперативно-розыскной деятельности

Статья 19. Финансовое обеспечение оперативно-розыскной деятельности

Обеспечение оперативно-розыскной деятельности, в том числе социальной и правовой защиты граждан, содействующих органам, осуществляющим оперативно-розыскную деятельность в соответствии с настоящим Федеральным законом, относится к расходным обязательствам Российской Федерации и осуществляется в порядке, устанавливаемом руководителями государственных органов, оперативные подразделения которых уполномочены осуществлять эту деятельность.

Контроль за расходованием финансовых средств, выделенных на оперативно-розыскную деятельность, осуществляется руководителями государственных органов, в состав которых входят оперативные подразделения, осуществляющие оперативно-розыскную деятельность, а также специально уполномоченными на то представителями Министерства финансов Российской Федерации.

Глава VI. Контроль и надзор за оперативно-розыскной деятельностью

Статья 20. Контроль за оперативно-розыскной деятельностью

Контроль за оперативно-розыскной деятельностью осуществляют Президент Российской Федерации, Федеральное Собрание Российской Федерации, Правительство Российской Федерации в пределах полномочий, определяемых Конституцией Российской Федерации, федеральными конституционными законами и федеральными законами.

Статья 21. Прокурорский надзор за оперативно-розыскной деятельностью

Прокурорский надзор за исполнением настоящего Федерального закона осуществляют Генеральный прокурор Российской Федерации и уполномоченные им прокуроры.

По требованию указанных прокуроров руководители органов, осуществляющих оперативно-розыскную деятельность, представляют им оперативно-служебные документы, включающие в себя дела оперативного учета, материалы о проведении оперативно-розыскных мероприятий с использованием оперативно-технических средств, а также учетно-регистрационную документацию и ведомственные нормативные правовые акты, регламентирующие порядок проведения оперативно-розыскных мероприятий.

Сведения о лицах, внедренных в организованные преступные группы, о штатных негласных сотрудниках органов, осуществляющих оперативно-розыскную деятельность, а также о лицах, оказывающих содействие этим органам на конфиденциальной основе, представляются соответствующим прокурорам только с письменного согласия перечисленных лиц, за исключением случаев, требующих их привлечения к уголовной ответственности.

Прокуроры, указанные в части первой настоящей статьи, обеспечивают защиту сведений, содержащихся в представленных документах и материалах.

Неисполнение законных требований прокурора, вытекающих из его полномочий по надзору на оперативно-розыскной деятельностью, влечет за собой установленную законом ответственность.

Статья 22. Ведомственный контроль

Руководители органов, осуществляющих оперативно-розыскную деятельность, несут персональную ответственность за соблюдение законности при организации и проведении оперативно-розыскных мероприятий.

Статья 23. Вступление в силу настоящего Федерального закона

Настоящий Федеральный закон вступает в силу со дня его официального опубликования.

Признать утратившим силу со дня введения в действие настоящего Федерального закона Закон Российской Федерации "Об оперативно-розыскной деятельности в Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, № 17, ст. 892; № 33, ст. 1912).

Предложить Президенту Российской Федерации и поручить Правительству Российской Федерации привести их нормативные правовые акты в соответствие с настоящим Федеральным законом.

Президент Российской Федерации Б. Ельцин

Москва, Кремль

12 августа 1995 года

№ 144-ФЗ


"О государственной дактилоскопической регистрации в Российской Федерации"
Федеральный закон от 25 июля 1998 г. № 128-ФЗ
с изменениями от 26 апреля, 29 июня 2004 г., 18 июля 2006 г.

Принят Государственной Думой 3 июля 1998 года
Одобрен Советом Федерации 9 июля 1998 года

Показать все

Глава I. Общие положения

Статья 1. Основные понятия
Статья 2. Цели государственной дактилоскопической регистрации
Статья 3. Правовая основа государственной дактилоскопической регистрации
Статья 4. Принципы государственной дактилоскопической регистрации
Статья 5. Перечень лиц, подлежащих государственной дактилоскопической регистрации
Статья 6. Использование дактилоскопической информации
Статья 7. Виды государственной дактилоскопической регистрации
Статья 8. Добровольная государственная дактилоскопическая регистрация
Статья 9. Обязательная государственная дактилоскопическая регистрация

Глава II. Проведение государственной дактилоскопической регистрации

Статья 10. Проведение добровольной государственной дактилоскопической регистрации
Статья 11. Проведение обязательной государственной дактилоскопической регистрации

Глава III. Хранение, использование и уничтожение дактилоскопической информации

Статья 12. Основные требования к хранению и использованию дактилоскопической информации
Статья 13. Сроки хранения дактилоскопической информации
Статья 14. Право на использование и получение дактилоскопической информации
Статья 15. Уничтожение дактилоскопической информации

Глава IV. Надзор и контроль за исполнением настоящего Федерального закона

Статья 16. Прокурорский надзор
Статья 17. Ведомственный контроль
Статья 18. Судебный контроль

Глава V. Заключительные положения

Статья 19. Финансирование мероприятий по проведению государственной дактилоскопической регистрации
Статья 20. Вступление в силу настоящего Федерального закона
Статья 21. Приведение нормативных правовых актов в соответствие с настоящим Федеральным законом

Настоящий Федеральный закон определяет цели, принципы и виды государственной дактилоскопической регистрации в Российской Федерации (далее - государственная дактилоскопическая регистрация), а также устанавливает основные требования к проведению государственной дактилоскопической регистрации, хранению и использованию дактилоскопической информации.

Глава I. Общие положения

Статья 1. Основные понятия

В настоящем Федеральном законе применяются следующие основные понятия:

государственная дактилоскопическая регистрация - деятельность, осуществляемая указанными в настоящем Федеральном законе органами исполнительной власти по получению, учету, хранению, классификации и выдаче дактилоскопической информации, установлению или подтверждению личности человека;

дактилоскопическая информация - информация об особенностях строения папиллярных узоров пальцев рук человека и о его личности;

материальные носители - дактилоскопические карты, носители магнитной или иных видов записи, содержащие дактилоскопическую информацию;

информационный массив - систематизированная совокупность дактилоскопической информации, содержащейся на материальных носителях.

Статья 2. Цели государственной дактилоскопической регистрации

В Российской Федерации государственная дактилоскопическая регистрация проводится и дактилоскопическая информация используется в целях идентификации личности человека.

Статья 3. Правовая основа государственной дактилоскопической регистрации

Правовой основой государственной дактилоскопической регистрации являются Конституция Российской Федерации, настоящий Федеральный закон, другие федеральные законы, иные принимаемые в соответствии с ними нормативные правовые акты федеральных органов государственной власти, а также общепризнанные принципы и нормы международного права, международные договоры Российской Федерации.

Статья 4. Принципы государственной дактилоскопической регистрации

Государственная дактилоскопическая регистрация проводится с соблюдением прав и свобод человека и гражданина, установленных Конституцией Российской Федерации, в соответствии с принципами законности, гуманизма, конфиденциальности, сочетания добровольности и обязательности.

Проведение государственной дактилоскопической регистрации не должно представлять опасность для здоровья человека, унижать его честь и достоинство.

Статья 5. Перечень лиц, подлежащих государственной дактилоскопической регистрации

В Российской Федерации проводится государственная дактилоскопическая регистрация:

граждан Российской Федерации;

иностранных граждан, проживающих на территории Российской Федерации, иностранных граждан, проходящих военную службу в соответствии с законодательством Российской Федерации, и иностранных граждан, прибывших в Российскую Федерацию в поисках убежища и подавших ходатайства о предоставлении политического или иного убежища либо о признании их беженцами на территории Российской Федерации (далее - иностранные граждане);

лиц без гражданства, прибывших в Российскую Федерацию в поисках убежища и подавших ходатайства о предоставлении политического или иного убежища либо о признании их беженцами на территории Российской Федерации (далее - лица без гражданства).

Статья 6. Использование дактилоскопической информации

Дактилоскопическая информация, полученная в результате проведения государственной дактилоскопической регистрации, используется для:

розыска пропавших без вести граждан Российской Федерации, иностранных граждан и лиц без гражданства;

установления по неопознанным трупам личности человека;

установления личности граждан Российской Федерации, иностранных граждан и лиц без гражданства, не способных по состоянию здоровья или возрасту сообщить данные о своей личности;

подтверждения личности граждан Российской Федерации, иностранных граждан и лиц без гражданства;

предупреждения, раскрытия и расследования преступлений, а также предупреждения и выявления административных правонарушений.

Статья 7. Виды государственной дактилоскопической регистрации

В соответствии с настоящим Федеральным законом проводятся добровольная государственная дактилоскопическая регистрация или обязательная государственная дактилоскопическая регистрация.

Статья 8. Добровольная государственная дактилоскопическая регистрация

Граждане Российской Федерации имеют право на добровольную государственную дактилоскопическую регистрацию. Указанная регистрация проводится в соответствии с требованиями статьи 10 настоящего Федерального закона.

Статья 9. Обязательная государственная дактилоскопическая регистрация

Обязательной государственной дактилоскопической регистрации подлежат:

а) граждане Российской Федерации, призываемые на военную службу;

б) военнослужащие;

в) граждане Российской Федерации, проходящие службу в:

органах внутренних дел;

органах федеральной службы безопасности;

органах внешней разведки;

органах по контролю за оборотом наркотических средств и психотропных веществ;

органах государственной налоговой службы;

органах по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий;

органах и подразделениях службы судебных приставов;

таможенных органах;

органах государственной охраны;

учреждениях и органах уголовно-исполнительной системы;

Государственной противопожарной службе;

федеральном органе исполнительной власти, уполномоченном на осуществление функций по контролю и надзору в сфере миграции, и его территориальных органах, организациях, подразделениях;

г) спасатели профессиональных аварийно-спасательных служб и профессиональных аварийно-спасательных формирований Российской Федерации;

д) члены экипажей воздушных судов государственной, гражданской и экспериментальной авиации Российской Федерации;

е) граждане Российской Федерации, иностранные граждане и лица без гражданства, не способные по состоянию здоровью или возрасту сообщить данные о своей личности, если установить указанные данные иным способом невозможно;

ж) граждане Российской Федерации, иностранные граждане и лица без гражданства, подозреваемые в совершении преступления, обвиняемые в совершении преступления либо осужденные за совершение преступления, подвергнутые административному аресту, совершившие административное правонарушение, если установить их личность иным способом невозможно;

з) иностранные граждане и лица без гражданства, подлежащие выдворению (депортации) за пределы территории Российской Федерации;

и) иностранные граждане и лица без гражданства, прибывшие в Российскую Федерацию в поисках убежища и подавшие ходатайства о предоставлении политического или иного убежища либо о признании их беженцами на территории Российской Федерации;

к) иностранные граждане, незаконно находящиеся на территории Российской Федерации;

л) иностранные граждане, получившие разрешение на временное проживание;

Обязательной государственной дактилоскопической регистрации подлежат все неопознанные трупы.

Перечни должностей, на которых проходят службу граждане, указанные в пунктах "а", "б", "в", "г" и "д" части первой настоящей статьи, определяются Правительством Российской Федерации.

Глава II. Проведение государственной дактилоскопической регистрации

Статья 10. Проведение добровольной государственной дактилоскопической регистрации

Добровольная государственная дактилоскопическая регистрация граждан Российской Федерации проводится по их письменному заявлению органами внутренних дел и территориальными органами федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, по месту жительства указанных граждан.

Государственная дактилоскопическая регистрация граждан Российской Федерации, признанных в установленном законодательством Российской Федерации порядке недееспособными или ограниченных судом в дееспособности, малолетних и несовершеннолетних проводится по письменному заявлению и в присутствии соответственно их родителей (усыновителей) или опекунов, попечителей.

Статья 11. Проведение обязательной государственной дактилоскопической регистрации

Обязательную государственную дактилоскопическую регистрацию определенной категории лиц проводят следующие органы:

граждан, указанных в пунктах "а" и "б" части первой статьи 9 настоящего Федерального закона, - федеральные органы исполнительной власти, в которых законодательством Российской Федерации предусмотрена военная служба;

граждан, указанных в абзацах третьем, четвертом, пятом, шестом, десятом и четырнадцатом пункта "в" части первой статьи 9 настоящего Федерального закона, - соответственно органы федеральной службы безопасности, органы внешней разведки, органы по контролю за оборотом наркотических средств и психотропных веществ, органы государственной налоговой службы, органы государственной охраны, федеральный орган исполнительной власти, уполномоченный на осуществление функций по контролю и надзору в сфере миграции, и его территориальные органы;

лиц, указанных в пункте "ж" части первой статьи 9 настоящего Федерального закона, - органы предварительного следствия, органы дознания, органы, осуществляющие производство по делам об административных правонарушениях, или по их поручению органы внутренних дел;

лиц, указанных в пунктах "з" - "л" части первой статьи 9 настоящего Федерального закона, - территориальные органы федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции;

осужденных - органы уголовно-исполнительной системы;

лиц, указанных в абзацах втором, седьмом, восьмом, девятом, двенадцатом пункта "в", пунктах "г", "д", и "е" части первой и в части второй статьи 9 настоящего Федерального закона, - органы внутренних дел.

Экземпляр материального носителя, содержащий дактилоскопическую информацию, полученную органами, указанными в абзацах втором, четвертом, пятом и шестом части первой настоящей статьи, направляется в органы внутренних дел в порядке, определяемом Правительством Российской Федерации. В указанном экземпляре должны содержаться следующие данные:

а) фамилия, имя, отчество, гражданство, пол, дата и место рождения, сведения о регистрации по месту жительства или по месту пребывания лица, прошедшего обязательную государственную дактилоскопическую регистрацию;

б) наименование органа исполнительной власти, получившего дактилоскопическую информацию;

в) основание и дата проведения государственной дактилоскопической регистрации.

Глава III. Хранение, использование и уничтожение дактилоскопической информации

Статья 12. Основные требования к хранению и использованию дактилоскопической информации

Условия хранения и использования дактилоскопической информации должны исключать возможность ее утраты, искажения и несанкционированного доступа к ней.

Хранение, систематизация и использование дактилоскопической информации, содержащейся на материальных носителях, осуществляются органами внутренних дел.

Органы федеральной службы безопасности, органы внешней разведки, органы по контролю за оборотом наркотических средств и психотропных веществ, органы государственной налоговой службы, органы государственной охраны самостоятельно осуществляют получение, учет, хранение, выдачу дактилоскопической информации, создание информационных массивов с соблюдением требований, предусмотренных настоящим Федеральным законом. Федеральный орган исполнительной власти, уполномоченный на осуществление функций по контролю и надзору в сфере миграции, и его территориальные органы самостоятельно осуществляют получение дактилоскопической информации с соблюдением требований, предусмотренных настоящим Федеральным законом.

Государственные органы, указанные в статьях 11 и 14 настоящего Федерального закона, обеспечивают сохранность сведений, составляющих дактилоскопическую информацию, в режиме служебной тайны, а их должностные лица несут уголовную и административную ответственность за нарушение правил хранения и незаконное использование этой информации.

Статья 13. Сроки хранения дактилоскопической информации

Органы внутренних дел хранят материальные носители, содержащие дактилоскопическую информацию о:

лицах, указанных в пунктах "а" и "б", в абзацах втором, седьмом, восьмом, девятом, двенадцатом и четырнадцатом пункта "в", пунктах "г", "д" и "е" части первой статьи 9 настоящего Федерального закона, за исключением случаев, предусмотренных статьей 15 настоящего Федерального закона, - до достижения ими возраста 80 лет или установления факта их смерти;

лицах, указанных в пунктах "ж", "з" и "и" части первой статьи 9 настоящего Федерального закона, - до достижения ими возраста 80 лет.

Органы внутренних дел хранят материальные носители, содержащие дактилоскопическую информацию о неопознанных трупах, до установления личности человека, но не более 10 лет.

Органы, указанные в абзаце третьем части первой статьи 11 настоящего Федерального закона, за исключением федерального органа исполнительной власти, уполномоченного на осуществление функций по контролю и надзору в сфере миграции, и его территориальных органов, хранят материальные носители, содержащие дактилоскопическую информацию о лицах, указанных в абзацах третьем, четвертом, пятом, шестом и десятом пункта "в" части первой статьи 9 настоящего Федерального закона, до увольнения их со службы (с работы), после чего указанные органы с соблюдением требований, предусмотренных частью второй статьи 11 настоящего Федерального закона, направляют материальные носители в органы внутренних дел.

Статья 14. Право на использование и получение дактилоскопической информации

Право на использование дактилоскопической информации имеют суды, органы прокуратуры, органы предварительного следствия, органы дознания, органы, осуществляющие оперативно-розыскную деятельность, органы уголовно-исполнительной системы, органы, осуществляющие производство по делам об административных правонарушениях, федеральный орган исполнительной власти, уполномоченный на осуществление функций по контролю и надзору в сфере миграции, и его территориальные органы.

Право на получение дактилоскопической информации, содержащейся в информационных массивах органов внутренних дел, может быть предоставлено иностранным государствам в соответствии с международными договорами Российской Федерации.

Статья 15. Уничтожение дактилоскопической информации

Дактилоскопическая информация, полученная в результате проведения добровольной государственной дактилоскопической регистрации, уничтожается органом внутренних дел, осуществляющим ее хранение. Основанием для уничтожения указанной дактилоскопической информации является письменное заявление граждан Российской Федерации, прошедших добровольную государственную дактилоскопическую регистрацию, либо соответственно родителей (усыновителей) или опекунов, попечителей граждан Российской Федерации, признанных в установленном законодательством Российской Федерации порядке недееспособными или ограниченных судом в дееспособности, малолетних и несовершеннолетних, прошедших указанную регистрацию, которое подается в орган внутренних дел по месту жительства. Орган внутренних дел уничтожает указанную дактилоскопическую информацию и уведомляет об этом заявителя в срок не позднее 30 суток.

Дактилоскопическая информация о лицах, указанных в пункте "е" части первой статьи 9 настоящего Федерального закона, уничтожается органами внутренних дел, осуществляющими ее хранение. В случае установления личности указанных лиц дактилоскопическая информация уничтожается по их письменному заявлению либо по письменному заявлению соответственно родителей (усыновителей) или опекунов, попечителей указанных лиц.

Дактилоскопическая информация о лицах, подозреваемых в совершении преступления, обвиняемых в совершении преступления либо осужденных за совершение преступления, уничтожается не позднее 30 суток после прекращения уголовного дела или вынесения оправдательного приговора суда.

Дактилоскопическая информация, полученная в результате проведения добровольной государственной дактилоскопической регистрации и обязательной государственной дактилоскопической регистрации, уничтожается по истечении сроков хранения, предусмотренных статьей 13 настоящего Федерального закона.

Глава IV. Надзор и контроль за исполнением настоящего Федерального закона

Статья 16. Прокурорский надзор

Надзор за исполнением настоящего Федерального закона органами, проводящими государственную дактилоскопическую регистрацию и использующими дактилоскопическую информацию, осуществляется Генеральным прокурором Российской Федерации и подчиненными ему прокурорами.

Статья 17. Ведомственный контроль

Контроль за государственной дактилоскопической регистрацией осуществляют руководители органов, указанных в статье 11 настоящего Федерального закона.

Действия указанных руководителей могут быть обжалованы в порядке, установленном законодательством Российской Федерации.

Статья 18. Судебный контроль

Решения и действия органов и должностных лиц, проводящих государственную дактилоскопическую регистрацию, нарушающие права и свободы человека и гражданина, могут быть обжалованы в суд в порядке, установленном законодательством Российской Федерации.

Глава V. Заключительные положения

Статья 19. Финансирование мероприятий по проведению государственной дактилоскопической регистрации

Финансирование мероприятий по проведению государственной дактилоскопической регистрации, хранению и использованию дактилоскопической информации осуществляется за счет средств федерального бюджета.

Статья 20. Вступление в силу настоящего Федерального закона

Настоящий Федеральный закон вступает в силу с 1 января 1999 года.

Статья 21. Приведение нормативных правовых актов в соответствие с настоящим Федеральным законом

Предложить Президенту Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Федеральным законом.

Поручить Правительству Российской Федерации:

внести в установленном порядке в Федеральное Собрание Российской Федерации предложения о приведении законодательства Российской Федерации в соответствие с настоящим Федеральным законом;

привести свои нормативные правовые акты в соответствие с настоящим Федеральным законом.

Президент Российской Федерации Б.Ельцин


Устав патрульно-постовой службы милиции общественной безопасности

Устав
патрульно-постовой службы милиции общественной безопасности
(утв. приказом МВД РФ от 18 января 1993 г. № 17)
(без приложений)

Показать все

Введение

Глава I. Общие положения

Глава II. Должностные лица и их обязанности по руководству патрульно-постовой службой

Глава III. Управление и организация патрульно-постовой службы

Общие положения
Подготовка и инструктаж нарядов
Обеспечение связи
Организация взаимодействия и маневра
Контроль за организацией и несением патрульно-постовой службы
Учет и оценка результатов работы нарядов
Особенности организации патрульно-постовой службы в курортных, дачных районах и зонах массового отдыха
Особенности организации патрульно-постовой службы на железнодорожном, водном и воздушном транспорте

Глава IV. Обязанности патрульно-постовых нарядов милиции по обеспечению охраны общественного порядка

Общие положения
По предупреждению и пресечению преступлений
По предупреждению и пресечению правонарушений среди несовершеннолетних
По обеспечению безопасности дорожного движения
Обязанности нарядов милиции на железнодорожном, водном и воздушном транспорте
По взаимодействию с общественными формированиями по охране правопорядка
Обращение патрульных с гражданами

Глава V. Права нарядов милиции

Глава VI. Несение патрульно-постовой службы

1. Порядок несения службы нарядами
Особенности несения службы патрулями на автомобилях и мотоциклах
Особенности несения патрульно-постовой службы со служебными собаками
Действия нарядов при совершении преступления и на месте происшествия
Задержание и доставление в милицию лиц, подозреваемых в совершении преступлений
Осмотр мест возможного укрытия лиц, совершивших преступление или иное правонарушение
Наблюдение за выполнением лицами, освобожденными из мест лишения свободы, установленных для них ограничений

Глава VII. Применение физической силы, специальных средств и огнестрельного оружия

Глава VIII. Охрана общественного порядка и обеспечение общественной безопасности при проведении массовых мероприятий и чрезвычайных ситуациях

Особенности несения службы при чрезвычайных ситуациях
Неотложные действия патрульно-постовых нарядов при чрезвычайных ситуациях

Введение

Устав патрульно-постовой службы милиции общественной безопасности Российской Федерации определяет задачи и порядок организации несения патрульно-постовой службы по охране общественного порядка в целях обеспечения защиты жизни, здоровья, прав и свобод граждан, независимо от их гражданства, расовой и национальной принадлежности, места жительства, социального, имущественного, должностного положения, отношения к религии и политических убеждений, а также охраны различных форм собственности, интересов личности, общества и государства от преступных и иных противоправных посягательств. Настоящим Уставом руководствуются все сотрудники органов внутренних дел, когда они участвуют в организации и несении патрульно-постовой службы или, находясь вне службы, принимают меры к пресечению преступлений и других правонарушений. Военнослужащие внутренних войск при выполнении задач по охране общественного порядка руководствуются Законом "О внутренних войсках Министерства внутренних дел Российской Федерации", Уставом внутренних войск МВД России и настоящим Уставом.

Глава I. Общие положения

1. Патрульно-постовая служба милиции в соответствии с Законом РСФСР "О милиции" входит в состав милиции общественной безопасности (местной милиции)*(1) и выполняет функции охраны общественного порядка и обеспечения общественной безопасности на улицах, объектах транспорта и иных общественных местах, которая организуется в городах и других населенных пунктах и осуществляется специально назначаемыми нарядами милиции. Главными задачами патрульно-постовой службы являются: обеспечение личной безопасности граждан; охрана общественного порядка и обеспечение общественной безопасности; предупреждение и пресечение преступлений и административных правонарушений; участие в раскрытии преступлений и задержании преступников.

2. Правовую основу деятельности патрульно-постовой службы милиции составляют: Конституция РСФСР, Закон РСФСР "О милиции", другие законы и иные правовые акты Российской Федерации, конституции, законы и иные правовые акты республик, входящих в состав Российской Федерации, нормативные акты Министерства внутренних дел Российской Федерации, настоящий Устав, нормативные акты министерств внутренних дел республик в составе Российской Федерации, акты местных органов государственной власти и управления, принятые в пределах их полномочий.

3. Организация и деятельность патрульно-постовой службы милиции строится в соответствии с принципами законности, гуманизма, уважения прав человека, гласности. Патрульно-постовая служба милиции решает стоящие перед ней задачи во взаимодействии с другими государственными органами, общественными объединениями, трудовыми коллективами и гражданами.

4. Сотрудники патрульно-постовой службы должны иметь необходимую профессиональную подготовку, быть дисциплинированными и бдительными, при выполнении служебных обязанностей действовать решительно, смело и настойчиво, обладать высокими моральными качествами, стойко переносить все трудности, связанные со службой, не щадить своих сил, а если потребуется - самой жизни для выполнения служебного долга. В обращении с окружающими сотрудники милиции обязаны быть внимательными, тактичными и вежливыми, их действия должны быть законными и понятными гражданам.

5. Несение патрульно-постовой службы нарядами милиции является формой выполнения оперативно-служебной задачи, которое обеспечивается:

- знанием личным составом своих обязанностей и прав, прав и законных интересов граждан, оперативной обстановки на постах и маршрутах патрулирования;

- оперативным реагированием на сигналы о преступлениях и административных правонарушениях, умелыми активными действиями нарядов по их пресечению;

- тесным взаимодействием со службами криминальной милиции;

- знанием начальниками своих подчиненных, постоянной заботой о них, высокой требовательностью к личному составу, организацией систематического контроля за несением службы;

- воспитанием у личного состава верности Присяге, самоотверженности и постоянной готовности к выполнению своего служебного долга, ответственности за обеспечение правопорядка, непримиримости к правонарушителям, совершенствованием профессионализма;

- рациональной расстановкой личного состава, постоянным совершенствованием системы управления нарядами и взаимодействия между ними, умелым использованием автотранспорта, средств связи, широким внедрением в патрульно-постовую службу новых тактических приемов и технических средств.

6. Силами патрульно-постовой службы являются: строевые подразделения милиции*(2); подразделения дорожно-патрульной службы ГАИ*(3); подразделения вневедомственной охраны при органах внутренних дел*(4); специальные моторизованные воинские части*(5). В охране общественного порядка принимают участие общественные формирования. В случаях привлечения в соответствии с действующим законодательством для несения патрульно-постовой службы сотрудников МВД республик, ГУВД, УВД краев, областей, автономных образований, г. Москвы, Санкт-Петербурга и Ленинградской области, УВДТ, ОВДТ*(6), учебных заведений МВД России, других служб и подразделений территориальных и транспортных органов внутренних дел*(7), в порядке, определяемом Министром внутренних дел Российской Федерации на них распространяются обязанности, права, гарантии правовой и социальной защищенности, а также ответственность, предусмотренные для сотрудников милиции действующим законодательством и настоящим Уставом.

7. Строевые подразделения милиции предназначены для обеспечения охраны общественного порядка, общественной безопасности, борьбы с преступностью на улицах, объектах транспорта и в других общественных местах. Они являются структурными подразделениями горрайлинорганов.

8. В МВД, УВД могут создаваться самостоятельные строевые подразделения милиции, которые входят в их штаты и находятся в непосредственном подчинении министров внутренних дел республик и начальников УВД. Министры внутренних дел республик, начальники УВД (ГУВД), УВДТ (ОВДТ) вправе перераспределять численность личного состава строевых подразделений милиции между органами внутренних дел в зависимости от изменений оперативной обстановки, а также временно использовать подчиненных сотрудников милиции для выполнения отдельных задач по обеспечению охраны общественного порядка в пределах соответствующей республики, края, области.

9. В составе строевых подразделений по мере необходимости могут создаваться специализированные группы сотрудников милиции для борьбы с наиболее распространенными видами правонарушений в общественных местах. Их работа осуществляется под ежедневным контролем командного состава СПМ в тесном взаимодействии с подразделениями криминальной милиции.

10. Строевые подразделения вневедомственной охраны, ДПС ГАИ, наряду с выполнением своих основных задач, обязаны обеспечивать охрану общественного порядка и борьбу с правонарушениями в зонах своих постов и маршрутов патрулирования.

11. Специализированные моторизованные воинские части предназначены для несения патрульно-постовой службы в общественных местах, участия в обеспечении общественного порядка и безопасности при проведении массовых мероприятий и при возникновении чрезвычайных ситуаций. Министры внутренних дел республик, начальники УВД (ГУВД) в отношении СМВЧ (по территориальности) являются старшими оперативными начальниками. Начальники горрайлинорганов являются оперативными начальниками в отношении подразделений СМВЧ, выделяемых в установленном порядке в их временное подчинение для несения патрульно-постовой службы. Использование СМВЧ в охране общественного порядка и борьбе с преступностью организуют начальники милиции общественной безопасности МВД, УВД (ГУВД) во взаимодействии с командирами этих воинских частей.

12. Для несения патрульно-постовой службы используются следующие виды нарядов: патруль, патрульная группа, пост, а также наряд сопровождения, контрольно-пропускной пункт, контрольный пост милиции, заслон, резерв и другие.

12.1. Патруль - подвижной наряд, состоящий из одного или нескольких сотрудников милиции и выполняющий возложенные на него обязанности на маршруте патрулирования. Сотрудник милиции, входящий в состав патруля, называется патрульным. Патруль может нести службу на автомобиле (ПА), мотоцикле (ПМ), катере (ПКТ), велосипеде (ПВ). Применяются также пешие (ПП), конные (ПК) и патрули со служебными собаками (ПС). Для обеспечения безопасности дорожного движения применяются патрули по надзору за движением (ПНД), вертолетные патрули (ВП). Патрулю для несения службы устанавливается маршрут патрулирования, границы которого определяются на местности в зависимости от конкретных условий и оперативной обстановки. Протяженность маршрута патруля, как правило, составляет: для патрулей на автомобиле - 6-8 км, на мотоцикле - 3-5 км, для пеших патрулей - 1-1,5 км. Протяженность маршрута для патрулей по надзору за дорожным движением либо иных специальных патрулей может быть увеличена или уменьшена.

12.2. Патрульная группа (ПГ) - наряд милиции в составе двух и более патрулей, объединенных для несения службы под единым руководством. Патрульной группе для несения службы назначаются несколько маршрутов, участок территории города, поселок, другая местность, на которой проводится мероприятие с большим количеством людей, зона массового отдыха. Основу патрульной группы составляет патруль на автомобиле, оборудованном радиостанцией, проблесковым маяком, громкоговорящей установкой, сиреной и иными техническими средствами. В состав группы входят милиционеры с носимыми радиостанциями для осуществления пешего патрулирования на установленном участке. Начальником (старшим) патрульной группы назначается командир отделения, либо наиболее опытный сотрудник милиции, способный обеспечить руководство деятельностью группы.

12.3. Пост - место или участок местности, на котором сотрудники милиции (постовые) выполняют возложенные на них обязанности по охране общественного порядка. Посты выставляются там, где необходимо обеспечить постоянное присутствие сотрудника милиции. Для поста определяются его центр и границы. Центр поста определяется в таком месте, откуда наиболее удобно вести наблюдение и оперативно принимать меры к предупреждению и пресечению правонарушений. Удаление границ от центра поста не должно превышать 300 м.

12.4. Наряд милиции для сопровождения поезда, судна, самолета (НС) - назначается в целях поддержания общественного порядка и обеспечения безопасности, предупреждения и пресечения правонарушений в пути следования этих транспортных средств.

12.5. Контрольно-пропускной пункт (КПП) - наряд милиции выставляется для обеспечения пропускного режима или ограничения движения транспорта и пешеходов в определенном районе (местности) при проведении массовых мероприятий, возникновении стихийных бедствий, эпидемий, эпизоотий и других чрезвычайных ситуациях.

12.6. Контрольный пост милиции (КПМ) - наряд межрегиональной специальной заградительной системы выставляется для обеспечения эффективного взаимодействия по выявлению и задержанию автомототранспорта, причастного к преступлениям, и лиц, их совершивших.

12.7. Заслон (З) - наряд в составе группы (подразделения) сотрудников милиции, выполняющий задачу по контролю за определенным участком местности или перекрытию отдельных транспортных направлений.

12.8. Резерв (Р) - наряд милиции, предназначенный для усиления задействованных сил и средств в случаях внезапно возникающих задач в связи с осложнением оперативной обстановки, а также для подмены патрульных и постовых. Состав резерва, размещение и порядок его использования в каждом отдельном случае определяются тем начальником, в распоряжении которого он находится (выделяется).

13. Сотрудники милиции и военнослужащие СМВЧ несут патрульно-постовую службу в установленной форменной одежде. При решении специальных задач им может быть разрешено несение службы в гражданской одежде. Служебное время при несении патрульно-постовой службы устанавливается нахождением нарядов в оперативном подчинении дежурного по горрайлиноргану*(8) или иных должностных лиц, осуществляющих руководство службой. В подчинение сотрудники милиции поступают с начала инструктажа, а выход из подчинения - по команде об окончании службы. Для сотрудников милиции устанавливается общая продолжительность рабочего времени не более 40 часов в неделю. Непрерывная служба на посту, маршруте патрулирования, как правило, не должна продолжаться свыше 4 часов. В течение смены личному составу предоставляется 1 час перерыва для отдыха и принятия пищи. Из общей продолжительности служебного времени перерыв исключается. В необходимых случаях производится подмена нарядов. Время проведения инструктажей, служебных совещаний, учебных занятий считается служебным временем. Начальнику горрайлиноргана, подразделения милиции, командиру строевого подразделения предоставлено право в случае необходимости увеличивать продолжительность рабочего времени нарядов. Выходные дни предоставляются по графику, при этом ежемесячно не менее двух раз выходные должны приходиться подряд на субботу и воскресенье. Продолжительность непрерывного несения службы нарядами милиции на внешних постах и маршрутах при температуре воздуха -20 градусов и ниже (в случае отсутствия утепленного укрытия), а также при температуре +35 градусов и выше не должна превышать 2-х часов. В этих случаях организуется подмена нарядов.

14. При осложнении оперативной обстановки, возникновении чрезвычайных ситуаций (массовых беспорядков, стихийных бедствий, пожаров, крупных производственных аварий, катастроф, эпидемий, эпизоотий и др.), проведении массовых мероприятий (общественно-политических, культурно-зрелищных, спортивных и пр.) может вводиться усиленный вариант несения патрульно-постовой службы. Патрульно-постовая служба по усиленному варианту обеспечивается за счет увеличения продолжительности ежесуточного несения службы личным составом до 12 часов и отмены выходных дней на срок не свыше двух недель, а в необходимых случаях и за счет переноса сроков предоставления очередных отпусков и временного запрещения выезда за пределы города, населенного пункта. За несение службы сверх установленного законодательством рабочего времени, а также в дни еженедельного отдыха и праздничные дни сотрудникам милиции производится дополнительная оплата или предоставляется отдых в другие дни в соответствии с законодательством о труде.

15. Время продолжительности несения службы СМВЧ определяется Уставом внутренних войск МВД России.

16. При несении патрульно-постовой службы используются следующие средства:

- автотранспорт, специальные автомобили, бронемашины, вертолеты, мотоциклы, катера и велосипеды, другие транспортные средства;

- средства радио и проводной связи и специальной техники (в том числе системы телевизионного наблюдения, электромегафоны и т.д.);

- табельное огнестрельное оружие, снаряжение и специальные средства;

- осветительные приборы, специальная аппаратура и другие технические средства;

- служебные животные (собаки, лошади). Патрульные автомобили должны быть оборудованы средствами связи и специальной техники в соответствии с табелем положенности и использоваться с максимальной нагрузкой, не менее 12-16 часов в сутки. Каждый патрульный автомобиль обеспечивается двумя-тремя сменными милиционерами-водителями. Использование патрульного автотранспорта не по назначению категорически запрещается.

Глава II. Должностные лица и их обязанности по руководству патрульно-постовой службой

17. Начальник милиции общественной безопасности МВД, УВД (ГУВД), УВДТ (ОВДТ) отвечает за обеспечение охраны общественного порядка на территории соответствующей республики, края, области, автономного образования, города. Они обязаны:

- совершенствовать формы и методы организации и управления патрульно-постовой службой в системе милиции общественной безопасности на основе внедрения передового опыта и современных технических средств;

- обеспечивать в организации охраны общественного порядка, предупреждении и пресечении преступлений и административных правонарушений комплексное использование всех сил и средств органов внутренних дел, их взаимодействие с подразделениями криминальной милиции и общественными формированиями, своевременно производить маневр силами и средствами в масштабе республики, края, области, автономного образования, города, железной дороги (водного бассейна) с учетом изменений оперативной обстановки;

- осуществлять повседневный контроль за повышением уровня профессионализма и поддержанием готовности строевых подразделений милиции к выполнению задач по охране общественного порядка и обеспечения общественной безопасности, рациональной расстановкой и использованием по назначению личного состава, автотранспорта и других технических средств;

- организовывать в установленном порядке подбор, расстановку и воспитание кадров подразделений, их профессиональную подготовку, обеспечение социальной и правовой защиты личного состава;

- уделять постоянное внимание вопросам материально-технического снабжения патрульно-постовой службы и социально-бытового обеспечения личного состава.

18. Начальник управления (отдела, отделения) МВД, УВД (ГУВД), УВДТ (ОВДТ) по организации обеспечения общественного порядка и его заместители несут персональную ответственность за организацию патрульно-постовой службы в подчиненных подразделениях. Они обязаны:

- постоянно анализировать состояние преступности и динамику административных правонарушений на улицах и в других общественных местах и на этой основе обеспечить эффективную расстановку и координацию действий сил и средств по единой дислокации, а также вносить предложения о маневре ими в целях усиления патрульно-постовой службы в районах осложнения оперативной обстановки;

- осуществлять контроль за организацией и несением патрульно-постовой службы, соблюдением личным составом дисциплины и законности, правил ношения форменной одежды, использованием сил и средств ППС по их прямому назначению;

- оказывать помощь начальникам горрайлинорганов и командирам СПМ в комплектовании, организации обучения и переподготовке личного состава подразделений патрульно-постовой службы;

- принимать личное участие в решении вопросов материально-технического снабжения подразделений ППС, строительства и эксплуатации специальных городков и других служебных помещений, социально-бытового обеспечения личного состава;

- организовывать совместно с руководителями других служб повышение качества проведения инструктажа нарядов перед заступлением на службу, а также обеспечивать изучение и внедрение передового опыта в практику патрульно-постовой службы;

- проводить работу по организации повседневного взаимодействия с населением и общественными объединениями, привлечению их к охране общественного порядка.

19. Начальник горрайлиноргана (отделения милиции) и его заместитель - начальник милиции общественной безопасности несут ответственность за организацию охраны общественного порядка и обеспечение общественной безопасности на обслуживаемой территории. Они обязаны:

- постоянно анализировать состояние преступности и динамику административных правонарушений на улицах и в других общественных местах и на этой основе обеспечить эффективную расстановку сил и средств ППС;

- утверждать планы комплексного использования сил и средств милиции в охране общественного порядка (единую дислокацию);

- ежедневно принимать решение на организацию ППС на предстоящие сутки в соответствии с единой дислокацией и учетом изменений обстановки. Решение оформляется постовой ведомостью и должно обеспечивать выполнение обязательных норм выставления нарядов и выделения автотранспорта;

- обеспечивать изучение и внедрение передового опыта в практику организации патрульно-постовой службы;

- обеспечивать через дежурную часть оперативное управление нарядами, их взаимодействие, совместное патрулирование милиционеров с членами общественных объединений, а также своевременное маневрирование силами и средствами в целях сосредоточения сил в местах осложнения обстановки;

- организовывать подготовку и проведение инструктажей нарядов, заступающих на службу, с участием командного состава СПМ, руководителей и оперативно-начальствующего состава других служб и подразделений;

- лично контролировать несение службы нарядами, соблюдение ими законности и дисциплины, а также использование сил и средств строевого подразделения по их прямому назначению, привлекать для этого руководителей, инспекторский и оперативный состав горрайлиноргана;

- обеспечивать полный учет и оценку результатов работы нарядов строевого подразделения, принимать необходимые меры к повышению ее эффективности;

- осуществлять служебные проверки по каждому преступлению, совершенному во время работы нарядов в местах несения ими службы;

- проводить совместно с командиром СПМ работу по подбору и обучению кадров строевого подразделения, обеспечению социально-правовой защиты его личного состава;

- решать вопросы материально-технического снабжения подразделений патрульно-постовой службы, строительства специальных городков и других служебных помещений, социально-бытового обеспечения личного состава.

20. Начальник отделения (старший инспектор) управления (отдела) по организации обеспечения общественного порядка горрайлиноргана обязан:

- принимать непосредственное участие в организации патрульно-постовой службы, комплектовании и обучении личного состава строевого подразделения;

- на основе реально складывающейся оперативной обстановки совместно с руководителями подразделений, участвующих в охране общественного порядка, разрабатывать единую дислокацию; представлять начальнику горрайлиноргана предложения по ее корректировке и проект решения на организацию патрульно-постовой службы на текущие сутки;

- проверять службу нарядов, правильность ведения служебной документации; устранять выявленные недостатки и докладывать начальнику органа о фактах использования личного состава и технических средств не по назначению;

- контролировать своевременное обеспечение нарядов вооружением, снаряжением, специальными и другими техническими средствами, а также служебной документацией;

- постоянно взаимодействовать со службами криминальной милиции и подразделениями милиции общественной безопасности в целях получения объективной информации об оперативной обстановке и координации совместных действий в охране общественного порядка и борьбе с преступностью;

- обобщать и распространять положительный опыт организации и несения патрульно-постовой службы;

- вести учет и отчетность по патрульно-постовой службе и результатах охраны общественного порядка.

21. Командир строевого подразделения милиции и его заместители несут персональную ответственность за организацию оперативно-служебной и хозяйственно-финансовой деятельности подчиненного подразделения, его постоянную готовность к выполнению задач по охране общественного порядка, использование сил и средств по их прямому назначению, комплектование, дисциплину и морально-психологическое состояние личного состава. Они обязаны:

- организовывать боевую, служебную и физическую подготовку личного состава, лично руководить обучением и воспитанием подчиненных;

- совершенствовать методы управления подразделением, внедрять достижения научно-технического прогресса, передовые формы и методы патрульно-постовой службы милиции;

- на основе анализа оперативной обстановки вносить предложения по расстановке нарядов при разработке единой дислокации, принятию решения на расстановку и маневрирование силами и средствами патрульно-постовой службы;

- организовывать совместно с руководством горрайлиноргана проведение и лично участвовать в инструктажах нарядов милиции, осуществлять постоянно контроль за несением ими службы, следить за внешним видом и строевой выправкой личного состава, за соблюдением правил ношения форменной одежды, подготовкой снаряжения и обмундирования;

- обеспечивать взаимодействие с общественными объединениями для совместной работы на постах и маршрутах, оказывать им методическую и практическую помощь в обучении формам и методам борьбы с правонарушениями;

- всесторонне знать действительное состояние дел в строевом подразделении, наличие и использование личного состава, вооружения, автотранспорта, средств связи, химической защиты, специальных и иных технических средств, служебных животных;

- вести учет результатов работы строевого подразделения милиции в целом и каждого работника в отдельности. Анализировать эффективность несения службы нарядами и принимать меры к повышению ее уровня;

- осуществлять подбор и расстановку личного состава, знать деловые и моральные качества подчиненных, разрабатывать их функциональные обязанности;

- знать нужды и запросы личного состава и своевременно принимать меры по их рассмотрению, оказывать помощь в решении жилищно-бытовых и иных социальных вопросов;

- контролировать соблюдение необходимых мер личной безопасности при несении службы, правил обращения с табельным оружием, техникой и специальными средствами;

- обеспечивать приобретение, содержание, подготовку и использование в охране общественного порядка служебных животных;

- входить с предложениями о выделении строевому подразделению милиции служебных помещений и надлежащем их оборудовании, следить за содержанием и эксплуатацией помещений, поддержанием в них чистоты и порядка, а также выполнением подчиненными правил противопожарной безопасности;

- принимать меры к предупреждению нарушений законности личным составом строевого подразделения. В случае их совершения немедленно проводить служебную проверку и докладывать старшему начальнику.

22. Командир отдельного строевого подразделения милиции непосредственно подчиненного МВД, УВД (ГУВД), УВДТ (ОВДТ) наряду с выполнением обязанностей, изложенных в ст. 21 настоящего Устава, обязан также вносить предложения о перераспределении штатной численности милиционеров между строевыми подразделениями, обеспечивать их хозяйственно-финансовую деятельность, проводить в установленном порядке аттестование личного состава.

23. Дежурный по горрайлиноргану обеспечивает своевременную подготовку и проведение инструктажа нарядов, непрерывное управление силами и средствами патрульно-постовой службы в соответствии с единой дислокацией. Он обязан:

- постоянно знать оперативную обстановку на обслуживаемой территории, расстановку сил и средств патрульно-постовой службы милиции и общественности, участвующих в охране общественного порядка, режим их работы, порядок осуществления контроля и способы связи с ними;

- обеспечивать несение службы нарядами в соответствии с принятым решением на текущие сутки, осуществлять контроль за выполнением предусмотренных постовой ведомостью норм выставления нарядов на службу, использованием личного состава, патрульного автомототранспорта по прямому назначению;

- поддерживать связь с нарядами в период несения службы, принимать от них доклады об изменении обстановки, своевременно передавать сведения о вновь совершенных преступлениях, приметах разыскиваемых преступников и похищенного имущества и другую оперативную информацию, организовывать их розыск;

- принимать меры к организации предупреждения и пресечения преступлений и нарушений правопорядка, задержанию правонарушителей, усилению патрульно-постовой службы в местах осложнения обстановки путем маневрирования нарядами; об изменении в расстановке сил докладывать начальнику горрайлиноргана или начальнику милиции общественной безопасности, информировать командира СПМ;

- контролировать выполнение оперативно-начальствующим и командным составом графика проверки несения службы патрульно-постовыми нарядами, лично участвовать в этой работе;

- обеспечивать своевременную и полную сдачу нарядами по окончании несения службы оружия, боеприпасов, специальных средств, снаряжения, средств связи, служебных документов;

- докладывать начальнику горрайлиноргана о результатах работы патрульно-постовых нарядов за прошедшие сутки, состоянии служебной дисциплины и соблюдения законности.

24. Участковый инспектор милиции в пределах своей компетенции отвечает за состояние охраны общественного порядка на закрепленном за ним участке. Он обязан:

- докладывать начальнику и дежурному горрайлиноргана об изменении оперативной обстановки на участке и вносить предложения о наиболее целесообразной расстановке и использовании сил и средств, участвующих в охране общественного порядка;

- при необходимости, по согласованию с руководителями горрайлиноргана, а в их отсутствии - с дежурным по горрайлиноргану, осуществлять маневрирование патрульно-постовыми нарядами на территории участка;

- проверять несение службы патрульно-постовыми нарядами на участке, оказывать им помощь в пресечении преступлений и задержании преступников, обеспечивать взаимодействие с общественными объединениями;

- информировать патрульно-постовые наряды об изменениях оперативной обстановки и совершении правонарушений на обслуживаемом участке;

- осуществлять совместно с нарядами патрулирование территории, обход мест возможного появления антиобщественного элемента, обучать милиционеров методам и форме несения патрульно-постовой службы.

25. Начальник специальной комендатуры отвечает за обеспечение общественного порядка в местах размещения лиц, условно осужденных к лишению свободы или условно освобожденных из мест лишения свободы, с обязательным привлечением к труду. Он обязан:

- вносить начальнику горрайлиноргана, на территории обслуживания которого расположена спецкомендатура, предложения по организации охраны общественного порядка в местах проживания и работы поднадзорных;

- обеспечивать выставление постов милиции в местах проживания и работы поднадзорных;

- проводить инструктажи патрульно-постовых нарядов, контролировать несение ими службы, организовывать взаимодействие нарядов спецкомендатуры с другими сотрудниками милиции, участвующими в охране общественного порядка в районе расположения спецкомендатуры.

26. Начальник линейного отдела (отделения внутренних дел, линейного пункта милиции) организует охрану общественного порядка и безопасности на обслуживаемом участке железной дороги (водного бассейна, аэропорта). Он обязан:

- организовать службу подчиненных милиционеров в соответствии с утвержденными постами и маршрутами;

- инструктировать и проверять несение службы нарядами органов внутренних дел на транспорте;

- регулярно проводить служебные занятия с личным составом;

- обеспечить взаимодействие с нарядами патрульно-постовой службы территориальных органов внутренних дел;

- вносить в случае осложнения обстановки на обслуживаемом участке предложения начальнику УВДТ, ОВДТ об усилении сил и средств патрульно-постовой службы.

27. Начальники подразделений ОВО, ДПС ГАИ, обеспечивая охрану объектов, безопасность дорожного движения, организуют участие подчиненных им сотрудников в охране общественного порядка по плану комплексного использования сил и средств (единой дислокации). Они обязаны:

- вносить начальнику горрайлиноргана, начальнику милиции общественной безопасности предложения по разработке единой дислокации и принятию решения на охрану общественного порядка с учетом имеющихся постов и маршрутов подчиненных подразделений;

- обеспечивать взаимодействие подчиненных сотрудников милиции с патрульно-постовыми нарядами других служб, участвующих в охране общественного порядка, и членами общественных объединений;

- участвовать в инструктажах и проверках несения службы нарядами комплексных сил, обучать милиционеров строевых подразделений милиции специальным методам и тактике действий по направлениям работы своих служб;

- учитывать результаты работы подчиненных нарядов по предотвращению и пресечению преступлений и административных правонарушений, по охране общественного порядка и борьбе с преступностью.

28. Начальники служб криминальной милиции, следственных аппаратов вносят предложения в расстановку нарядов патрульно-постовой службы. Они обязаны:

- на основе анализа оперативной обстановки по линиям своих служб вносить начальнику горрайлиноргана предложения по разработке единой дислокации и принятию решения на расстановку нарядов патрульно-постовой службы на следующие сутки;

- организовывать взаимодействие личного состава своих подразделений с нарядами патрульно-постовой службы;

- информировать через дежурного по горрайлиноргану патрульно-постовые наряды о совершенных преступлениях и розыске преступников, вероятном их местонахождении, похищенных вещах, прекращении розыска, а также своевременно принимать меры по проверке сведений, поступающих от нарядов;

- обучать наряды методам личного сыска, пользования словесным портретом, распознавания и задержания преступников, проверки документов, удостоверяющих личность, приемам обнаружения и сохранения следов преступления, обеспечения сохранности обстановки места происшествия, выявления и установления очевидцев преступления, потерпевших и подозреваемых;

- согласно разработанному графику принимать участие в проведении инструктажей и проверке несения службы нарядами.

Глава III. Управление и организация патрульно-постовой службы

Общие положения

29. Управление патрульно-постовой службой - это повседневная и целенаправленная деятельность руководителей МВД, УВД (ГУВД), УВДТ (ОВДТ), начальников горрайлинорганов по рациональному использованию сил и средств милиции общественной безопасности и СМВЧ в обеспечении эффективной охраны общественного порядка, предупреждении и пресечении преступлений и административных правонарушений, поддержанию постоянной готовности к выполнению внезапно возникающих задач при осложнении оперативной обстановки, в особых условиях и при чрезвычайных обстоятельствах. Управление нарядами патрульно-постовой службой включает:

- анализ оперативной обстановки и на этой основе разработку и принятие решения на организацию патрульно-постовой службы;

- подготовку сил и средств для выполнения поставленных задач, инструктаж нарядов;

- обеспечение постоянной и устойчивой связи с патрульно-постовыми нарядами, обеспечение своевременного обмена информацией;

- организацию взаимодействия, маневр силами и средствами патрульно-постовой службы;

- контроль за организацией и несением патрульно-постовой службы;

- учет и оценку результатов деятельности патрульно-постовых нарядов.

30. Начальник горрайлиноргана, начальник службы милиции общественной безопасности управляют подразделениями патрульно-постовой службы лично или через подчиненный аппарат. Оперативное управление патрульно-постовыми нарядами в период несения службы возлагается на дежурные части. Непосредственное управление нарядами в границах патрульного участка или отдельного микрорайона осуществляется начальником патрульного участка, старшим патрульной группы, дежурным по войсковым нарядам (старшим группы) с последующим докладом в дежурную часть горайлиноргана о происшедших изменениях в расстановке личного состава.

31. Решения по организации патрульно-постовой службы принимаются и оформляются:

- на два года - планом комплексного использования сил и средств милиции в охране общественного порядка по единой дислокации с последующей корректировкой по мере необходимости (приложение 1);

- на текущие сутки - постовой ведомостью (приложение 2);

- на выполнение поставленной конкретной задачи - приказом, специальным планом или устным указанием. При этом учитываются:

- географические, социально-экономические особенности города (района), численность, состав и движение коренного населения, приток иногородних граждан, характеристики улиц, места размещения и режим работы предприятий, организаций и учреждений, АЭС, объектов разрешительной системы, банков, специальных учреждений органов внутренних дел;

- количество, уровень, динамика и структура преступности, административных правонарушений, совершаемых на улицах и в других общественных местах с учетом времени года и суток и метеорологических условий;

- расстановка патрульно-постовых нарядов и ее соответствие реально складывающейся оперативной обстановке;

- результаты работы нарядов, подразделений, участвующих в патрульно-постовой службе по единой дислокации, а также обеспеченность личного состава вооружением, средствами связи, патрульным транспортом и их использование.

32. Источниками информации при изучении оперативной обстановки являются: статистическая отчетность, аналитические материалы, оперативные и рабочие карты (схемы) и другие документы, отражающие состояние охраны общественного порядка и борьбы с преступностью (приложение 9), ориентировки о совершенных преступлениях и розыске преступников; оперативные данные, сведения, поступающие от работников служб и подразделений милиции; доклады патрульно-постовых нарядов; сообщения соседних органов внутренних дел, исправительно-трудовых учреждений, воинских частей внутренних войск; материалы других правоохранительных органов; сообщения государственных и общественных учреждений, организаций и объединений, заявления граждан; сообщения печати, радио, телевидения.

33. Перед принятием решения начальник горрайлиноргана и его заместитель - начальник милиции общественной безопасности, командир строевого подразделения милиции в необходимых случаях проводит рекогносцировку на местности с участием своих заместителей, руководителей, командиров подчиненных и приданных подразделений и воинских частей. Во время рекогносцировки уточняется расчет и расстановка сил и средств, определяется расположение постов, маршрутов патрулирования, виды и состав нарядов, порядок и время несения службы, их особые обязанности, численность, размещение и задачи резерва. Проведение рекогносцировки является обязательным при разработке единой дислокации, выработке решения на организацию охраны общественного порядка во время массовых мероприятий, стихийных бедствий, крупных производственных аварий и катастроф, эпидемий, эпизоотий, а также в целях предотвращения и ликвидации групповых нарушений общественного порядка и массовых беспорядков.

34. В решении по организации патрульно-постовой службы на последующие сутки предусматриваются:

- общая задача горрайлиноргана, подразделения, исходя из сложившейся обстановки;

- обязательные нормы выставления личного состава и выделения технических средств;

- состав, расстановка и задачи патрульно-постовых нарядов, особенности несения службы, организация взаимодействия между ними, с участковыми инспекторами милиции, другими сотрудниками милиции, представителями общественных объединений;

- возможность и формы маневра силами и средствами при изменении обстановки;

- система связи с нарядами, сроки представления информации, сигналы и условные знаки;

- порядок контроля за несением патрульно-постовой службы.

35. План по единой дислокации разрабатывается в границах обслуживаемой территории и включает: схему района, города, транспортного участка, оценку оперативной обстановки, обязательные нормы выставления личного состава и транспортных средств, перечень постов и маршрутов патрулирования, в т.ч. дополнительных, подлежащих закрытию в период усиления охраны общественного порядка, виды нарядов, порядок взаимодействия и связи между ними и другие необходимые сведения.

36. На каждый пост и маршрут патрулирования составляется карточка (приложение 3-5), в которой указываются:

- маршрут патруля, его протяженность, границы и центр поста;

- время несения службы;

- объекты и зоны, требующие особого внимания;

- порядок движения по маршруту и основные тактические приемы несения службы;

- особые обязанности нарядов по предупреждению и пресечению преступлений и административных правонарушений, а также при осложнении оперативной обстановки;

- порядок взаимодействия и связи с соседними нарядами, дежурной частью горрайлиноргана, участковыми инспекторами милиции, общественными объединениями, а также зоны непрохождения радиосвязи и способы связи с этих участков. Центры постов и их границы, маршруты патрулей и пункты их остановок, особенности несения службы определяются в соответствии со складывающейся оперативной обстановкой и в обязательном порядке систематически уточняется на местности. Карточка маршрута (поста) составляется в двух экземплярах, один из которых хранится в дежурной части, другой выделяется наряду перед заступлением на службу.

37. Несение службы в течение дежурной смены может осуществляться на одном или нескольких маршрутах (постах), при этом патрульному (постовому) выдаются соответствующие карточки. На инструктаже указываются последовательность и порядок перемещения с одного маршрута (поста) на другой. В тех случаях, когда возникает необходимость дополнительно выставить пост или маршрут патрулирования, особенности несения службы на них объясняются на инструктаже и записываются в служебной книжке (приложение 7).

38. Виды нарядов и их состав определяются, исходя из особенностей территории и сложившейся оперативной обстановки. Посты выставляются в тех местах, где круглосуточно или в течение установленного периода времени требуется непрерывное присутствие сотрудников милиции. Патрули применяются в случаях, когда постоянное нахождение нарядов в определенных пунктах не вызывается необходимостью. Парные наряды выставляются в местах, где один милиционер не в состоянии обеспечить выполнение поставленной задачи (местах большого скопления людей, на окраинах городов, в лесных массивах, при несении службы в ночное время, при сопровождении поездов и т.д.). При несении службы с представителями общественных объединений, военнослужащими, наряд, как правило, назначается из расчета: один милиционер и два представителя общественности или военнослужащих.

39. Время выставления нарядов и продолжительность несения службы устанавливаются с таким расчетом, чтобы силы и средства милиции увеличивались в наиболее напряженные часы суток и в местах, где наибольшая вероятность совершения правонарушений.

40. Обязательные нормы ежесуточного выставления нарядов для несения патрульно-постовой службы на улицах и в других общественных местах, выделения автотранспорта для патрулирования определяются в каждом горрайлиноргане, подразделении милиции и СМВЧ в целях обеспечения максимального использования сил и средств в охране общественного порядка и борьбе с преступностью с учетом их штатной численности и коэффициента потребности личного состава, который составляет 2,1 единицы для маршрутов (постов), закрываемых по 8 часов в сутки. Если маршруты (посты) закрываются более 8 часов, то на каждый час коэффициент увеличивается на 0,26 единицы. Начальник горрайлиноргана, его заместитель - начальник милиции общественной безопасности, командир строевого подразделения милиции принимают меры к выполнению обязательных норм выставления патрульно-постовых нарядов.

41. Начальник горрайлиноргана или начальник милиции общественной безопасности на основе единой дислокации и с учетом оперативной обстановки ежедневно к 18 часам предшествующих суток принимает решение на организацию патрульно-постовой службы на последующие сутки, в котором определяет расчет сил и средств, расстановку нарядов по сменам, лиц, проводящих инструктаж и контролирующих несение патрульно-постовой службы.

42. Назначение сотрудника милиции в наряд производится с учетом состояния здоровья и физического развития, возраста, опыта работы и других индивидуальных особенностей, которые наиболее полно соответствуют условиям несения службы и обстановке на том или ином маршруте, посту. Милиционеры закрепляются за двумя-тремя маршрутами (постами) и без крайней необходимости на другие участки не назначаются. Запрещается назначать для самостоятельного несения службы и вооружать милиционеров, не прошедших первоначальной подготовки на учебных сборах и не принявших присяги.

43. Для решения особых задач, возникающих при резком осложнении оперативной обстановки, возникновении чрезвычайных ситуаций, проведении массовых мероприятий, рейдов, операций и т.д., в зависимости от их значения и масштаба разрабатываются специальные планы или издаются приказы.

Подготовка и инструктаж нарядов

44. Подготовка и инструктаж нарядов проводится, как правило, в специально оборудованном классе службы (приложение 8). Лица, назначенные в наряд для несения патрульно-постовой службы, прибывают в орган внутренних дел или специально назначенное место за 15 минут до начала инструктажа. О прибытии они докладывают дежурному и своему командиру. Например: "Товарищ лейтенант! Сержант Громов для несения службы прибыл". Дежурный отмечает в постовой ведомости о прибытии милиционеров на службу, выдает им необходимые предметы вооружения, снаряжения, средства связи, индивидуальной защиты и специальные средства, служебные документы; объявляет маршрут патрулирования, пост и время несения службы; знакомит с ориентировками о совершенных преступлениях, приметах разыскиваемых лиц, похищенного имущества и другими сообщениями, контролирует их фиксацию в служебных книжках. После чего командир выстраивает наряд на инструктаж, проверяет у каждого милиционера наличие положенных предметов вооружения, снаряжения и опрашивает о состоянии здоровья. При обнаружении недостатков принимает меры к их устранению и докладывает о готовности личного состава к несению службы лицу, проводящему инструктаж. Заряжание оружия производится перед построением наряда на инструктаж по команде и под наблюдением дежурного или инструктирующего в специально отведенном месте. При этом патрон в патронник не досылается.

45. Заступающий на службу наряд обязан быть одетым в форменную одежду по сезону, иметь опрятный внешний вид и исправное снаряжение. При себе он должен иметь:

- служебное удостоверение;

- служебную книжку, карточку маршрута, поста;

- табельное огнестрельное оружие с двумя снаряженными обоймами (магазинами);

- резиновую палку;

- радиостанцию;

- наручники;

- свисток;

- служебную сумку или планшет, ручку;

- индивидуальный пакет (аптечку). В зависимости от характера выполняемых задач наряду дополнительно выдаются:

- учтенные бланки протоколов об административных правонарушениях;

- квитанции об уплате штрафов на месте;

- электромегафоны;

- карманный электрический фонарь;

- ключи от специального телефона, дверей железнодорожных вагонов;

- средства индивидуальной защиты и другие специальные средства.

46. Ежедневные инструктажи нарядов перед заступлением на службу проводятся руководителями горрайлиноргана и командным составом строевых подразделений милиции с обязательным участием руководителей и опытных сотрудников служб общественной безопасности и криминальной милиции, согласно утвержденным графикам. Продолжительность инструктажа не должна превышать 30 минут.

47. Инструктирующий обязан знать оперативную обстановку на обслуживаемой территории, задачи, порядок и особенности несения службы на каждом маршруте (посту), а также оценить действия и результаты работы нарядов за прошедшие сутки, наметить вопросы и вводные задачи для проверки знаний и обучения милиционеров действиям в различных ситуациях. Вводные задачи и вопросы должны периодически обновляться и усложняться.

48. С приближением к строю руководителя, командира, проводящего инструктаж, командир взвода (отделения) подает команду: "Наряд, смирно! Равнение на-ПРАВО (на-ЛЕВО, на-СЕРЕДИНУ)" и докладывает о готовности наряда для инструктажа. Например: "Товарищ подполковник! Наряд в составе 40 человек для инструктажа построен. Командир взвода лейтенант Петров". Приняв рапорт, инструктирующий обращается к наряду: "Здравствуйте, товарищи!". На его приветствие наряд отвечает: "Здравия желаем, товарищ подполковник!". После этого инструктирующий подает команду: "Вольно".

49. Инструктирующий должен:

- убедиться в готовности личного состава к несению службы, принять меры к устранению выявленных недостатков;

- проверить знание патрульными и постовыми своих прав и обязанностей, отдельных положений нормативных актов, правил применения физической силы к правонарушителям, специальных средств и оружия, примет разыскиваемых преступников и похищенных вещей;

- объявить результаты несения службы за прошедшие сутки, при необходимости разъяснить недостатки и упущения, привести примеры образцовых действий патрульных и постовых, зачитать имеющиеся приказы о поощрении отличившихся сотрудников;

- довести оперативную обстановку, поставить каждому наряду конкретные задачи на весь период несения службы, разъяснить порядок смены, связи и взаимодействия;

- отработать с милиционерами вводные задачи, при этом разобрать наиболее характерные тактические приемы несения службы, в том числе в особых условиях (ведение наблюдения, выявление преступников по малозаметным признакам и приметам, предупреждение и пресечение групповых нарушений общественного порядка, задержание вооруженных преступников и др.);

- напомнить нарядам о необходимости соблюдения законности, а также о чутком и внимательном отношении к гражданам; ответить на имеющиеся у сотрудников милиции вопросы. Проведение ежедневного инструктажа заканчивается отдачей приказа о заступлении нарядов милиции на службу. Например: "Наряд, смирно! Приказываю заступить на охрану общественного порядка в городе Энске. Во время несения службы в обращении с гражданами соблюдать законность, проявлять справедливость и вежливость. На-ПРАВО (на-ЛЕВО), по маршрутам и постам шагом марш!".

50. В районах городов и в городах без районного деления не реже одного раза в месяц проводятся совместные инструктажи всех нарядов патрульно-постовой службы по плану единой дислокации. Организационная работа по подготовке и проведению совместного инструктажа возлагается на управления (отделы, отделения) по организации обеспечения общественного порядка. После общего построения руководящий и начальствующий состав проверяет внешний вид и экипировку нарядов, а работники ГАИ, инженеры и техники проводят осмотр технического состояния автотранспорта и средств связи. Инструктирующий начальник (руководитель) проводит инструктаж в соответствии со ст. 45-50 настоящего Устава. Продолжительность совместного инструктажа не должна превышать одного часа. Инструктаж заканчивается отдачей приказа о заступлении нарядов на службу и прохождением торжественным маршем. Для нарядов, участвующих в совместном инструктаже, в день его проведения другие инструктажи не проводятся.

Обеспечение связи

51. Связь в системе МВД России является основным средством, обеспечивающим управление органами внутренних дел. Схема ее организации обуславливается структурой органов внутренних дел, характером выполняемых задач и необходимостью взаимодействия между собой при несении патрульно-постовой службы и проведении различных мероприятий по борьбе с преступностью. Начальник горрайлиноргана, командир строевого подразделения милиции и СМВЧ обязаны организовать и обеспечить бесперебойную связь с подчиненными подразделениями и нарядами путем:

- выбора режима работы средств связи, исходя из реальной оперативной обстановки и схемы организации связи;

- использования назначенных подразделением связи радиопозывных, переговорных таблиц и кодов с целью сохранения в тайне проводимых оперативных мероприятий;

- осуществления контроля за соблюдением правил и порядка ведения переговоров по средствам связи;

- организации правильного хранения и выдачи средств связи, их своевременного технического обслуживания и ремонта;

- обеспечения запасных каналов и средств связи.

52. Для обеспечения управления подразделениями и нарядами применяются радио, проводные, сигнальные средства связи, телевидение, а также посыльные. Радиостанции являются основным средством связи с подвижными нарядами. Проводные средства (городские и специальные телефоны) используются для связи с нарядами, не имеющими радиосвязи. При отсутствии средств связи или невозможности их использования, а также для уточнения или дублирования отдельных указаний используются посыльные на транспортных средствах или пешие связные. Связь с помощью зрительных и звуковых сигналов организуется непосредственно между нарядами для передачи команд и поддержания взаимодействия. Телевидение применяется для наблюдения за состоянием общественного порядка и общественной безопасности на наиболее важных участках обслуживаемой территории (объектах) и контроля за действиями нарядов.

Организация взаимодействия и маневра

53. Наиболее важным условием выполнения поставленных перед патрульно-постовой службой задач является организация и поддержание непрерывного взаимодействия между нарядами ПСМ, другими подразделениями органов внутренних дел, СМВЧ и общественными формированиями, принимающими участие в охране правопорядка на улицах и в других общественных местах. Ответственность за обеспечение взаимодействия возлагается на начальников горрайлинорганов, начальников милиции общественной безопасности, руководителей служб и подразделений милиции, командиров строевых подразделений и СМВЧ.

54. Основными формами взаимодействия являются:

- своевременное доведение до патрульно-постового наряда оперативной обстановки;

- разработка согласованных планов работы;

- постановка общих и индивидуальных задач каждому подразделению или патрульно-постовому наряду;

- проведение совместных инструктажей;

- определение порядка связи и системы обмена информацией о складывающейся обстановке;

- осуществление скоординированных, совместных мероприятий, в том числе несение службы по единой дислокации;

- оказание взаимной помощи и поддержки патрульно-постовым нарядам при выполнении повседневных задач и при возникновении чрезвычайных обстоятельств;

- комплексное совместное подведение итогов работы нарядов всех служб и подразделений, участвующих в охране общественного порядка.

55. Взаимодействие командиров строевых подразделений милиции с руководством горрайлиноргана, в оперативном подчинении которых они находятся, осуществляется путем обмена информацией, совместного анализа оперативной обстановки, участия представителей взаимодействующих сторон в оперативных совещаниях, внесения корректив в расстановку сил и средств, а также согласования порядка действий всех нарядов и оказания взаимной помощи при несении ими службы.

56. Для организованного и своевременного сосредоточения сил и средств милиции в местах, где сложилась наиболее напряженная оперативная обстановка, применяется маневр (изменение установленной дислокации) нарядами патрульно-постовой службы и другими приданными силами. В зависимости от состояния оперативной обстановки маневр может осуществляться на период смены, дежурных суток или на более длительное время.

57. Руководители МВД, УВД (ГУВД), УВДТ (ОВДТ) осуществляют маневр силами и средствами соответственно в масштабе республики, края, области, автономного образования, города, железной дороги, при необходимости усиливают патрульно-постовую службу за счет дополнительного выделения сотрудников органов внутренних дел, СМВЧ. Начальники горрайлинорганов при необходимости осуществляют маневр силами и средствами в городе или районе, на отдельных участках, транспортных магистралях и других объектах органов внутренних дел на транспорте.

58. В решении на осуществление маневра указываются:

- цель маневра и его задачи;

- количество выделяемых нарядов и других сил и в течение какого периода времени они должны нести службу в указанном районе (городе);

- время начала и окончания службы на маршрутах патрулирования и постах;

- наличие резерва;

- порядок управления нарядами и контроля за несением службы;

- материально-техническое обеспечение. Перестановка нарядов при маневре отражается в постовой ведомости.

59. При необходимости сосредоточения нарядов строевого подразделения милиции в одном районе в течение определенного времени они в установленное время направляются в указанный район (город) и несут там службу в течение этого времени, после чего возвращаются на закрепленные за ними маршруты.

60. Маневр силами и средствами в условиях резкого осложнения оперативной обстановки или возникновения чрезвычайных ситуаций осуществляется по специальному плану. При оперативном и нетерпящим отлагательств маневре силами патрульно-постовой службы необходимые изменения в расстановку нарядов вносятся:

- в пределах города, имеющего районное деление - распоряжением оперативного дежурного по МВД, УВД (ГУВД), с докладом руководителям министерства, главного управления, управления внутренних дел;

- в пределах района в городе или участка обслуживания - указанием дежурного по горрайлиноргану с немедленным докладом начальнику органа внутренних дел, начальнику милиции общественной безопасности, а также оперативному дежурному МВД, УВД (ГУВД), УВДТ (ОВДТ);

- в пределах города, не имеющего районного деления, районе - распоряжением дежурного по горрайоргану внутренних дел с немедленным докладом начальнику;

- в пределах патрульного участка - распоряжением начальника патрульного участка, старшего патрульной группы с докладом дежурному по горрайлиноргану. В необходимых случаях право на внесение изменений в расстановку нарядов строевых подразделений ППС милиции имеют их командиры с последующим докладом дежурному по горрайлиноргану.

Контроль за организацией и несением патрульно-постовой службы

61. Контроль за организацией и несением патрульно-постовой службы является одним из важнейших элементов укрепления исполнительской дисциплины и обеспечения постоянной высокой активности личного состава в охране общественного порядка, предупреждения и пресечения преступлений и административных правонарушений, а также средством обучения милиционеров непосредственно на посту, маршруте.

62. Контроль осуществляется путем проведения систематических проверок нарядов, во время которых устанавливаются:

- правильность расстановки и использования личного состава и технических средств в соответствии с принятым решением и складывающейся обстановкой, наличие нарядов на своих постах и маршрутах;

- четкость и оперативность управления нарядами, своевременность доведения до них информации об изменениях обстановки;

- знание нарядами обстановки на территории поста, маршрута, выполняемой задачи, а также своих прав, общих и особых обязанностей;

- качество несения службы нарядами и их активность в предупреждении и пресечении преступлений и административных правонарушений;

- уровень взаимодействия между нарядами патрульно-постовой службы, сотрудниками других подразделений милиции и общественными формированиями, участвующими в охране общественного порядка;

- соблюдение нарядами законности и дисциплины;

- количество совершенных преступлений и административных правонарушений на участке поста, маршрута и принятые по ним меры;

- правильность оформления и ведения служебных документов.

63. Патрульно-постовую службу обязаны проверять:

- лица начальствующего состава МВД России, МВД, УВД (ГУВД), УВДТ (ОВДТ) при каждом выезде в командировку или инспектировании горрайлинорганов и подразделений;

- начальники горрайлинорганов, их заместители, командиры полков и батальонов - не реже двух раз в месяц;

- заместители командиров полков, батальонов, а также лица инспекторского состава службы милиции общественной безопасности горрайлинорганов - не менее одного раза в неделю;

- командиры рот, их заместители, командиры взводов - ежедневно (в выходные дни - по графику);

- начальники караулов и их помощники - каждый не менее четырех раз в сутки, из них в ночное время - не менее двух раз;

- командиры отделений, начальники патрульных участков - не менее пяти раз каждого патрульного (постового) за смену;

- участковые инспектора милиции (начальники линейных пунктов милиции) - ежедневно на территории обслуживаемого участка; Патрульно-постовые наряды, задействованные на охрану общественного порядка по единой дислокации, проверяются ежедневно в различное время суток по специально разработанным графикам.

64. Проверку службы войсковых нарядов СМВЧ осуществляют руководители МВД, УВД (ГУВД), горрайлинорганов, а также лица по их поручению совместно с командирами этих частей, подразделений, их заместителями, дежурными по войсковым нарядам и начальниками патрульных групп.

65. Проверка несения службы нарядами может быть гласной и негласной. От прибывших для проверки патрульный (постовой) требует, если не знает их в лицо, служебное удостоверение, а от лиц, уполномоченных прямым начальником, также письменное удостоверение на право проверки.

66. Патрульный (постовой) подходит и представляется проверяющему. Например: "Товарищ лейтенант! Патрульный сержант Карпов". В тех случаях, когда проверку проводят двое, патрульный (постовой) представляется старшему по должности, а при равных должностях - старшему по званию. По требованию проверяющего старший патруля (постовой) докладывает об обстановке на территории маршрута (поста) и отвечает на заданные вопросы. При отсутствии наряда на маршруте (посту) проверяющий обязан немедленно выяснить причину и установить местонахождение наряда.

67. Проверяющий обязан знать требования настоящего Устава, оперативную обстановку в микрорайоне, районе, городе, в зоне поста, маршрута, объективно оценивать качество несения службы, не допуская упрощений и послаблений, быть выдержанным и тактичным.

68. Запрещается проверять несение службы путем попытки отобрать оружие, инсценировки правонарушений и другими способами, которые могут привести к несчастным случаям и иным тяжким последствиям.

69. При обнаружении недостатков в организации и несении патрульно-постовой службы проверяющий обязан принять необходимые меры к их устранению. За грубое нарушение требований настоящего Устава наряд милиции может быть снят с маршрута (поста) лицами, которым он подчинен, с докладом начальнику горрайлиноргана (командиру СПМ) и уведомлением дежурного. О результатах проверки патрульно-постовой службы проверяющий делает отметку в служебной книжке и постовой ведомости. Эти данные используются для проведения инструктажей и оценке работы милиционеров.

70. При негласной проверке проверяющий скрытно ведет наблюдение за действиями наряда. В случае нарушения порядка несения службы нарядом или необходимости оказания ему помощи проверяющий прекращает скрытое наблюдение и принимает меры по устранению нарушений, оказанию соответствующей помощи. О результатах негласной проверки проверяющий докладывает рапортом начальнику горрайлиноргана или другому руководителю (командиру), назначившему проверку.

71. Начальник горрайлиноргана, начальник милиции общественной безопасности, командир строевого подразделения не реже одного раза в месяц проводят на оперативном совещании анализ эффективности проверки несения службы патрульно-постовыми нарядами.

Учет и оценка результатов работы нарядов

72. Учет и оценка результатов работы нарядов ведутся в целях определения фактического состояния общественного порядка и борьбы с преступностью на обслуживаемой территории, соответствия расстановки сил и средств, а также привития личному составу чувства персональной ответственности за выполнение поставленных перед ним задач.

73. Результаты работы патрульно-постовых нарядов, участвующих в охране общественного порядка, учитываются и оцениваются руководителями горрайлинорганов и командирами ежедневно при подведении итогов за сутки. Учет работы ППН отражается в постовой ведомости и анализируется с учетом оперативной обстановки ежемесячно в целом по патрульно-постовой службе горрайлиноргана и раздельно по каждой службе, ежеквартально - по МВД, УВД (ГУВД), УВДТ (ОВДТ).

74. Деятельность патрульно-постовой службы, других подразделений органа внутренних дел оценивается по реальному вкладу в обеспечение общественного порядка и безопасности, предупреждение и пресечение преступлений и административных правонарушений, а также по фактическому состоянию общественного порядка в городах и районах, республиках, краях, областях, округах, объектах транспорта. По каждому преступлению, совершенному во время работы нарядов в местах несения ими службы и нераскрытому (непресеченному) с их участием, проводится служебная проверка, о результатах которой докладывается руководству органа внутренних дел.

75. Работа милиционера оценивается по следующим критериям:

- состояние общественного порядка и борьбы с преступностью на территории маршрута или поста (наличие или отсутствие преступлений и административных правонарушений, нарушений правил дорожного движения, роль наряда);

- личное участие и активность в предупреждении и пресечении преступлений и административных правонарушений, задержании преступников, в том числе личным сыском по приметам, проявлении мужества, решительности, находчивости и умении быстро ориентироваться и правильно действовать в сложной обстановке;

- знание требований уставов, приказов и инструкций;

- количество инициативных задержаний преступников;

- соблюдение дисциплины и законности, строевая выправка и внешний вид, а также вежливость в обращении с гражданами;

- содержание технических средств и правильность их использования и эксплуатации;

- взаимодействие с участковыми инспекторами, оперативными сотрудниками криминальной милиции, другими нарядами милиции и членами общественных объединений по охране правопорядка.

Особенности организации патрульно-постовой службы в курортных, дачных районах и зонах массового отдыха

76. Патрульно-постовая служба в курортных, дачных районах и зонах массового отдыха организуется и осуществляется основными и приданными силами. Потребность в силах и средствах милиции и необходимость маневра ими определяется с учетом размеров курортных, дачных районов и зон массового отдыха, состояния криминогенной обстановки и общественного порядка, количества приезжающих в эти места граждан, а также возможностей использования общественных объединений по охране правопорядка.

77. Основными формами организации патрульно-постовой службы в курортных, дачных районах и зонах массового отдыха являются:

- переход на усиленную охрану общественного порядка за счет увеличения числа нарядов;

- создание временных пунктов размещения приданных патрульно-постовых нарядов;

- закрепление наиболее подготовленных милиционеров за зонами массового отдыха;

- привлечение к охране общественного порядка при необходимости курсантов и слушателей учебных заведений системы МВД России, членов общественных формирований;

- несение патрульно-постовой службы нарядами со служебными собаками и патрулирование на лошадях.

78. При расстановке нарядов особое внимание уделяется местам вероятного совершения преступлений и административных правонарушений, массового скопления людей, санаторно-курортным учреждениям, пляжам, паркам, остановкам городского пассажирского транспорта, железнодорожным, речным и морским вокзалам, аэропортам, предприятиям общественного питания, развлекательным учреждениям, а также обеспечению безопасности движения транспорта и пешеходов на основных магистралях и дорогах.

Особенности организации патрульно-постовой службы на железнодорожном, водном и воздушном транспорте

79. Патрульно-постовая служба на объектах железнодорожного, водного и воздушного транспорта организуется с учетом требований настоящего Устава. На станциях, вокзалах, платформах, пристанях, в аэропортах, портах, поездах и судах патрульно-постовая служба организуется начальником линейного отдела (отделения) внутренних дел, линейного пункта милиции с учетом интенсивности пассажирских и грузовых перевозок, движения поездов, судов, полетов самолетов, а также складывающейся оперативной обстановки. Порядок работы нарядов устанавливается начальником линейного органа внутренних дел.

80. Основными формами организации патрульно-постовой службы в сфере пассажирских перевозок являются:

- патрулирование по залам вокзалов и аэропортов, станциям, портам, пристаням и причалам, с обходом мест скопления пассажиров, посадочным платформам, отстойным паркам вагонов и другим объектам транспорта, выставление в этих местах постов;

- сопровождение нарядами поездов, судов;

- патрулирование на катерах по рекам, водоемам, акваториям портов, проведение рейдов в прибрежной полосе моря;

- участие членов общественных объединений по охране правопорядка.

81. На отдельных станциях, остановочных пунктах начальники линейных отделов (отделений) внутренних дел на транспорте в зависимости от оперативной обстановки могут устанавливать милицейские посты, на которые назначаются наиболее подготовленные, способные к самостоятельной работе милиционеры.

82. Охрана общественного порядка и борьба с преступностью в поездах, самолетах, на судах обеспечивается нарядами сопровождения. Состав наряда определяется начальником органа внутренних дел на транспорте и в количестве не менее двух человек, из их числа назначается старший. При необходимости наряд возглавляется лицами среднего и старшего начальствующего состава. Для сопровождения специальных поездов (судов), туристических поездов (судов), поездов с лицами, следующими по организационному набору на стройки народного хозяйства, уборку урожая и другие работы, выделяется усиленный наряд милиции. Предусматривается обязательное патрулирование ночью в пригородных поездах парными патрулями с сопровождением их, как правило, от пункта отправления до пункта назначения.

83. Работа наряда осуществляется по графику, разрабатываемому руководством линейного отдела (отделения) внутренних дел. В нем должны быть указаны: перечень подлежащих сопровождению поездов (судов), время начала и конца работы, место и время пересадок. Форма одежды наряда устанавливается начальником линейного органа внутренних дел. Наряд при выполнении задач взаимодействует с линейными и территориальными органами внутренних дел по маршруту следования поезда (судна), поездной бригадой (судовой командой, экипажем), членами общественных объединений.

84. Для усиления охраны общественного порядка и обеспечения общественной безопасности на отдельных участках дорог, особенно на подступах к крупным городам и важным железнодорожным узлам выставляется заслон милиции.

85. При следовании специальных поездов (судов, самолетов) патрульно-постовая служба на объектах транспорта организуется по особым планам, разрабатываемым совместно с соответствующими начальниками органов внутренних дел на транспорте и руководителями органов безопасности.

Глава IV. Обязанности патрульно-постовых нарядов милиции по обеспечению охраны общественного порядка

Общие положения

86. Патрульные и постовые наряды обеспечивают общественную безопасность и охрану общественного порядка на своих маршрутах, постах и прилегающей к ним территории, принимают своевременные меры по соблюдению гражданами законов и установленных правил поведения на улицах, площадях, в парках, на транспортных магистралях, вокзалах, в аэропортах и других общественных местах, предупреждению и пресечению преступлений и административных правонарушений. Патрульные и постовые наряды обязаны:

- знать законы и другие правовые акты Российской Федерации, а также законы и иные правовые акты соответствующих республик, правовые акты органов государственной власти краев, областей, автономных образований, городов, органов местного самоуправления по вопросам обеспечения общественной безопасности и охране общественного порядка и требовать от граждан их неукоснительного исполнения;

- предотвращать и пресекать преступления и административные правонарушения, выявлять обстоятельства, способствующие их совершению, и в пределах своих прав принимать меры к устранению данных обстоятельств;

- оказывать помощь гражданам, пострадавшим от преступлений, административных правонарушений и несчастных случаев, а также находящихся в беспомощном либо ином состоянии, опасном для их здоровья и жизни;

- обеспечивать правопорядок на улицах, площадях, в парках, на транспортных магистралях, вокзалах, в аэропортах и других общественных местах;

- помогать в пределах предоставленных прав народным депутатам, кандидатам в народные депутаты, должностным лицам государственных органов и учреждений, а также представителям общественных объединений в осуществлении их законной деятельности, если им оказывается противодействие или угрожает опасность;

- соблюдать законность, тщательно и внимательно разбираться на месте с нарушителями общественного порядка; при применении предусмотренных законом мер административного воздействия к правонарушителям разъяснять им, в соответствии с каким нормативным актом и за какое нарушение они применяются;

- докладывать дежурному по горрайлиноргану обо всех случаях возникновения угрозы общественной безопасности и необходимости привлечения технической помощи и аварийных служб, не допускать граждан в опасную зону;

- принимать от граждан находки (документы, ценности и другое имущество) и передавать их дежурному по горрайлиноргану с указанием в рапорте описи предметов и данных о лице, передавшем находку.

По предупреждению и пресечению преступлений

87. Патрульные и постовые наряды обязаны:

- знать и обеспечивать в границах поста или маршрута наблюдение за местами наиболее вероятного совершения преступлений, возможного появления и укрытия преступников, а также лиц, условно осужденных к лишению свободы и условно освобожденных из мест лишения свободы с обязательным привлечением к труду;

- контролировать на улицах и в иных общественных местах в пределах своей компетенции соблюдение лицами, освобожденными из мест лишения свободы, установленных для них в соответствии с законом ограничений;

- своевременно предостерегать граждан от совершения противоправных действий, разъяснять им недопустимость антиобщественного поведения;

- при получении информации о готовящемся преступлении немедленно докладывать начальнику и дежурному горрайлиноргана и принимать меры к его предотвращению;

- при получении сведений от граждан о совершаемых или совершенных преступлениях установить и записать все установочные данные о заявителях, конкретное место совершения преступления, кем и против кого оно совершено или готовится и другую информацию, имеющую значение для раскрытия преступления, немедленно доложить об этом дежурному, начальнику горрайлиноргана, принять меры к выявлению и задержанию лиц, совершивших преступление, оказанию помощи пострадавшим, установлению свидетелей и до прибытия следственно-оперативной группы обеспечить охрану места происшествия, неприкосновенность обстановки, сохранность следов и вещественных доказательств;

- при прибытии на место происшествия следственно-оперативной группы действовать в соответствии с указанием ее руководителя, о чем доложить дежурному;

- выявлять по приметам путем личного сыска в районе маршрута патрулирования (поста) находящихся в розыске преступников, без вести пропавших и других разыскиваемых лиц, уделяя особое внимание местам массового скопления граждан;

- выявлять и пресекать нарушения правил торговли, мелкие хищения и другие правонарушения в сфере экономики;

- оказывать содействие сотрудникам криминальной милиции в выявлении лиц, занимающихся взяточничеством, незаконной торговлей, противоправными операциями с валютными ценностями, хищениями, незаконным изготовлением, приобретением, хранением и сбытом наркотических веществ, совершивших другие преступления;

- при установлении фактов сбыта фальшивых денежных знаков и ценных бумаг немедленно принимать меры к задержанию сбытчика, выявлению свидетелей и докладывать об этом дежурному;

- обращать внимание на транспорт, вывозящий из организаций и предприятий грузы, особенно в неурочное время, проверять при возникновении подозрений у водителей наличие и правильность заполнения путевых листов, товарных документов, сверить наличие грузов с документами и в случае отсутствия необходимых товарных документов, других нарушений доставлять водителей, транспорт для разбирательства в горрайлинорган;

- по указанию начальника горрайлиноргана или его заместителей, начальника милиции общественной безопасности выполняют отдельные поручения следователей, дознавателей и сотрудников криминальной милиции по осуществлению действий, направленных на предупреждение, пресечение и раскрытие преступлений в районе несения службы.

По предупреждению и пресечению правонарушений среди несовершеннолетних

88. Принимая участие в борьбе с правонарушениями среди несовершеннолетних, патрульные и постовые наряды обязаны:

- предупреждать и пресекать преступления и иные правонарушения со стороны несовершеннолетних на улицах и в других общественных местах;

- выявлять заблудившихся детей, подростков, находящихся в состоянии алкогольного или наркотического опьянения, доставлять таких несовершеннолетних к месту жительства и передавать родителям или лицам, их заменяющим, либо в подразделение по делам несовершеннолетних, а в необходимых случаях - в дежурную часть горрайлиноргана;

- принимать меры к выявлению антиобщественных групп несовершеннолетних, установлению мест их концентрации, докладывать о них дежурному, а также информировать участкового инспектора милиции и инспектора по делам несовершеннолетних;

- знать на патрулируемой территории несовершеннолетних, вернувшихся из воспитательно-трудовых колоний, осужденных к лишению свободы условно и с отсрочкой исполнения приговора, контролировать их поведение в общественных местах, о всех правонарушениях с их стороны информировать инспектора по делам несовершеннолетних;

- выявлять взрослых лиц, вовлекающих несовершеннолетних в азартные игры, употребление спиртных напитков, наркотиков, совершение правонарушений либо иных антиобщественных действий, и докладывать о них дежурному, а также информировать работника уголовного розыска, участкового инспектора милиции и инспектора по делам несовершеннолетних.

По обеспечению безопасности дорожного движения

89. Патрульные и постовые наряды обязаны:

- знать основные положения Правил дорожного движения и законодательства об ответственности за их нарушения;

- предупреждать и пресекать нарушения Правил дорожного движения пешеходами;

- в местах интенсивного движения транспорта, и пешеходов обеспечивать порядок на остановках общественного транспорта, следить за соблюдением правил перехода дорог, перевозки людей, посадки и высадки пассажиров;

- при дорожно-транспортном происшествии немедленно докладывать о случившемся дежурному или несущим службу нарядам дорожно-патрульной службы;

- до прибытия следственно-оперативной группы или сотрудника ГАИ принимать меры по выявлению участников происшествия, задержанию водительских документов, сохранению обстановки места происшествия и следов транспортных средств, оказанию помощи пострадавшим, выявлять очевидцев, записывать их фамилии, адреса. В необходимых случаях организовать объезд места происшествия. Полученные данные сообщить работнику, прибывшему для осмотра места происшествия, и изложить их в рапорте;

- при дорожно-транспортном происшествии с автомобилем, в котором находятся лица, пользующиеся дипломатическим иммунитетом, предложить водителю присутствовать при составлении материалов по данному происшествию. Если водитель или кто-либо из пассажиров не имеет возможности присутствовать при оформлении материалов, записать необходимые сведения об участнике происшествия и разрешить ему уехать. В протоколе осмотра места происшествия делается запись о причине отсутствия водителя, скрепляемая подписями составителя протокола и свидетелей.

Обязанности нарядов милиции на железнодорожном, водном и воздушном транспорте

90. Патрульно-постовые наряды, несущие службу на объектах транспорта, должны знать расположение участка железной дороги, бассейна, аэропорта, вокзала, порта, дислокацию ближайших нарядов и схему связи с ними, правила перевозки пассажиров и виды проездных документов, основные должностные обязанности работников транспорта, а также особенности совершения правонарушений на объектах транспорта, приемы маскировки преступников. При несении службы на объектах транспорта они обязаны:

- лично и с помощью работников транспорта принимать меры к поддержанию общественного порядка, предупреждению и пресечению преступлений и административных правонарушений;

- устанавливать и задерживать лиц, находящихся в розыске, условно осужденных и условно освобожденных, самовольно оставивших спецкомендатуры, а также пытающихся войти в доверие к пассажирам с целью совершения кражи вещей;

- не допускать посадку и высадку пассажиров на ходу поезда, судна или с противоположной стороны от перрона, самовольный проезд в грузовых поездах, а также хождение граждан по железнодорожным путям в неустановленных местах;

- предупреждать и пресекать подкладывание посторонних предметов на рельсы, повреждение сигнализации и связи;

- при посадке в местные и пригородные поезда, особенно в ночное время, периодически проходить вдоль вагонов и обеспечивать общественнй порядок;

- не допускать хождения посторонних лиц по охраняемым территориям грузовых станций, контейнерных площадок, товарных парков, портов; оказывать необходимую помощь работникам транспорта и охраны в предотвращении хищений грузов.

91. При сопровождении поездов, судов наряды милиции обязаны:

- перед отправлением поезда, судна устанавливать связь с начальником (бригадиром) поезда, капитаном (старшим помощником капитана) судна и обеспечивать охрану общественного порядка при посадке пассажиров и отправлении поезда, судна;

- поддерживать в пути следования постоянную связь с проводниками вагонов, с членами судовой команды и оказывать им содействие при исполнении ими служебных обязанностей в случаях, когда граждане отказываются подчиняться их законным требованиям;

- выявлять лиц, подозреваемых в совершении преступлений, доставлять задержанных правонарушителей в ближайший орган внутренних дел или передавать со своим рапортом сотрудникам милиции на ближайшей станции, пристани;

- предупреждать и пресекать порчу вагонного (судового) оборудования;

- выявлять факты злоупотреблений со стороны работников транспорта (провоз безбилетных пассажиров, запрещенного к перевозке груза и т.п.), информировать об этом начальника поезда, капитана судна и докладывать рапортом начальнику органа внутренних дел на транспорте;

- при крушениях, авариях, стихийных бедствиях и пожарах немедленно докладывать об этом в ближайший орган внутренних дел, принимать меры к спасению людей, оказанию помощи пострадавшим, обеспечению охраны места происшествия и имущества;

- по прибытии поезда, судна на конечную станцию, пристань, порт после высадки пассажиров и выгрузки багажа и груза совместно с работниками транспорта осматривать вагоны поезда, судовые помещения и принимать меры к сохранности забытых вещей, докладывать о прибытии в дежурную часть с пункта оборота.

Примечание: обнаруженные при осмотре забытые или утерянные вещи оформляются должностными лицами поезда, судна, станции, вокзала в соответствии с правилами перевозок, действующими на железнодорожном и водном транспорте, а ценности и документы сдаются по акту в дежурную часть органа внутренних дел.

Особые обязанности нарядов по сопровождению воздушных судов изложены в специальной инструкции.

По взаимодействию с общественными формированиями по охране правопорядка

92. Патрульные и постовые наряды обязаны:

- постоянно взаимодействовать с общественными формированиями по охране правопорядка и оказывать содействие в осуществлении возложенных на них задач по обеспечению порядка на улицах и в общественных местах;

- при совместном несении службы обучать представителей общественных формирований по охране правопорядка приемам и методам работы по предупреждению, выявлению и пресечению наиболее распространенных видов правонарушений, знакомить их с оперативной обстановкой на обслуживаемой территории;

- оказывать помощь в задержании и доставлении в милицию или специально оборудованные помещения общественных формирований правонарушителей;

- при получении информации о преступлении информировать представителей общественных формирований об обстоятельствах его совершения, приметах преступников, задействовать их в установлении свидетелей и очевидцев, охране места происшествия.

Обращение патрульных с гражданами

93. Сотрудник милиции в любых условиях должен быть вежливым и тактичным с гражданами, обращаться к ним на "Вы", свои требования и замечания излагать в убедительной и понятной форме, не допускать споров и действий, оскорбляющих их честь и достоинство. Патрульный (постовой) при обращении к гражданину должен поздороваться с ним, приложив руку к головному убору, назвать свою должность, звание и фамилию, после чего кратко сообщить причину и цель обращения. В случае обращения граждан патрульный (постовой), выполнив те же требования, обязан внимательно выслушать и принять меры по их заявлениям, а в необходимых случаях разъяснить, куда следует обратиться для разрешения поставленного вопроса. По требованию должностных лиц и граждан патрульный (постовой) обязан назвать свою фамилию, место работы и предъявить служебное удостоверение, не выпуская его из рук. В разговоре с гражданами сотрудники милиции обязаны проявлять спокойствие и выдержку, не должны вступать в пререкания, терять самообладание, отвечать грубостью на грубость и в своих действиях руководствоваться личными неприязненными чувствами.

94. Если нарушитель на сделанные ему замечания реагирует возбужденно, нужно дать ему время успокоиться и предоставить возможность дать объяснение по поводу его неправомерных действий, после чего разъяснить неправильность его поведения со ссылкой на соответствующие законы или иные правовые акты. Только после этого может быть принято решение о составлении протокола, доставлении нарушителя в милицию или возможности ограничиться замечанием. Замечания нарушителям, имеющим при себе детей, следует, по возможности, делать так, чтобы дети этого не слышали.

95. С подростками патрульно-постовые наряды должны обращаться также вежливо как и со взрослыми. Замечания детям делаются с учетом их возраста и уровня развития.

96. С документами граждан при проверке необходимо обращаться аккуратно, не делать в них какие-либо отметки. Если в документ вложены деньги и другие ценные бумаги, необходимо предложить владельцу самому взять их. Лица, предъявившие документы с явными признаками подделки или неправомерно владеющие ими, доставляются в милицию.

97. Иностранные граждане и лица без гражданства, находящиеся на территории Российской Федерации, при совершении правонарушений подлежат ответственности на общих основаниях, если они не пользуются дипломатическим иммунитетом. Неприкосновенность лица, пользующегося дипломатическим иммунитетом, не исключает законной самообороны от его противоправных действий и применения соответствующих мер для пресечения совершаемых им преступлений, нарушений общественного порядка, а также установленных правил пребывания в Российской Федерации.

Примечание: К лицам, пользующимся дипломатическим иммунитетом, относятся иностранные граждане, имеющие дипломатические паспорта, а также дипломатические, консульские, служебные карточки и удостоверения.

98. При проверке документов у иностранных граждан и лиц без гражданства патрульный (постовой) обращает внимание на место и сроки действия регистрации заграничного паспорта, вида на жительство, наличие в документах (визе, свидетельстве о приглашении, виде на жительство) соответствующих отметок, подтверждающих законность их пребывания в данном населенном пункте. При выявлении иностранных граждан и лиц без гражданства, не имеющих при себе документов, проживающих без регистрации и прописки, а также по просроченным документам, патрульный (постовой) сообщает об этом дежурному и действует по его указанию.

99. В случае совершения правонарушения иностранными гражданами, пользующимися дипломатическим иммунитетом, патрульный (постовой) обязан пресечь на месте противоправные действия иностранного гражданина и зафиксировать их в установленном порядке, записать фамилию правонарушителя, номер документа, подтверждающего его личную неприкосновенность, затем отпустить правонарушителя и о случившимся доложить рапортом начальнику соответствующего органа внутренних дел.

Глава V. Права нарядов милиции

100. Патрульно-постовым нарядам для выполнения возложенных на них обязанностей предоставляется право:

- требовать от граждан и должностных лиц прекращения преступления или административного правонарушения, а также действий, препятствующих осуществлению полномочий милиции, законной деятельности народных депутатов, кандидатов в народные депутаты, представителей государственных органов, учреждений и общественных объединений;

- проверять у граждан и должностных лиц документы, удостоверяющие личность, если имеются достаточные основания подозревать их в совершении преступления или административного правонарушения;

- доставлять правонарушителей в милицию для составления протокола об административном правонарушении;

- доставлять в медицинские учреждения либо в дежурные части лиц, находящихся в общественных местах в состоянии опьянения и утративших способность самостоятельно передвигаться или ориентироваться в окружающей обстановке, либо могущих причинить вред окружающим или себе, а находящихся в жилище - по письменному заявлению проживающих там граждан, если есть основания полагать, что поведение указанных лиц представляет опасность для их здоровья, жизни и имущества;

- доставлять в милицию военнослужащих, подозреваемых в совершении преступления или административного правонарушения, до передачи их военным патрулям, военному коменданту, командирам воинских частей или военным комиссарам;

- входить беспрепятственно в жилые и иные помещения граждан, на принадлежащие им земельные участки, на территорию и в помещения, занимаемые предприятиями, учреждениями, и осматривать их при преследовании лиц, подозреваемых в совершении преступлений, либо при наличии достаточных данных полагать, что там совершено или совершается преступление, произошел несчастный случай, а также для обеспечения личной безопасности граждан и общественной безопасности при стихийных бедствиях, катастрофах, авариях, эпидемиях, эпизоотиях и массовых беспорядках, о чем докладывает рапортом начальнику органа милиции;

- производить по решению начальника органа или его заместителя оцепление (блокирование) участков местности при ликвидации последствий стихийных бедствий, аварий, катастроф, проведении карантинных мероприятий в случае эпидемий и эпизоотий, пресечении массовых беспорядков и групповых действий, нарушающих работу транспорта, связи, предприятий, учреждений и организаций, а также при розыске совершивших побег осужденных и лиц, заключенных под стражу, преследовании лиц, подозреваемых в совершении преступлений, осуществляя при необходимости досмотр транспортных средств;

- временно ограничивать или запрещать движение транспорта и пешеходов на улицах и дорогах, а также не допускать граждан на отдельные участки местности и объекты, обязывать их остаться там или покинуть эти участки и объекты в целях защиты здоровья, жизни и имущества граждан, а также для проведения следственных и розыскных действий;

- останавливать транспортные средства и проверять документы на право пользования и управления ими, а также документы на транспортное средство и перевозимый груз; осуществлять с участием водителей или граждан, сопровождающих грузы, осмотр транспортных средств и грузов; производить досмотр транспортных средств при подозрении, что они используются в противоправных целях; отстранять от управления транспортными средствами лиц, в отношении которых имеются достаточные основания полагать, что они находятся в состоянии опьянения, а равно не имеющих документов на право управления или пользования транспортным средством; запрещать эксплуатацию транспортных средств, техническое состояние которых не отвечает установленным требованиям; ограничивать или запрещать проведение ремонтно-стpоительных и других работ на улицах и дорогах, если не соблюдаются требования по обеспечению безопасности;

- изымать у граждан и должностных лиц документы, имеющие признаки подделки, а также вещи, предметы и вещества, изъятые из гражданского оборота, находящиеся у граждан без специального разрешения;

- использовать транспортные средства предприятий, учреждений, организаций, общественных объединений или граждан (кроме принадлежащих дипломатическим, консульским и иным представительствам иностранных государств, международным организациям, а также транспортных средств специального назначения), для проезда к месту стихийного бедствия, доставления в лечебные учреждений граждан, нуждающихся в срочной медицинской помощи, преследования лиц, совершивших преступления, и доставления их в милицию, а также для транспортировки поврежденных при авариях транспортных средств и проезда к месту происшествия или сбора личного состава милиции по тревоге в случаях, не терпящих отлагательства, с отстранением при необходимости водителей от управления этими средствами;

- пользоваться беспрепятственно в служебных целях средствами связи, принадлежащими предприятиям, учреждениям, организациям, общественным объединениям и гражданам;

- доставлять в милицию лиц, подозреваемых в совершении преступлений, при наличии одного из следующих оснований: а) когда это лицо застигнуто при совершении преступления или непосредственно после его совершения; б) когда очевидцы, в том числе и потерпевшие, прямо укажут на данное лицо, как на совершившее преступление; в) когда на подозреваемом или его одежде, при нем или в его жилище будут обнаружены явные следы преступления. При наличии иных данных, дающих основания подозревать лицо в совершении преступления, оно может быть доставлено в милицию лишь в том случае, если это лицо покушалось на побег или когда не установлена его личность.

101. При обнаружении на улицах и в других общественных местах лиц, находящихся в бессознательном состоянии, с травмами черепа и иными опасными телесными повреждениями, а также с другим явно выраженным тяжелым состоянием здоровья вызывается на место скорая медицинская помощь. Доставлять таких лиц в служебные помещения органов внутренних дел запрещается.

Глава VI. Несение патрульно-постовой службы

1. Порядок несения службы нарядами

102. Патрульный (постовой) является лицом неприкосновенным. Неприкосновенность патрульного (постового) заключается в охране законом его прав, чести и личного достоинства, в подчинении его строго определенным должностным лицам. Он подчиняется начальнику горрайлиноргана, его заместителю - начальнику милиции общественной безопасности, командиру подразделения патрульно-постовой службы милиции и его заместителям, дежурному горрайлиноргана. Только эти лица имеют право давать ему указания о проведении каких-либо действий в интересах охраны общественного порядка (охраны объектов), снять его с маршрута (поста) или изменить место несения службы. Во время несения службы патрульный (постовой) дисциплинарным взысканиям не подвергается.

103. Наряд патрульно-постовой службы должен знать:

- оперативную обстановку и особенности маршрута (поста);

- дислокацию ближайших нарядов милиции, войсковых нарядов, представителей общественных объединений по охране правопорядка и систему связи с ними;

- приметы лиц, имущества и транспортных средств, объявленных в розыск;

- места наиболее вероятного совершения преступлений, скопления антиобщественного элемента;

- лиц, освобожденных из мест лишения свободы, а также лиц, условно осужденных и условно освобожденных, проживающих в районе патрулирования;

- местонахождение в районе поста (маршрута) наиболее важных объектов, органов государственной власти и управления, правоохранительных органов, подразделений пожарной охраны, общежитий, предприятий, организаций и учреждений, спортивных сооружений, культурно-зрелищных учреждений, предприятий общественного питания, торговли, здравоохранения и режим их работы, остановок общественного транспорта;

- расположение прилегающих к маршруту (посту) улиц, переулков, площадей, проходных дворов.

104. Заступающий наряд, прибыв к месту несения службы, в зависимости от конкретных условий маршрута патрулирования (поста) и в соответствии с полученными на инструктаже указаниями докладывает дежурному о своем прибытии и обстановке в районе несения службы, либо делает это после обхода маршрута (территории поста).

105. Смена нарядов может производиться на маршруте (посту) в заранее установленном месте. Заступающий наряд представляется сменяемому. Например: "Товарищ сержант! Старший сержант Котов прибыл для смены"; "Товарищ старшина! Патруль в составе старшины Петрова и сержанта Сергеева прибыл для смены". Сменяемый наряд сообщает заступающему об имевших место за время несения службы происшествиях и о полученных распоряжениях. Они совместно обходят маршрут, территорию поста. О приеме-сдаче маршрута (поста) принимающий делает запись в служебной книжке сдающего и докладывает дежурному. В случае неприбытия смены в установленное время наряд докладывает об этом дежурному и только с его разрешения может оставить маршрут (пост).

106. Место несения службы и порядок передвижения пешего патрульного (постового) по территории маршрута (поста) определяется исходя из поставленных наряду задач, особенностей маршрута (поста), сложившейся обстановки, времени года, суток и указаний старших начальников. Патрульные парного пешего патруля при необходимости несут службу отдельно, но в пределах видимости и слышимости.

107. Наряды милиции должны фиксировать изменения обстановки и на основе этого избирать наиболее целесообразную тактику несения службы. Во время службы наряды должны обращать особое внимание на:

- граждан, часто появляющихся у объектов, где хранятся, находятся в обращении материальные ценности, банковских учреждений, торговых предприятий, складов, баз, проявляющих интерес к состоянию окон, дверей, запоров, ограждений, режиму работы и организации охраны;

- людей, которые проявляют подозрительную настороженность и беспокойство, одетых не по сезону или в одежду, не соответствующую росту и комплекции, а также имеющих повязки и травмы;

- группы граждан, особенно молодежи, собирающиеся в скверах, дворах, подъездах домов и других местах, не допуская при этом необоснованных действий, могущих привести к возникновению конфликтных ситуаций;

- места возможного появления правонарушителей;

- граждан, допускающих нарушения правил дорожного движения и детей, играющих в опасных местах;

- состояние дверей, витрин и окон магазинов и других учреждений, где хранятся ценности;

- подозрительные шумы, появление огня или дыма в зданиях и на объектах.

108. Во время несения службы наряды милиции обязаны проявлять бдительность и принимать меры предосторожности, исключающие возможность внезапного нападения. В ночное время наряд должен передвигаться по территории на некотором расстоянии от домов и других сооружений, выдерживать по возможности необходимую дистанцию по отношению к гражданам, и никого не оставлять позади себя, приближаться к человеку, как правило, со стороны источника освещения. При приближении человека к наряду сзади, в условиях темноты, в малолюдных местах, необходимо отойти в сторону, остановиться, пропустить его или изменить направление движения и пойти навстречу.

109. Для взаимодействия или получения помощи от соседних нарядов, других сотрудников органов внутренних дел патрульный или постовой использует все виды связи или подает сигналы свистком:

- "Задерживай" - один продолжительный сигнал;

- "На помощь, ко мне" - два коротких сигнала. При необходимости сигналы повторяются. В этих же целях работник милиции может использовать табельное оружие путем выстрела вверх.

110. Патрульный (постовой), услышав сигналы, обязан при сигнале "Задерживай" - усилить внимание и принять меры к обнаружению и задержанию лиц, пытающихся уйти от преследования, а при сигнале "На помощь, ко мне" - ответить одним коротким сигналом и немедленно направиться к месту вызова для оказания помощи.

111. Наряд обязан нести службу на маршруте (посту) безотлучно в течение установленного времени. Он может временно оставить маршрут (пост) по указанию или с разрешения начальника органа, его заместителей, дежурного для предупреждения и пресечения преступления или административного правонарушения, преследования скрывающихся преступников, доставления в милицию правонарушителей, оказания помощи лицам, находящимся на улицах и в других общественных местах в беспомощном или опасном для жизни и здоровья состоянии, принятия мер к ликвидации пожара, охраны места происшествия, получения неотложной медицинской помощи, оказания содействия соседним нарядам. Об оставлении маршрута (поста) наряд докладывает дежурному по горрайлиноргану.

112. Во время несения службы наряду запрещается:

- передавать и предъявлять кому бы то ни было свое оружие, за исключением лиц, которым он подчинен;

- спать, отвлекаться от службы;

- нарушать правила радиообмена, вести неслужебные разговоры по телефону;

- заходить без служебной необходимости в жилые дома, столовые, магазины, клубы, рестораны и другие помещения;

- оставлять маршрут (пост), кроме случаев, указанных в ст. 111 настоящего Устава.

Особенности несения службы патрулями на автомобилях и мотоциклах

113. Патрульные автомобили и мотоциклы предназначаются для патрулирования по маршрутам, преследования преступников и доставления в милицию лиц, задержанных за совершение преступлений и административных правонарушений, в случаях отсутствия специального транспорта - для доставления в медицинские учреждения граждан, оказавшихся в беспомощном состоянии, а также лиц, находящихся в общественных местах в состоянии опьянения и утративших способность самостоятельно передвигаться или ориентироваться в окружающей обстановке, либо могущих причинить вред окружающим или себе. Патрульные автомобили и мотоциклы должны быть оборудованы радиостанциями и другими необходимыми техническими средствами, а также окрашены в соответствии с действующей цветографической схемой.

114. Порядок передвижения патруля на автомобиле или мотоцикле по территории маршрута определяется исходя из поставленных задач, сложившейся обстановки, времени года, суток и поступивших указаний старших начальников. В наиболее сложных в оперативном отношении местах назначаются пункты остановок, определяются особые задачи, время и продолжительность пешего несения службы в каждом пункте, а также последовательность перемещения из одного пункта в другой, время выхода на связь с дежурной частью. Эти данные отражаются в карточке маршрута патруля.

115. Старший наряда на автомобиле (мотоцикле) несет ответственность за точное выполнение установленного порядка несения службы и поставленных задач и правил эксплуатации вверенной техники, соблюдение порядка посадки и высадки перевозимых лиц. После инструктажа старший наряда уточняет обязанности и порядок размещения в машине наряда, назначает каждому сектор наблюдения, объявляет маршрут следования к месту несения службы, последовательность перемещения из одних пунктов в другие, докладывает по радио дежурному о выезде на маршрут.

116. В пути следования патруль ведет наблюдение и при необходимости делает остановки для принятия мер к прекращению нарушений общественного порядка, пресечению преступлений и административных правонарушений. Во время остановок на маршруте старший наряда организует пешее патрулирование. У патрульной машины остается, как правило, милиционер-водитель, который обеспечивает охрану автомобиля, поддерживает радиосвязь с дежурным и старшим наряда. Для сбора личного состава наряда устанавливается условный сигнал.

117. Наряды на автомобилях (мотоциклах), оборудованных радиостанциями, несут службу на пунктах остановок по 30-50 минут. При этом выделяемые из их состава пешие патрули удаляются от машины (мотоцикла) до 300 метров, обходят места, где возможны случаи совершения преступлений и административных правонарушений и принимают меры к их предупреждению и пресечению.

118. Наряды на автомобилях и мотоциклах (кроме ДПС ГАИ) при патрулировании двигаются со скоростью, позволяющей вести наблюдение из машины, но не свыше 40 км в час.

119. Наряд на автомобиле (мотоцикле) взаимодействует с пешими патрулями (постами), обменивается оперативной информацией, при необходимости оказывает им помощь.

120. При посадке доставляемых в автомобиль патрульные должны принимать меры предосторожности, исключающие возможность нанесения травм этим лицам, нападения их на сотрудников милиции и порчи материальной части; проверять состояние замков-запоров и надежность закрытия дверей автомобиля. Доставление в коляске мотоцикла допускается в исключительных случаях, при этом необходимо следить, чтобы задержанный не мог выброситься из коляски во время движения или помешать управлению мотоциклом. После вывода доставленного из автомобиля (высадки из мотоцикла) наряд должен осмотреть кузов (коляску) в целях обнаружения оставленных предметов и документов.

121. Патрульным на автомобиле (мотоцикле) во время несения службы запрещается:

- перевозить посторонних граждан и грузы, а также оставлять автомобиль (мотоцикл) без присмотра;

- превышать установленную скорость движения, самовольно отклоняться от назначенного маршрута и изменять порядок несения службы, если это не вызывается служебной необходимостью;

- передавать кому бы то ни было управление автомобилем (мотоциклом);

- оставлять без присмотра в автомобиле (мотоцикле) задержанных.

Особенности несения патрульно-постовой службы со служебными собаками

122. В патрульно-постовой службе милиции в соответствии с Законом РСФСР "О милиции" используются служебные собаки на маршрутах и постах в основном в вечернее и ночное время, в лесопарковых зонах, на окраинах городов и других населенных пунктов, на неосвещенных улицах и иных подобных местах. Служебные собаки при патрулировании могут применяться:

- для отражения нападения на граждан и сотрудников милиции или пресечения оказываемого ему сопротивления;

- для задержания лица, застигнутого при совершении преступления против жизни, здоровья и собственности и пытающегося скрыться;

- для задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление;

- для доставления задерживаемых лиц в милицию, конвоирования и охраны задержанных, а также лиц, подвергнутых административному аресту и заключенных под стражу, когда они своим поведением дают основание полагать, что могут совершить побег либо причинить вред окружающим или себе, или оказывают противодействие сотруднику милиции;

- для освобождения захваченных зданий, помещений сооружений, транспортных средств и земельных участков;

- для выявления лиц, совершивших преступления.

123. Запрещается патрулирование со служебными собаками без намордника в местах с массовым пребыванием людей, в поездах, в общественном транспорте, а также передавать собак другим лицам и оставлять их без присмотра во время патрулирования.

124. Служебная собака закрепляется за милиционером-кинологом приказом начальника органа внутренних дел. Сотрудники милиции, не прошедшие специальной подготовки, на должность милиционера-кинолога не назначаются.

125. Освобождение собак от патрулирования по болезни при наличии письменного заключения ветеринарного врача разрешается дежурным, а при отсутствии заключения - начальником горрайлиноргана. При температуре свыше +30 и ниже -20 градусов продолжительность работы собак на улице не должна превышать 4 часов.

126. Служебные собаки содержатся в объединенных питомниках органов внутренних дел или по месту жительства милиционеров-кинологов. Перевозка служебных собак к месту несения службы и обратно осуществляется специальным или патрульным автотранспортом. При следовании милиционера-кинолога со служебной собакой пешим порядком к месту несения службы и обратно по многолюдным улицам, площадям, паркам собака должна находиться от него с левой стороны на коротком поводке и в наморднике.

127. При включении милиционера-кинолога со служебной собакой в состав автомотопатруля, а также в следственно-оперативные группы проводится инструктаж сотрудников о порядке поведения и правилах применения служебной собаки.

128. Во время патрулирования собака должна находиться слева на коротком поводке и без намордника. В местах, где чаще всего совершаются правонарушения, наряд делает остановки и осматривает их. При проверке подвалов, нежилых помещений, пустырей и прочих объектов в целях выявления и задержания правонарушителей, милиционер-кинолог может пускать собаку на обыск, принимая меры предосторожности на случай внезапного нападения. На обыск местности или помещения собака пускается без ошейника и намордника. Милиционер-кинолог находится на таком расстоянии, чтобы собака по возможности не выходила из поля зрения.

129. При проверке документов и опросе правонарушителя милиционер-кинолог находится в полоборота и в одном шаге по отношению к нему, а собака на коротком поводке без намордника по команде "Охраняй!" находится на расстоянии, обеспечивающем безопасность проверяемого.

130. При производстве личного обыска задержанного подается команда "Руки вверх!". Собака во время обыска по команде "Охраняй!" должна находиться без намордника в 2-3 метрах от задержанного.

131. Доставление задержанного в милицию осуществляется в порядке, указанном в статьях 145-153 настоящего Устава, при этом собака находится с левой стороны милиционера-кинолога на коротком поводке без намордника. При доставлении задержанного пешим порядком милиционер-кинолог с собакой следует за ним на расстоянии 3 метров, обеспечивая наблюдение, при этом между милиционером-кинологом, собакой и задержанным не должны находиться другие участники наряда, или посторонние лица. Собака по команде "Рядом!", "Охраняй!" следует слева на коротком поводке без намордника. При доставлении в автомобиле и других транспортных средствах милиционер-кинолог с собакой располагается там, откуда удобнее вести наблюдение за задержанным и быстро применить собаку в случае попытки задержанного к побегу или нападения на конвой.

132. Перед пуском собаки сотрудник милиции обязан убедиться, что собака не причинит вреда другим лицам и сделать окрик: "Стой! (Выходи!) Пускаю собаку!". Собака пускается на задержание без намордника и ошейника. Нельзя пускать собаку на задержание преступника, если между сотрудником милиции и преступником находятся люди. При задержании особо опасных и вооруженных преступников следует применять несколько хорошо натренированных собак, не боящихся выстрелов, обладающих хорошей хваткой. Во избежание потери собаки нельзя пускать ее с фронта на задержание преступника, если он находится в укрытии и отстреливается. В таком случае необходимо отвлечь огонь в сторону и пустить собаку с тыла или фланга, либо дождаться отхода преступника.

133. Наряд милиции, применивший собаку, в случае нанесения ею укусов задержанному, обязан оказать ему первую медицинскую помощь. Собака при этом по команде "Охраняй!" должна находиться в 2-3 метрах от задержанного. Во всех случаях применения собаки для задержания правонарушителя работник милиции обязан доложить рапортом с указанием: когда, где, против кого, при каких обстоятельствах она применялась и каковы результаты применения.

Действия нарядов при совершении преступления и на месте происшествия

134. При получении сообщения о совершенном преступлении наряд выясняет у заявителя:

- место, время, способ и другие обстоятельства его совершения;

- данные (приметы) о преступнике или подозреваемом;

- были ли очевидцы преступления и что известно о них;

- в каком состоянии находится потерпевший и оказана ли ему помощь;

- фамилию, имя, отчество и адрес заявителя. Эти данные записываются в служебную книжку, докладываются дежурному и наряд действует по его указанию. В случаях, не терпящих отлагательства, наряд немедленно прибывает на место происшествия, о чем докладывает дежурному.

135. На месте совершения преступления наряды обязаны:

- принять решительные меры к пресечению преступления;

- организовать преследование и задержание преступников;

- оказать помощь потерпевшим, при необходимости вызвать скорую помощь;

- по возможности установить свидетелей (очевидцев);

- обеспечить охрану места происшествия;

- доложить о происшедшем дежурному и действовать в соответствии с его указаниями. Последовательность действий зависит от характера совершенного преступления, состава наряда и других обстоятельств. Главная их задача - лишить преступника (преступников) возможности продолжить противоправные действия и его (их) задержание.

136. Преследование преступников "по горячим следам" ведется до тех пор, пока они не будут задержаны и обезврежены. Наряды во время преследования должны действовать самоотверженно и инициативно, соблюдая при этом меры предосторожности, при необходимости обращаться за помощью к должностным лицам и представителям общественности. Охрана места происшествия на период преследования преступников обеспечивается соседними нарядами милиции или с привлечением граждан.

137. При невозможности организовать преследование и розыск преступников патрульный (постовой) обязан неотлучно находиться на месте совершения преступления до прибытия следственно-оперативной группы или до получения распоряжения дежурного. С места происшествия немедленно удаляются все граждане, в том числе потерпевшие на такое расстояние, чтобы они не могли уничтожить или повредить следы и вещественные доказательства. Никому, в том числе наряду, до прибытия следственно-оперативной группы не разрешается к чему-либо прикасаться, переставлять вещи и предметы или изменять их положение. Перемещение вещественных доказательств, с предварительной фиксацией их первоначального положения, допускается лишь в случае возникновения угрозы и порчи или уничтожения по погодным и другим обстоятельствам. В необходимых случаях наряды производят оцепление места происшествия, для чего могут привлекаться представители общественности, внештатные сотрудники милиции, а также применяться различные виды ограждения: веревки, доски, проволока и другие подручные средства. Следы, оставленные личным составом нарядов, отмечаются ясно видимыми указателями и знаками.

138. Нарядам на месте происшествия не разрешается курить, бросать какие-либо предметы, вести не относящиеся к делу разговоры и отвечать на вопросы посторонних лиц.

139. Патрульный (постовой) на месте совершения преступления должен в первую очередь запомнить и сделать по возможности необходимые записи по фиксации обстоятельств, которые могут с течением времени исчезнуть или измениться: запахи, состояние погоды, температура, направление ветра, характер освещения и т.д. Особое внимание должно быть обращено на обеспечение сохранности обстановки и неизменного положения орудий преступления, следов пальцев, обуви, транспортных средств, пятен крови, волос, предметов одежды, частиц тканей, осколков стекла, кусочков дерева, частиц земли, окурков, спичек и т.п. Сотрудники милиции на месте происшествия обязаны действовать решительно, спокойно и уверенно, не допускать суетливости, окриков и других действий, которые могут вызвать обострение взаимоотношений с гражданами.

140. К гражданам, оказавшимся на месте происшествия, наряд обращается с просьбой оставаться на месте и не предпринимать никаких самовольных действий, по документам устанавливает их личность, записывает фамилии, имена, отчества, домашние адреса, места работы и номера телефонов; выясняет число преступников, их внешний вид, приметы, направление, в котором они скрылись, и какими транспортными средствами пользовались, их номера и особые приметы, какие изменения произведены в обстановке места происшествия, кем и с какой целью.

141. Патрульный (постовой), оказывая первую помощь или направляя потерпевшего в медицинское учреждение, осматривает его одежду и открытые участки тела в целях обнаружения предметов, следов и признаков, относящихся к преступлению, по возможности устанавливает его личность. Место и поза, в которой обнаружен раненый, положение рук, ног, головы отмечаются с помощью мела, угля и других средств. Если потерпевший не проявляет видимых признаков жизни, то, прежде всего, проверяется жив он или нет, по возможности не изменяя его позу и окружающую обстановку. Трупы до прибытия следственно-оперативной группы с места происшествия не удаляются и не перемещаются.

142. В случае угрозы уничтожения следов и вещественных доказательств под воздействием дождя, ветра, снега, и других условий наряды принимают меры к их сохранению, закрывая фанерой, ящиками, брезентом, картоном, шифером и другими подручными средствами. Для предохранения следов на вертикальной поверхности устраиваются козырьки из железа, толя и других непромокаемых материалов. Указанные предметы и материалы не должны иметь резкого запаха, чтобы не затруднить применение служебной собаки.

143. При совершении преступления в помещении наряды могут входить туда только для его пресечения, задержания преступника, оказания помощи потерпевшим.

144. При прибытии следственно-оперативной группы или работника, которому поручено расследование преступления, патрульный (постовой) докладывает о всех полученных сведениях, относящихся к преступлению, и принятых мерах, после чего действует по их указанию или распоряжению дежурного.

Задержание и доставление в милицию лиц, подозреваемых в совершении преступлений

145. Действия по задержанию преступников и лиц, подозреваемых в совершении преступлений, требуют от сотрудников милиции соблюдения законности, высокой бдительности, решительности, выдержки, умения быстро ориентироваться в обстановке.

146. Патрульный (постовой) при выявлении подозрительных лиц устанавливает за ними наблюдение, не привлекая к себе внимания. Принимая решение о задержании и доставлении такого гражданина в милицию, он должен четко уяснить правомерность своих действий, учесть свои возможности, наметить план задержания, определить наиболее удобный момент и тактический прием задержания. При этом необходимо учитывать:

- личность задерживаемого и возможные опасные последствия в случае, если он не будет задержан;

- вероятные осложнения при задержании, которые могут возникнуть, если со стороны задерживаемого, его сообщников и сочувствующих будет оказано сопротивление;

- возможность вооруженного сопротивления или нападения;

- основания и условия применения оружия и специальных средств.

147. Перед задержанием преступников и лиц, подозреваемых в совершении преступлений, особое внимание должно быть обращено на выяснение наличия у них огнестрельного или холодного оружия и обеспечения мер предосторожности. Одновременно наряд приводит в готовность свое оружие на случай необходимости его немедленного применения: кобура передвигается в удобное для извлечения оружия положение, пистолет спускается с предохранителя, патрон досылается в патронник. Если необходимо произвести задержание группы преступников, патрульный (постовой) должен связаться с дежурным, соседними нарядами и запросить усиления, а также по возможности обеспечить поддержу со стороны граждан, не подвергая их опасности.

148. Место задержания преступника определяется складывающейся обстановкой и другими факторами, исключающими причинение вреда гражданам и возможность правонарушителя скрыться. Для обеспечения внезапности наряд незаметно приближается к задерживаемым, выбрав момент, когда они менее всего готовы к оказанию сопротивления, и подает команду: "Стой! Руки вверх!" - и объявляет о задержании. Во избежание сопротивления в отдельных случаях задерживаемым не сообщаются действительные основания задержания, а используются отвлекающие предлоги - нарушение общественного порядка, переход улицы в неположенном месте, проверка паспортного режима, карантин и т.п. В этих случаях команда "Стой! Руки вверх!" не подается. В зависимости от обстоятельств наружный осмотр одежды и вещей, находящихся у задержанных, производится немедленно или в более удобный момент, когда можно получить помощь от других сотрудников милиции или граждан. Обнаруженное оружие и другие предметы, которые могут быть использованы для оказания сопротивления, нападения на наряд или побега, немедленно изымаются.

149. При проверке документов и опросе подозреваемого патрульный (постовой) должен стоять в полоборота в одном шаге от проверяемого и быть готовым к отражению нападения.

150. Доставление задержанных в милицию производится на специальном милицейском транспорте, а при его отсутствии на автомобилях, принадлежащих организациям и отдельным гражданам. Не допускается использование для этих целей общественного транспорта, автомобилей специального назначения - пожарных, инкассаторских, скорой и неотложной помощи (кроме случаев, когда необходимо оказание медицинской помощи), а также транспорта, принадлежащего дипломатическим, консульским и иным представительствам иностранных государств, международным организациям.

151. Патрульный (постовой) при доставлении задержанного должен предусмотреть меры предосторожности на случай попытки со стороны его сообщников создать условия для побега или насильственного освобождения, следить, чтобы задержанный не выбросил или не передал кому-либо вещественные доказательства и не принял от соучастников оружие или другие средства нападения.

152. Доставление задержанного пешим порядком осуществляется, как правило, двумя и более сотрудниками милиции, один из которых должен идти рядом с задержанным и вести его, а другой - сзади, наблюдая за поведением доставляемого и окружающих. Если доставление производится одним сотрудником милиции, он должен следовать только сзади или рядом с задержанным с правой стороны. При доставлении следует избегать многолюдных мест, проходных дворов, парков и лесных массивов.

153. Патрульный (постовой), доставивший задержанного в милицию, докладывает об этом рапортом на имя начальника горрайлиноргана. В рапорте указываются: фамилия, имя, отчество, домашний адрес доставленного, время, место, обстоятельства и причины задержания, фамилии и адреса свидетелей, а также лиц, оказавших содействие при задержании и доставлении.

Осмотр мест возможного укрытия лиц, совершивших преступление или иное правонарушение

154. Наряды милиции во время несения службы обязаны осматривать расположенные на маршрутах (постах) места возможного укрытия преступников и других правонарушителей - подвалы, чердаки, нежилые строения, парки, скверы, строящиеся здания, отстойники на вокзалах и станциях и т.п.

155. Осмотр мест возможного укрытия преступников производится не менее, чем двумя милиционерами, а в необходимых случаях с использованием служебной собаки. К осмотру могут привлекаться работники жилищно-коммунального хозяйства, охраны, коменданты, представители общественности. Если имеются данные о том, что в местах, подлежащих проверке, укрываются вооруженные лица, старший наряда докладывает об этом дежурному и действует по его указанию.

156. При осмотре мест возможного укрытия преступников старший наряда обязан предварительно выяснить расположение объекта, его планировку, наличие входов и выходов, скрытых подходов, определить обязанности наряда, представителей общественности, обратить их внимание на необходимость соблюдения мер предосторожности и личной безопасности в процессе осмотра.

157. Все участники осмотра действуют только по команде старшего наряда. Какие-либо самовольные действия категорически запрещаются. Подход к намеченному объекту должен производиться без шума, разговоры и курение не допускаются. Команды подаются тихим голосом или специально установленными сигналами. Перед осмотром объекта наряд милиции обязан проверить готовность оружия к действию.

158. При проникновении внутрь объекта необходимо принять меры предосторожности от возможного нападения. Если нельзя незаметно проникнуть в помещение, то предварительно подается команда: "Кто здесь, выходи!". Запрещается входить в помещение одновременно всей группе наряда через один вход. В случае обнаружения лиц, чье поведение и другие данные дают основания подозревать их в совершении преступлений, наряд действует в соответствии со ст. 148 настоящего Устава.

Наблюдение за выполнением лицами, освобожденными из мест лишения свободы, установленных для них ограничений

159. Объем и характер задач по наблюдению за выполнением лицами, освобожденными из мест лишения свободы, установленных для них в соответствии с Законом ограничений определяется с учетом особенностей оперативной обстановки на каждом маршруте (посту) и ставятся нарядам на инструктажах и непосредственно во время несения ими службы. Нарядам милиции сообщаются фамилии, имена, отчества, домашние адреса, места работы и краткая характеристика этих лиц, основания установления ограничений, их сроки, а также указываются формы наблюдения и конкретные действия по его ведению. Патрульные (постовые) милиционеры должны, по возможности, знать в лицо таких граждан. В необходимых случаях им выдаются фотографии указанных лиц.

160. Наблюдение за лицами, в отношении которых установлены ограничения, патрульные (постовые) ведут путем контроля за появлением их в общественных местах, посещение которых им не разрешено. В случае обнаружения этих лиц в неположенных местах сотрудник милиции указывает ему на допущенное нарушение и требует соблюдения установленных ограничений, о чем докладывает дежурному по горрайлиноргану.

161. В обращении с лицами, в отношении которых установлены ограничения, сотрудники милиции должны проявлять вежливость и тактичность, разговор с ними по поводу допущенного нарушения вести без посторонних лиц, не привлекая внимания окружающих граждан.

162. Нарушения данными лицами установленных в отношении их ограничений записываются в служебную книжку с указанием фамилии, имени, отчества лица, существа нарушения, где и когда оно допущено. После окончания службы на маршруте (посту) патрульный (постовой) докладывает о выявленных нарушениях письменным рапортом.

Глава VII. Применение физической силы, специальных средств и огнестрельного оружия

163. Наряды милиции имеют право применять физическую силу, специальные средства и огнестрельное оружие только в случаях и порядке, предусмотренных Законом РСФСР "О милиции", а также в соответствии с Правилами применения специальных средств, состоящих на вооружении в органах внутренних дел РСФСР, утвержденными постановлением Совета Министров РСФСР от 3 сентября 1991 г. № 455. Все сотрудники патрульно-постовой службы обязаны проходить специальную подготовку, а также периодическую проверку на пригодность к действиям в условиях, связанных с применением физической силы, специальных средств и огнестрельного оружия. Применение физической силы, специальных средств и огнестрельного оружия с превышением полномочий влечет за собой ответственность, установленную законом.

164. При применении физической силы, специальных средств или огнестрельного оружия патрульный (постовой) обязан:

- предупредить правонарушителей о намерении их использовать, предоставив при этом им достаточно времени для выполнения его требований, за исключением тех случаев, когда промедление в применении физической силы, специальных средств или огнестрельного оружия создает непосредственную опасность жизни и здоровью граждан и сотрудников милиции, может повлечь иные тяжкие последствия или когда такое предупреждение в создавшейся обстановке является неуместным или невозможным;

- стремиться в зависимости от характера и степени опасности правонарушения и лиц, его совершивших, и силы оказываемого противодействия, к тому, чтобы любой ущерб, причиняемый при этом, был минимальным;

- обеспечить лицам, получившим телесные повреждения, предоставление доврачебной медицинской помощи и уведомление в возможно короткий срок их родственников;

- доложить рапортом начальнику горрайлиноргана и командиру строевого подразделения о случаях применения физической силы, специальных средств и огнестрельного оружия.

165. Наряды милиции применяют физическую силу, в том числе боевые приемы борьбы, для пресечения преступлений и административных правонарушений, задержания лиц, их совершивших, преодоления противодействия законным требованиям, если ненасильственные способы не обеспечивают выполнение возложенных на милицию обязанностей.

166. Наряды милиции имеют право применять специальные средства, имеющиеся на вооружении милиции: резиновые палки, слезоточивый газ, наручники, светозвуковые средства отвлекающего характера, средства разрушения преград и принудительной остановки транспорта, водометы и бронемашины, специальные окрашивающие средства, служебные собаки.

167. Специальные средства применяются в следующих случаях:

1) резиновые палки: для отражения нападения на граждан и сотрудников милиции; пресечения оказываемого сотруднику милиции сопротивления; пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи, предприятий, учреждений и организаций;

2) слезоточивый газ: для отражения нападения на граждан и работников милиции; пресечения оказываемого работнику милиции сопротивления; задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление; освобождения захваченных зданий, помещений, сооружений, транспортных средств и земельных участков; пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи, предприятий, учреждений и организаций;

3) наручники: для пресечения оказываемого сотруднику милиции сопротивления; задержания лица, застигнутого при совершении преступления против жизни, здоровья или собственности и пытающегося скрыться; доставления задерживаемых лиц в милицию, конвоирования и охраны задержанных, а также лиц, подвергнутых административному аресту и заключенных под стражу, когда они своим поведением дают основание полагать, что могут совершить побег либо причинить вред окружающим или себе или оказывают противодействие сотруднику милиции;

4) светозвуковые средства отвлекающего воздействия: для отражения нападения на граждан и работников милиции; задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление; освобождения захваченных зданий, помещений, сооружений, транспортных средств и земельных участков; пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи, предприятий, учреждений и организаций;

5) средства разрушения преград: для задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление; освобождения захваченных зданий, помещений, сооружений, транспортных средств и земельных участков;

6) средства принудительной остановки транспорта - для остановки транспортного средства, водитель которого не выполнил требование работника милиции остановиться;

7) водометы и бронемашины: для задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление; освобождения захваченных зданий, помещений, сооружений, транспортных средств и земельных участков; пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи, предприятий, учреждений и организаций, и только по указанию начальника органа или его заместителя с последующим уведомлением прокурора в течение 24 часов с момента применения;

8) специальные окрашивающие средства - для выявления лиц, совершивших преступления. На объектах собственности специальные окрашивающие средства устанавливаются с согласия собственника или уполномоченного им лица. Все виды перечисленных специальных средств, в том числе и служебные собаки, могут применяться нарядами милиции также в случаях, предусмотренных в статье 169 настоящего Устава.

168. Нарядам милиции запрещается применять специальные средства в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и малолетних, кроме случаев оказания ими вооруженного сопротивления, совершения группового либо иного нападения, угрожающего жизни и здоровью людей, а также при пресечении незаконных собраний, митингов, уличных шествий и демонстраций ненасильственного характера, которые не нарушают работу транспорта, связи, предприятий, учреждений и организаций.

169. Наряды милиции имеют право применять огнестрельное оружие в следующих случаях:

1) для защиты граждан от нападения, опасного для их жизни или здоровья;

2) для отражения нападения на сотрудника милиции, когда его жизнь и здоровье подвергаются опасности, а также для пресечения попытки завладения его оружием;

3) для освобождения заложников;

4) для задержания лица, застигнутого при совершении тяжкого преступления против жизни, здоровья и собственности и пытающегося скрыться, а также лица, оказывающего вооруженное сопротивление;

5) для отражения группового или вооруженного нападения на жилища граждан, помещения государственных органов, общественных объединений, предприятий, учреждений и организаций;

6) для пресечения побега из-под стражи: лиц, задержанных по подозрению в совершении преступления; лиц, в отношении которых мерой пресечения избрано заключение под стражу; лиц, осужденных к лишению свободы; а также для пресечения попыток насильственного освобождения этих лиц.

Наряды милиции имеют право, кроме того, использовать огнестрельное оружие в следующих случаях:

1) для остановки транспортного средства путем его повреждения, если водитель создает реальную опасность жизни и здоровью людей и отказывается остановиться, несмотря на неоднократные требования работника милиции;

2) для защиты граждан от угрозы нападения животных;

3) для предупреждения о намерении применять оружие, подачи сигнала тревоги или вызова помощи.

170. Запрещается применять огнестрельное оружие в отношении женщин, лиц с явными признаками инвалидности и несовершеннолетних, когда возраст очевиден или известен работнику милиции, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного либо группового нападения, угрожающего жизни людей, когда от этого могут пострадать посторонние лица. О каждом случае применения огнестрельного оружия сотрудник милиции в течение 24 часов с момента его применения обязан представить рапорт начальнику органа милиции по месту своей службы или по месту применения огнестрельного оружия.

171. Наряд милиции имеет право обнажить огнестрельное оружие и привести его в готовность, если считает, что в создавшейся обстановке могут возникнуть предусмотренные ст. 170 настоящего Устава основания для его применения. Попытки лица, задерживаемого нарядом милиции с обнаженным огнестрельным оружием, приблизиться к нему, сократив при этом указанное им расстояние, или прикоснуться к его оружию предоставляют наряду милиции право применить огнестрельное оружие в соответствии с пунктом 2 статьи 169 настоящего Устава.

172. Наряд милиции в состоянии необходимой обороны или крайней необходимости при отсутствии специальных средств или огнестрельного оружия вправе использовать любые подручные средства.

Глава VIII. Охрана общественного порядка и обеспечение общественной безопасности при проведении массовых мероприятий и чрезвычайных ситуациях

173. Организация охраны общественного порядка и общественной безопасности во время проведения массовых мероприятий и при чрезвычайных обстоятельствах в зависимости от их значения и масштаба обеспечивается соответственно МВД России, МВД, УВД (ГУВД), УВДТ (ОВДТ) и горрайлинорганами в тесном взаимодействии с органами прокуратуры и безопасности.

174. Для охраны общественного порядка и обеспечения общественной безопасности во время проведения массовых мероприятий и при чрезвычайных ситуациях могут привлекаться личный состав служб и подразделений органов внутренних дел, внутренние войска МВД России.

175. При необходимости для более эффективного управления силами и средствами, привлекаемыми на охрану общественного порядка и обеспечение общественной безопасности, создается оперативный штаб. Численность и состав штаба определяется характером и масштабом массовых мероприятий, чрезвычайных обстоятельств, а также складывающейся оперативной обстановкой.

176. Управление силами и средствами в период проведения массовых мероприятий осуществляется со специально организуемых пунктов, на которых оборудуются рабочие места для членов оперативного штаба, групп управления и организации связи. Пункты управления создаются, как правило, в районе проведения массового мероприятия и размещаются в местах, пригодных для оперативного руководства находящимися в подчинении силами и средствами. Пункты управления могут быть стационарными (в зданиях, сооружениях) или передвижными (в автобусах). Они оборудуются средствами связи, а при необходимости кино-, фото-, видеоаппаратурой.

177. При организации обеспечения охраны общественного порядка и общественной безопасности во время проведения массового мероприятия начальник органа внутренних дел (руководитель оперативного штаба) должен руководствоваться положениями Декларации прав и свобод человека и гражданина, принятой Верховным Советом РСФСР 22 ноября 1991 г., и действующего законодательства Российской Федерации.

178. После получения задачи на обеспечение охраны общественного порядка и общественной безопасности при проведении массового мероприятия должна проводиться подготовительная работа, которая включает в себя:

- уточнение программы, места, время и порядка его проведения, возможное количество и состав участников, а также наличие или отсутствие факторов, требующих запрещения на проведение массовой акции;

- осуществление совместно с организаторами и представителями заинтересованных ведомств комиссионного обследования места проведения массового мероприятия, определяется его пригодность к организации надлежащей охраны общественного порядка и принимаются меры к устранению недостатков;

- проведение рекогносцировки местности, в процессе которой изучаются особенности территории, маршрутов движения транспорта и пешеходов, определяются пункты сбора, порядок следования и размещения людей, места стоянки транспорта, необходимость изменений в организации движения транспорта и пешеходов, а также границы зон, секторов, участков, необходимое количество сил и средств, место размещения оперативного штаба, резервов.

179. На основе всех необходимых данных и расчетов разрабатывается план охраны общественного порядка и общественной безопасности при проведении массового мероприятия, в котором предусматриваются:

- содержание и программа мероприятия, место, время его проведения, ожидаемое количество участников и зрителей;

- границы оцепляемой территории зоны, сектора, участка;

- состав и количество привлекаемых сил и средств, места их размещения, виды и задачи нарядов, ответственные за организацию их службы в зонах, секторах и на участках, схема управления и связи;

- порядок взаимодействия с соседними горрайлинорганами и органами внутренних дел на транспорте, органами безопасности, войсками;

- организация обеспечения общественного порядка в местах формирования колонн, сбора зрителей на подступах к месту проведения мероприятия, а также на остановках городского транспорта и контрольных пунктах;

- маршруты следования участников и зрителей, пути отвода транспортных и пешеходных потоков, порядок регулирования их движения до начала и после окончания мероприятия, места стоянки транспортных средств;

- порядок организованного выхода участников после окончания мероприятия, а также порядок их эвакуации в случае необходимости;

- меры по обеспечению пожарной безопасности;

- организация медицинского и материально-технического обеспечения. План оформляется на карте (схеме) с приложением расчетов, таблиц, пояснений и утверждается начальником органа внутренних дел.

180. В необходимых случаях через средства массовой информации заблаговременно делается сообщение о временных изменениях маршрутов движения транспорта, ограничении доступа граждан в район проведения массовых мероприятий.

181. В период подготовки к обеспечению общественного порядка и общественной безопасности во время собраний, митингов, уличных шествий, демонстраций и иных массовых мероприятий должны проводиться инструктажи и тренировки с личным составом по изучению нормативных актов, регламентирующих права и обязанности милиции, мер ответственности организаторов и участников массовых акций за нарушение правопорядка, а также отработке тактических приемов несения службы в условиях осложнения обстановки. На инструктажах с использованием схемы территории разъясняется программа проведения массового мероприятия, уточняются участки и сектора охраны общественного порядка, направления, маршруты движения людей и стоянки транспорта, размещение пунктов управления, резервов, медицинских пунктов, торговых точек, санитарных узлов, а также проводится ознакомление нарядов с образцами пропусков (билетов и иных документов), дающих право прохода (проезда) в зону оцепления. Тренировки осуществляются накануне массового мероприятия непосредственно на месте его проведения. При этом уточняются задачи, расстановка нарядов, проверяется реальность установленных сроков развертывания сил; отрабатываются вопросы взаимодействия нарядов милиции, войск и других привлекаемых сил на случай возникновения чрезвычайных обстоятельств.

182. Личному составу, занятому в нарядах по обеспечению общественного порядка и безопасности при проведении массового мероприятия, огнестрельное оружие не выдается. Резерв может быть вооруженным.

183. При проведении массовых мероприятий применяются цепочки (Ц), группы сопровождения (ГС), посты наблюдения (ПН), резерв (Р), заграждения (З), группы патрулирования, ограничения движения транспорта, разъяснения законов, обеспечения связи, оцепления (блокирования), фиксации правонарушений и другие. Каждую группу возглавляет старший, назначаемый заблаговременно командиром специального сводного отряда.

183.1. Цепочка - выставляется для оцепления территории, на которой проводится массовое мероприятие, с целью недопущения посторонних лиц, а также для построения направляющих коридоров, обеспечивающих организованное продвижение участников мероприятий, зрителей или разграничительных квадратов (прямоугольников) в местах размещения участников мероприятий и зрителей. В состав цепочек могут входить работники милиции, военнослужащие, представители общественности. Цепочки подразделяются на редкие, когда личный состав располагается с интервалом более 2-х м, нормальные - при интервале 1-2 м, усиленные - при интервале менее 1 м, многорядные - в два и более рядов. С целью усиления цепочек на наиболее опасных направлениях устанавливаются заграждения из специальных барьеров, автомобилей и войсковой техники.

183.2. Группа сопровождения - обеспечивает общественный порядок при построении колонн, их сопровождение и размещение в отведенных для них местах.

183.3. Пост наблюдения - обеспечивает своевременную информацию о ходе проведения массового мероприятия и изменениях обстановки. Он устанавливается в пункте, обеспечивающем хороший обзор территории, и оснащается необходимыми техническими средствами.

183.4. Резерв - предназначается для решения задач охраны общественного порядка в случаях осложнений обстановки во время проведения массовых мероприятий. Резерв должен располагаться в местах, откуда он может быстро ввестись в действие. В состав резерва, находящегося в распоряжении начальника оперативного штаба, может выделяться до 20 % всех привлекаемых к охране общественного порядка сил и средств. Резервы, находящиеся в распоряжении начальников секторов, участков или направлений, составляют 10-15 % сил и средств, используемых на службе в данном секторе, участке или направлении. Задействованные резервы немедленно восполняются за счет высвобождения сил и средств с менее важных участков и направлений.

183.5. Группа патрулирования - формируется из личного состава органов внутренних дел, а также внутренних войск и учебных заведений МВД России (в случае их привлечения) для осуществления охраны общественного порядка на прилегающей к району проведения массовых мероприятий граждан территории.

183.6. Группа ограничения движения транспорта - формируется из работников дорожно-патрульной службы ГАИ и организует движение транспорта, пешеходов в обход зоны блокирования, а также обеспечивает беспрепятственный проезд к месту проведения специальных мероприятий автотранспорта органов внутренних дел и внутренних войск, аварийно-спасательных служб.

183.7. Группа разъяснения законов - формируется из числа наиболее подготовленных сотрудников органов внутренних дел, учебных заведений МВД России. Основной задачей этой группы является проведение разъяснительной работы среди участников массовых мероприятий.

183.8. Группа обеспечения связи - формируется из сотрудников подразделений связи и специальной техники, а также личного состава, имеющего навыки работы со средствами связи. Она призвана обеспечить надежное управление силами и средствами. Порядок использования связи и режим работы радиосредств определяются руководителем оперативного штаба.

183.9. Группа оцепления (блокирования) - формируется из личного состава подразделений патрульно-постовой службы, участковых инспекторов милиции, учебных заведений, а также частей и подразделений внутренних войск (в случае их привлечения). Группа осуществляет оцепление (блокирование) соответствующего района местности с целью ограничения доступа граждан, направления на фильтрационный пункт лиц, активно пытающихся проникнуть в район оцепления (блокирования), задержания правонарушителей, прекращения проезда в район мероприятия постороннего транспорта. В необходимых местах создаются КПП для организованного пропуска граждан, транспорта, выявления (задержания) организаторов и активных участников противоправных действий.

183.10. Группа фиксации правонарушений - формируется из сотрудников подразделений криминальной милиции, оснащается средствами визуального наблюдения, фотографирования, видео-и звуковой записи. Обеспечивает документирование противоправных действий на месте происшествия, проверку доставленных правонарушителей.

184. Для обеспечения общественного порядка и безопасности во время проведения массового мероприятия должно привлекаться лишь реально необходимое количество сил и средств. Наряды вводятся в действие по мере развертывания проводимого мероприятия, а по миновании надобности немедленно снимаются и переводятся в резерв.

185. В день проведения массового мероприятия руководителями служб и подразделений проводится проверка личного состава и его экипировки, рабочий инструктаж старших самостоятельных групп, сообщается о возможных изменениях о времени начала и порядке проведения планируемого мероприятия и других изменениях в оперативной обстановке, обеспечивается расстановка имеющихся сил и средств, устанавливается взаимодействие с организаторами мероприятия.

186. Во время проведения массового мероприятия наряды обязаны:

- знать и умело выполнять поставленную задачу;

- проявлять особую осмотрительность и выдержку при несении службы, в любых условиях действовать спокойно и уверенно, особенно при пресечении нарушений общественного порядка, предупреждая тем самым возникновение паники и групповых нарушений правопорядка;

- находиться в указанном месте и без специального разрешения не оставлять порученный участок службы;

- удалять с места проведения массового мероприятия лиц, находящихся в состоянии опьянения, и других нарушителей общественного порядка;

- в случае обнаружения обстоятельств, осложняющих проведение мероприятия, обеспечение общественного порядка и безопасности зрителей и участников, немедленно доложить ответственному за охрану порядка на объекте.

187. Граждане, проживающие или работающие в зоне оцепления, пропускаются к месту жительства по предъявлении паспорта или иного подтверждающего это документа, а к месту работы - специальным пропускам. По решению начальника оперативного штаба может быть установлен иной порядок пропуска.

188. По миновании надобности, вводимые на период проведения массового мероприятия ограничения отменяются по решению начальника органа внутренних дел (руководителя штаба). После окончания массового мероприятия осуществляется отвод сил и средств, принимавших участие в охране общественного порядка, возобновление нормальной жизнедеятельности предприятий, организаций, учреждений, движения транспорта, а также проводится проверка наличия личного состава, средств индивидуальной защиты и других технических средств, подводятся итоги несения службы, дается оценка действий сотрудников основных и приданных служб и подразделений.

189. При возникновении массовых беспорядков и групповых нарушений общественного порядка руководители и личный состав органов и подразделений внутренних дел и внутренних войск руководствуются действующим законодательством Российской Федерации и соответствующими нормативными актами МВД России.

Особенности несения службы при чрезвычайных ситуациях

190. При возникновении массовых беспорядков и групповых нарушений общественного порядка руководители и личный состав органов и подразделений внутренних дел и внутренних войск руководствуются действующим законодательством Российской Федерации и соответствующими нормативными актами МВД России.

191. Чрезвычайные ситуации наступают при возникновении массовых беспорядков, стихийных бедствий, пожаров, крупных производственных аварий, катастроф, эпидемий, эпизоотий, ставящих под угрозу жизнь и здоровье населения и требующих введения аварийно-спасательных и восстановительных работ. В этих условиях органы внутренних дел и внутренние войска МВД России во взаимодействии с органами безопасности организуют и осуществляют следующие специальные мероприятия:

- восстановление и поддержание установленного общественного порядка и безопасности дорожного движения, предупреждение и своевременное пресечение преступлений и иных противоправных действий;

- защиту населения, учет потерь, спасение людей и оказание необходимой помощи пострадавшим;

- охрану собственности, оставшейся без присмотра;

- оказание содействия в проведении аварийно-спасательных и восстановительных работ.

192. В МВД, УВД (ГУВД), УВДТ (ОВДТ) и горрайлинорганах с целью обеспечения постоянной готовности личного состава к действиям при чрезвычайных ситуациях, разрабатываются оперативные планы, которые утверждаются руководителем органа внутренних дел и согласовываются с соответствующими органами Государственного комитета Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий*(9). В планах предусматриваются:

- характеристика возможной обстановки на обслуживаемой территории в период возникновения чрезвычайных ситуаций;

- порядок приведения сил и средств органов внутренних дел, в том числе и приданных, в готовность к выполнению поставленных оперативно-служебных задач;

- перечень и последовательность неотложных действий начальника и дежурного органа внутренних дел при чрезвычайных ситуациях;

- расчет сил и средств, привлекаемых для осуществления мероприятий при чрезвычайных ситуациях и их расстановку, виды служебных нарядов, специальных групп, их задачи и особые обязанности, состав резерва и порядок его использования;

- особые условия несения службы на территории (участке), где необходимо сосредоточить усилия по охране общественного порядка в борьбе с преступностью, предупреждению хищений собственности;

- охрана важных объектов, перечень которых заранее согласовывается с местными органами государственной власти и управления;

- меры по обеспечению безопасности личного состава, несущего службу, эвакуации и спасению граждан, имущества, а также учета потерь населения;

- порядок оцепления опасных зон, развертывания заградительных постов и заслонов, контрольно-пропускных пунктов и патрульных групп для обеспечения установленного пропускного режима, безопасности дорожного движения;

- эвакуация из опасных зон задержанных и осужденных, оружия, боеприпасов, специальных средств, ценного имущества и служебных документов;

- взаимодействие с соседними органами внутренних дел, ГКЧС, органами федеральной безопасности, частями и соединениями Вооруженных сил;

- порядок организации управления и связи;

- меры по пресечению ложных слухов и паники среди населения. К плану прилагаются:

- карта, на которую наносятся: границы обслуживаемой территории, пункты дислокации органов внутренних дел, исправительно-трудовых учреждений, в том числе дислокация соединений и воинских частей внутренних войск и учебных заведений МВД России, пункты управления, АЭС, важные объекты народного хозяйства, районы возможных затоплений и аварий, дислокация сборных эвакопунктов, основные и запасные маршруты эвакуации;

- схема оповещения личного состава, расчет сил и средств, в том числе приданных, а также варианты их расстановки в различных ситуациях;

- схемы, планы, карты, графики, картотеки неотложных действий, образцы пропусков для транспорта и граждан, привлекаемых для ведения аварийно-спасательных и восстановительных работ. При необходимости решением руководителя органа внутренних дел могут разрабатываться и другие документы, исходя из местных условий и особенностей.

193. Начальник органа внутренних дел, получив информацию о возникновении или реальной угрозе возникновения чрезвычайных ситуаций, обязан:

- провести оповещение и сбор личного состава по соответствующим планам и расчетам;

- оценить поступившие сведения о времени, месте, характере чрезвычайных ситуаций, масштабах наступивших последствий, наличии жертв и количестве пострадавших, осложнении оперативной обстановки, степени угрозы населению, органу внутренних дел и на этой основе принять соответствующее решение о введении в действие оперативного плана, отдать необходимые распоряжения дежурному, руководителям служб и подразделений, направить на место чрезвычайных обстоятельств оперативные группы, при необходимости выехать лично, для поведения рекогносцировки и уточнения ситуации;

- проинформировать вышестоящий орган внутренних дел, соответствующие органы государственной власти и управления, органы федеральной безопасности, прокуратуры, органы ГКЧС;

- организовать получение постоянной информации от метеорологической, гидрологической, сейсмической, медицинской, санитарно-эпидемиологической и других служб с целью прогнозирования изменений в обстановке и своевременного принятия решений по использованию сил и средств защиты личного состава и населения, при необходимости проводить разведку в районе чрезвычайного обстоятельства;

- установить время и порядок следования сил и средств в районы осложнения обстановки, осуществления связи, обмена информацией;

- организовать работу оперативного штаба, пунктов управлений, определить численность и состав оперативного резерва;

- проверить готовность личного состава, технических и специальных средств к действиям в условиях чрезвычайных обстоятельств, организовать проведение инструктажей личного состава по выполнению поставленных задач;

- постоянно контролировать работу оперативного штаба, заслушивать руководителей служб и подразделений, специальных групп, ставить задачи на последующий период;

- осуществлять взаимодействие с соседними горрайлинорганами, органами государственной власти и управления, органами ГКЧС, органами федеральной безопасности, воинскими частями внутренних войск и Вооруженных сил;

- принимать решения по реагированию на изменение оперативной обстановки.

194. Начальник органа внутренних дел по мере нормализации обстановки должен:

- осуществить отвод сил и средств в места их постоянной дислокации, организовать постепенный перевод личного состава на повседневный режим несения службы;

- обеспечить правопорядок и организовать оказание содействия в возвращении эвакуированных граждан на постоянное место жительства;

- подвести итоги действий личного состава и приданных сил, в условиях чрезвычайных обстоятельств, при необходимости откорректировать оперативные планы с учетом опыта и выявленных недостатков;

- направить в вышестоящий орган внутренних дел донесение о завершении операции по ликвидации последствий чрезвычайных обстоятельств.

Неотложные действия патрульно-постовых нарядов при чрезвычайных ситуациях

195. При пожаре - немедленно сообщить в ближайшую пожарную часть, дежурному по горрайлиноргану и оповестить при необходимости население, организовать тушение пожара, спасение людей и имущества; принять меры к установлению причин возникновения пожара, охране места происшествия и задержанию подозреваемых, установлению свидетелей, очевидцев; при наличии пострадавших вызвать медицинскую помощь или направить их в лечебные учреждения; не допускать в горящие здания никого, кроме лиц, привлеченных к ликвидации пожара.

196. При обнаружении не разорвавшихся авиабомб, снарядов, мин, взрывчатых веществ, а также радиоактивных, химических и других предметов, представляющих опасность для населения - доложить о происшествии дежурному и принять меры к оцеплению опасной зоны, недопущению в нее людей и транспорта; организовать вызов к месту происшествия аварийных или специальных служб, содействовать в эвакуации и спасении людей.

197. При возникновении крушений, катастроф и аварий - доложить о случившемся дежурному, должностным лицам; принять меры к спасению людей, имущества, оказанию помощи пострадавшим и направлению их в лечебные учреждения; организовать тушение пожара; не допускать посторонних к месту происшествия, кроме лиц, привлеченных к ликвидации его последствий; обеспечить охрану места происшествия до прибытия лиц, назначенных для расследования; в необходимых случаях организовать привлечение населения, транспорта и других средств для ликвидации последствий чрезвычайного происшествия.

198. При наводнении, паводке - доложить дежурному и запросить решение, оповестить должностных лиц и население об угрозе затопления; принять меры к спасению людей и имущества, при необходимости организовать эвакуацию населения (в первую очередь детей, женщин, престарелых и больных) и имущества, оказать помощь пострадавшим; обеспечить порядок при переправе населения из затопляемых районов; организовать охрану имущества, оставшегося без присмотра.

199. При эпидемиях и эпизоотиях - оповестить должностных лиц медицинских учреждений и дежурного о фактах заболевания; соблюдая меры личной безопасности обеспечить ограничение передвижения людей, транспорта и прогона скота в зараженную зону; организовать охрану источников водоснабжения, очагов возможного заражения; обеспечить общественный порядок в местах скопления людей.

200. При землетрясении - выяснить обстановку, установить связь с дежурным, другими нарядами и работниками милиции; обозначить места, опасные для движения транспорта и пешеходов; принять меры к спасению людей и имущества, оказанию помощи пострадавшим и направлению их в пункты медицинской помощи, а также к локализации и ликвидации пожара.

201. Во время метелей, ураганов и снежных заносов - доложить обстановку дежурному, усилить наблюдение за движением транспорта и пешеходов, предупреждать водителей и граждан об опасности и необходимых мерах предосторожности; оказать помощь пострадавшим, находящимся в беспомощном состоянии; содействовать в мобилизации трудоспособного населения и транспортных средств для расчистки улиц, дорог и занесенных домов.

*(1) далее - патрульно-постовая служба;
*(2) далее - СПМ;
*(3) далее - ДПС
ГАИ;
*(4) далее - ОВО;
*(5) далее - СМВЧ;
*(6) далее - МВД, УВД (ГУВД), УВДТ
(ОВДТ);
*(7) далее - горрайлинорганы;
*(8) далее - дежурный;
*(9) далее -
ГКЧС

Зарегистрировано в Минюсте РФ 9 марта 1993 г.
Регистрационный № 175


Наставление о деятельности органов внутренних дел по предупреждению преступлений

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 11 августа 1998 г. № 490

"Об утверждении нормативных актов о деятельности органов внутренних дел по предупреждению преступлений"

1. Утвердить:

1.1. Наставление о деятельности органов внутренних дел по предупреждению преступлений (приложение 1).

1.2. Положение о Координационно-методическом совете МВД России по предупреждению преступлений (приложение 2).

1.3. Состав Координационно-методического совета МВД России по предупреждению преступлений (приложение 3).

2. Министрам внутренних дел, начальникам ГУВД, УВД субъектов Российской Федерации, УВДТ, УВД (ОВД) УРО МВД России:

2.1. Образовать аналогичные координационно-методические советы по предупреждению преступлений в составе МВД, ГУВД, УВД, УВДТ, УВД (ОВД) УРО МВД России, разработать и утвердить положение о их деятельности.

2.2. Обеспечить в течение месяца после получения настоящего приказа изучение Наставления о деятельности органов внутренних дел по предупреждению преступлений с сотрудниками подчиненных органов, служб и подразделений и принять исчерпывающие меры по его выполнению.

3. Считать утратившим силу приказ МВД России от 6 августа 1993 г. № 390.

4. Контроль за выполнением настоящего приказа возложить на заместителей Министра по курируемым направлениям деятельности.

Врио Министра
генерал-полковник милиции В.А.Васильев

Наставление
о деятельности органов внутренних дел по предупреждению преступлений
(Приложение 1 к приказу МВД РФ от 11 августа 1998 г. № 490)

I. Общие положения
II. Компетенция органов внутренних дел по предупреждению преступлений
 III. Основные обязанности сотрудников милиции общественной безопасности, а также некоторых иных подразделений органов внутренних дел по предупреждению преступлений
 IV. Основные обязанности сотрудников подразделений криминальной милиции по предупреждению преступлений
 V. Основные обязанности сотрудников других подразделений органов внутренних дел по предупреждению преступлений

I. Общие положения

1. Настоящее Наставление определяет основные направления, формы и методы предупреждения преступлений, осуществляемые органами внутренних дел в пределах полномочий, предоставленных им законодательством Российской Федерации, порядок организационного и методического обеспечения этой деятельности.

2. Основными задачами органов внутренних дел по предупреждению преступлений являются:

2.1. Противодействие криминогенным процессам в обществе, обеспечение сдерживания и сокращения преступности.

2.2. Выявление и анализ причин и условий, способствующих совершению преступлений, принятие мер по их устранению или нейтрализации.

2.3. Установление и пресечение фактов приготовления к преступлению и покушению на преступление, принятие к лицам, их совершившим, мер в соответствии с законодательством Российской Федерации.

2.4. Установление лиц, противоправные действия которых не содержат признаков преступления, но дают основания для принятия к ним мер профилактического воздействия.

2.5. Привлечение к работе по предупреждению преступлений общественных объединений правоохранительной направленности и граждан.

3. Объектом воздействия органов внутренних дел в сфере предупреждения преступлений является выявление и устранение причин и условий, способствующих формированию личности правонарушителя.

При этом сотрудники органов внутренних дел в пределах своей компетенции осуществляют профилактическую работу в отношении:

- лиц, состоящих в органах внутренних дел на учетах, в отношении поведения которых законодательством Российской Федерации установлены ограничения;

- лиц, которые своим поведением способствуют совершению в отношении их правонарушений.

II. Компетенция органов внутренних дел по предупреждению преступлений

4. Главные управления, управления МВД России:

4.1. Определяют в соответствии с установленной компетенцией основные направления профилактической деятельности и осуществляют нормативно-методическое обеспечение подразделений органов внутренних дел по предупреждению преступлений.

4.2. В пределах своей компетенции осуществляют контроль и оказание практической помощи в организации деятельности подразделений МВД, ГУВД, УВД субъектов Российской Федерации, УВДТ, УВД (ОВД) УРО МВД России по предупреждению преступлений.

4.3. На основе анализа состояния преступности и решений руководства МВД России обеспечивают подготовку и проведение комплексных и целевых оперативно-профилактических мероприятий по предупреждению преступлений в регионах с наиболее сложной оперативной обстановкой.

4.4. Участвуют в разработке совместно с другими федеральными органами исполнительной власти, организациями, общественными объединениями нормативных правовых актов и программно-целевых мероприятий, направленных на предупреждение преступности.

5. Подразделения МВД, ГУВД, УВД субъектов Российской Федерации, УВДТ, УВД (ОВД) УРО МВД России:

5.1. Осуществляют общую организацию работы подчиненных служб и подразделений горрайлинорганов внутренних дел по комплексному решению задач предупреждения преступлений, нормативно-методическое обеспечение деятельности по предупреждению преступлений, а также контроль за ее осуществлением на местах.

5.2. Проводят ежеквартальный анализ и прогноз состояния оперативной обстановки, подготавливают управленческие решения, направленные на совершенствование работы по предупреждению преступлений, разрабатывают и обеспечивают проведение комплексных оперативно-профилактических мероприятий.

5.3. Организуют разработку и реализацию комплексных и целевых программ по предупреждению преступности, а также специальных планов по профилактике преступности либо пресечению отдельных категорий преступлений.

5.4. Готовят и направляют в органы исполнительной власти субъектов Российской Федерации и органы местного самоуправления, предприятия, учреждения и организации предложения по устранению причин и условий, способствующих совершению преступлений.

5.5. Информируют через средства массовой информации население о способах и средствах правомерной защиты от преступных посягательств.

6. Подразделения горрайлинорганов внутренних дел:

6.1. Осуществляют ежемесячный анализ криминогенной обстановки на обслуживаемой территории (объектах обслуживания).

6.2. Определяют и реализуют организационные и практические меры по предупреждению преступлений.

6.3. Осуществляют подготовку материалов по комплексной оценке результатов работы сотрудников подразделений по предупреждению преступлений, разрабатывают мероприятия по ее активизации.

6.4. Информируют в установленном порядке органы местного самоуправления, а также организации, предприятия, учреждения, расположенные на территории обслуживания (объектах обслуживания), о преступлениях, причинах и условиях, способствовавших их совершению, с изложением конкретных предложений по их устранению.

6.5. Привлекают общественные объединения правоохранительной направленности и граждан к проведению мероприятий по предупреждению преступлений.

III. Основные обязанности сотрудников милиции общественной безопасности, а также некоторых иных подразделений органов внутренних дел по предупреждению преступлений

7. Участковые инспектора милиции:

7.1. Проводят ежемесячно анализ оперативной обстановки на обслуживаемых участках, вносят руководству горрайоргана внутренних дел предложения по повышению эффективности профилактической работы на обслуживаемых участках, а также по расстановке патрульно-постовых нарядов милиции.

7.2. Подготавливают и докладывают руководству горрайоргана внутренних дел предложения о направлении руководителям организаций информации о выявленных недостатках в их деятельности по обеспечению сохранности собственности, иных материальных ценностей и принятии конкретных мер по их устранению.

7.3. Осуществляют контроль за своевременным принятием мер руководителями организаций по устранению условий, способствовавших совершению правонарушений, и изложенных в рекомендациях, направленных в их адрес. В случае невыполнения ранее данных предписаний докладывают руководству горрайоргана внутренних дел предложения о принятии к ним мер в соответствии с законодательством Российской Федерации.

7.4. Выявляют среди населения обслуживаемого участка лиц, допускающих противоправное поведение, организаторов и содержателей притонов для потребления наркотических средств и психотропных веществ, обеспечивают своевременное принятие к ним мер, установленных законодательством Российской Федерации, постановку таких лиц на профилактический учет в целях последующего контроля за их поведением.

7.5. Осуществляют инициативное выявление и документирование преступлений, квалифицируемых по статьям 115, 116, 117, 119, 150, 151, 213 части первой и второй, 222 части первой и четвертой Уголовного кодекса Российской Федерации, в целях предупреждения тяжких и особо тяжких преступлений против жизни и здоровья, общественной безопасности и общественного порядка, семьи и несовершеннолетних.

7.6. Отчитываются не реже одного раза в квартал перед населением о состоянии правопорядка на обслуживаемой территории и личном вкладе в осуществление мер по предупреждению преступлений.

7.7. Проводят периодически, не реже одного раза в квартал, проверку состояния технической укрепленности, пожарной безопасности на обслуживаемой территории и на объектах хранения товарно-материальных ценностей и денежных средств, оружия и боеприпасов, драгоценных металлов и камней, а также наркотических средств и психотропных веществ, принимают совместно с другими подразделениями органов внутренних дел и заинтересованными организациями меры к устранению выявленных недостатков.

7.8. Осуществляют в ходе исполнения служебных обязанностей на обслуживаемой территории контроль за соблюдением гражданами, руководителями организаций правил хранения огнестрельного оружия, боеприпасов и взрывчатых веществ, принимают к нарушителям меры в соответствии с законодательством Российской Федерации либо информируют о выявленных недостатках другие подразделения органов внутренних дел.

7.9. Участвуют во взаимодействии с сотрудниками паспортно-визовых подразделений органов внутренних дел в мероприятиях по выявлению и пресечению на обслуживаемой территории нарушений паспортно-регистрационных правил, соблюдению иностранными гражданами и лицами без гражданства установленных для них правил пребывания указанных лиц на территории Российской Федерации и их транзитного проезда через территорию Российской Федерации.

7.10. Привлекают население обслуживаемого участка, общественные объединения правоохранительной направленности, граждан и частные охранные предприятия к работе по предупреждению преступлений, проведению индивидуальных воспитательных мероприятий в отношении лиц, допускающих правонарушения.

7.11. Информируют население о способах и средствах правомерной защиты от преступных и иных посягательств путем проведения среди граждан соответствующей разъяснительной работы, выступлений в средствах массовой информации.

8. Сотрудники подразделений по предупреждению правонарушений несовершеннолетних:

8.1. Выявляют причины и условия, способствующие совершению преступлений несовершеннолетними, и в пределах своей компетенции принимают меры к их устранению.

8.2. Ежеквартально анализируют, обобщают и направляют в соответствующие органы исполнительной власти и органы местного самоуправления информации и предложения по вопросам работы по предупреждению противоправного поведения несовершеннолетних, их воспитания, обучения, досуговой и трудовой занятости, наркологического и психиатрического лечения, социальной защиты.

8.3. Выявляют лиц, вовлекающих несовершеннолетних в совершение преступлений и иных антиобщественных действий, в том числе склоняющих к потреблению наркотических средств и психотропных веществ либо совершающих иные противоправные действия в отношении несовершеннолетних, и в пределах своей компетенции принимают к ним меры в соответствии с законодательством Российской Федерации.

8.4. Выявляют родителей (лиц, их заменяющих), не исполняющих или ненадлежаще исполняющих обязанности по воспитанию и обучению детей, а также работников образовательных, воспитательных, лечебных либо иных учреждений, нарушающих права и интересы несовершеннолетних, совершающих в отношении их противоправные действия, и принимают к ним меры в соответствии с законодательством Российской Федерации.

8.5. Выявляют несовершеннолетних, находящихся в беспомощном либо ином состоянии, опасном для их здоровья и жизни, в соответствии с законодательством Российской Федерации оказывают им помощь, при необходимости доставляют их в органы внутренних дел и в установленном порядке информируют о них заинтересованные государственные органы.

8.6. В соответствии с законодательством Российской Федерации информируют органы опеки и попечительства о несовершеннолетних, оставшихся без родительского попечения, в целях обеспечения защиты их прав и интересов.

8.7. Осуществляют контроль за поведением несовершеннолетних правонарушителей, поставленных на профилактический учет в органах внутренних дел, с целью предупреждения совершения ими повторных правонарушений.

8.8. Проводят разъяснительную работу среди населения по вопросам предупреждения преступности несовершеннолетних. Активно используют в этих целях возможности печати, радио и телевидения.

9. Сотрудники патрульно-постовой службы милиции:

9.1. Проверяют самостоятельно либо с участием сотрудников других подразделений органов внутренних дел на маршрутах патрулирования места наиболее вероятного совершения преступлений, укрытия лиц, склонных к совершению преступлений, с целью предупреждения совершения с их стороны общественно опасных деяний.

9.2. Пресекают случаи распития гражданами спиртных напитков в общественных местах, факты совершения ими мелкого хулиганства, других нарушений общественного порядка.

9.3. Выявляют заблудившихся детей и подростков, в том числе находящихся в состоянии алкогольного или наркотического опьянения, передают их родителям или лицам, их заменяющим, в необходимых случаях доставляют таких лиц в подразделения по предупреждению преступлений несовершеннолетних или в дежурную часть горрайоргана внутренних дел.

9.4. Выявляют и задерживают в ходе несения службы лиц, занимающихся бродяжничеством, попрошайничеством, проституцией, оказывают необходимую помощь гражданам, находящимся в беспомощном состоянии, опасном для их жизни и здоровья, либо лицам, находящимся в состоянии опьянения и не способным самостоятельно передвигаться.

9.5. Осуществляют разъяснительную работу среди граждан по соблюдению ими общественного порядка.

10. Сотрудники подразделений лицензионно-разрешительной работы и контроля за частной детективной и охранной деятельностью:

10.1. Проверяют оружие, подлежащее регистрации в органах внутренних дел, боеприпасы и патроны к ним в местах их хранения, торговли, экспонирования, коллекционирования или уничтожения, а также выявляют факты ненадлежащего хранения и перевозки взрывчатых материалов. Принимают к правонарушителям меры, предусмотренные законодательством Российской Федерации.

10.2. Осуществляют ежемесячный контроль за своевременной регистрацией и перерегистрацией владельцами гражданского, служебного и боевого ручного стрелкового огнестрельного оружия. Выявляют и устраняют причины неисполнения юридическими и физическими лицами требований Федерального закона "Об оружии", иных нормативных правовых актов, изданных в его развитие.

10.3. Направляют запросы в соответствующие учреждения и информационные центры для получения необходимой информации о возможности допуска лиц к работам в организациях, связанным с приобретением, хранением, учетом, использованием, охраной и перевозкой оружия, боеприпасов и взрывчатых материалов, а также при принятии решения о выдаче лицензий и разрешений.

10.4. Осуществляют не реже одного раза в квартал контроль за соблюдением физическими и юридическими лицами установленных правил оборота оружия и боеприпасов, принимают меры к пресечению выявленных нарушений.

10.5. По решению начальника органа внутренних дел изымают оружие и боеприпасы, а также в установленном порядке аннулируют лицензии и разрешения у юридических и физических лиц в случаях систематического (не менее двух раз в течение года) нарушения либо неисполнения юридическими лицами и гражданами требований, предусмотренных законодательными и иными нормативными правовыми актами Российской Федерации об обороте оружия и боеприпасов, а также при возникновении обстоятельств, исключающих возможность дальнейшего владения и пользования оружием, предусмотренных Федеральным законом "Об оружии".

10.6. Проводят не реже одного раза в квартал проверку деятельности охранно-сыскных предприятий и служб безопасности, расположенных на территории обслуживания, на предмет выявления фактов оказания услуг юридическим и физическим лицам без регистрации и получения в соответствующих органах лицензий; приема на работу в эти предприятия и службы граждан, не отвечающих установленным требованиям, а также иных нарушений уставной деятельности.

10.7. Проводят проверку договоров (контрактов), заключаемых частными детективными охранными предприятиями (объединениями) с клиентами, для установления соответствия их деятельности учредительным документам, требованиям нормативных правовых актов, принимают меры к устранению выявленных недостатков.

10.8. Обеспечивают ежеквартальный контроль за использованием в частной детективной и охранной деятельности оружия и специальных средств, порядком его приобретения и хранения в соответствии с установленными требованиями.

10.9. Взаимодействуют с сотрудниками подразделений криминальной милиции и милиции общественной безопасности по вопросам предупреждения и раскрытия преступлений, связанных с незаконным оборотом оружия, боеприпасов и взрывчатых веществ, а также в розыске похищенного и утраченного оружия.

11. Сотрудники Государственной инспекции безопасности дорожного движения:

11.1. Осуществляют разъяснительную работу среди граждан по соблюдению ими Правил дорожного движения, принимают меры предупредительного воздействия в случаях попытки совершения с их стороны нарушений данных Правил.

11.2. Обеспечивают постоянное взаимодействие со средствами массовой информации, общественными объединениями правоохранительной направленности по предупреждению нарушений Правил дорожного движения, формированию правовой культуры участников дорожного движения.

11.3. Устанавливают в ходе выполнения служебных обязанностей автотранспортные средства с измененными или уничтоженными идентификационными номерами кузовов, шасси, двигателей, поддельными правоустанавливающими документами либо государственными регистрационными знаками, а также автотранспортные средства, находящиеся в розыске.

11.4. Выявляют нарушения Правил дорожного движения, иных нормативных правовых актов, устанавливающих права и обязанности участников дорожного движения, и принимают меры к их устранению.

11.5. Выявляют условия, способствующие совершению дорожно-транспортных происшествий и нарушений Правил дорожного движения. Вносят руководству органов и подразделений ГИБДД предложения по принятию совместных с соответствующими органами исполнительной власти и органами местного самоуправления мер по созданию условий дорожного движения, направленных на предупреждение дорожно-транспортных происшествий.

11.6. Проводят, в том числе с использованием средств массовой информации, профилактическую работу по предупреждению угонов и хищения автомототранспортных средств, незаконного провоза оружия, боеприпасов, наркотических средств, психотропных и взрывчатых веществ.

11.7. Осуществляют работу по вовлечению несовершеннолетних граждан в отряды юных инспекторов движения, различные секции, кружки по изучению Правил дорожного движения.

12. Сотрудники подразделений вневедомственной охраны:

12.1. Взаимодействуют с сотрудниками других подразделений органов внутренних дел в выявлении и перекрытии каналов хищений, пресечении посягательств на охраняемое имущество собственника.

12.2. Осуществляют на основе договоров инспектирование ведомственной охраны организаций, обследование состояния технической укрепленности охраняемых объектов, мест хранения наркотических средств и психотропных веществ, других товарно-материальных ценностей. Составляют акты их инспектирования (обследования), а также вносят представления и предложения об устранении обстоятельств, способствующих совершению правонарушений с указанием сроков устранения выявленных недостатков.

12.3. Принимают меры к внедрению на охраняемых объектах средств охранной и пожарной сигнализации.

12.4. Осуществляют на охраняемых объектах установленный контрольно-пропускной режим, вносят предложения по оснащению контрольно-пропускных пунктов оборудованием для контроля прохода (проезда) и досмотра выносимых (вывозимых) ценностей.

12.5. Осуществляют разъяснительную работу среди населения по обеспечению сохранности собственности граждан. На договорной основе проводят оборудование средствами сигнализации и охрану квартир, других мест хранения имущества собственников. Обеспечивают охрану и сопровождение грузов и денежных средств при их перевозке, а также в пределах отнесенной к данной службе компетенции оказывают иные услуги по усилению защиты имущества собственников от преступных посягательств.

13. Сотрудники паспортно-визовых подразделений:

13.1. Проводят работу среди населения по разъяснению правил регистрационного учета, используя в этих целях средства массовой информации.

13.2. Выявляют лиц, нарушающих правила регистрационного учета граждан и правила пребывания иностранных граждан на территории Российской Федерации, принимают к ним меры, предусмотренные законодательством Российской Федерации.

13.3. Выявляют лиц, находящихся в розыске за совершение преступлений, скрывающихся от дознания, следствия и суда, отбывания наказания, без вести пропавших, а также лиц, уклоняющихся от исполнения решений суда по искам.

13.4. Осуществляют во взаимодействии с участковыми инспекторами милиции контроль за соблюдением правил регистрационного учета и пребывания беженцами и вынужденными переселенцами в местах их пребывания.

13.5. Ежеквартально анализируют практику применения правил регистрационного учета и правил пребывания иностранных граждан и лиц без гражданства на территории Российской Федерации.

13.6. В соответствии с законодательством Российской Федерации и в пределах своей компетенции принимают меры по выдворению за пределы Российской Федерации иностранных граждан и лиц без гражданства, в отношении которых принято соответствующее решение.

13.7. Подготавливают представления о недопущении въезда в Российскую Федерацию иностранных граждан и лиц без гражданства, ранее выдворенных за пределы России.

13.8. Готовят предложения, направленные на устранение причин и условий, способствующих совершению правонарушений в сфере паспортно-визовой деятельности.

13.9. Направляют в установленном порядке в заинтересованные подразделения органов внутренних дел информацию, имеющую значение для предупреждения преступлений.

13.10. Взаимодействуют с другими подразделениями горрайорганов внутренних дел, органами местного самоуправления по вопросам предупреждения нарушений правил регистрационного учета граждан и правил пребывания иностранцев и лиц без гражданства на территории Российской Федерации.

14. Сотрудники подразделений дознания:

14.1. Выявляют при производстве дознания и осуществлении протокольной формы досудебной подготовки материалов причины и условия, способствующие совершению преступлений, и в установленном порядке вносят в соответствующие органы, предприятия, учреждения, организации представления о принятии мер по их устранению.

14.2. Своевременно информируют соответствующие подразделения органов внутренних дел о полученных в ходе дознания сведениях, имеющих значение для предупреждения преступлений.

14.3. Выступают с сообщениями в трудовых коллективах, образовательных учреждениях, перед населением и в средствах массовой информации с сообщениями о результатах работы, об условиях, способствовавших совершению преступлений, а также с лекциями и беседами на правовые темы.

IV. Основные обязанности сотрудников подразделений криминальной милиции по предупреждению преступлений

15. Сотрудники подразделений уголовного розыска:

15.1. Выявляют при проведении оперативно-розыскных мероприятий причины и условия, способствующие совершению преступлений, принимают в пределах своей компетенции меры по их устранению.

15.2. Проводят оперативно-розыскные мероприятия по выявлению лиц, занимающихся приготовлением или покушением на преступление, принимают к ним меры, предусмотренные законодательством Российской Федерации.

15.3. Проводят оперативно-розыскные мероприятия по документированию и пресечению противоправных действий, направленных на приготовление к преступлению или покушение на преступление.

15.4. Поддерживают взаимодействие с участковыми инспекторами милиции, сотрудниками подразделений по предупреждению правонарушений среди несовершеннолетних, обмениваются информацией в отношении лиц, находящихся на профилактических учетах в этих подразделениях. Принимают участие в осуществлении совместных мер по предупреждению преступлений указанной категорией лиц.

15.5. Осуществляют оперативно-розыскные мероприятия среди несовершеннолетних правонарушителей и на основе полученной оперативной информации осуществляют целенаправленные мероприятия по выявлению и разобщению организованной группы или преступного сообщества (преступной организации) несовершеннолетних.

15.6. Информируют подразделения по предупреждению преступлений несовершеннолетних о совершенных данной категорией граждан правонарушениях, ином противоправном поведении этих лиц для принятия к ним профилактических мер воздействия.

15.7. Обеспечивают проведение оперативно-розыскных мероприятий по контролю за лицами, состоящими под административным надзором милиции, а также осужденных к наказаниям, не связанным с лишением свободы, с целью предупреждения с их стороны повторных преступлений.

16. Сотрудники подразделений по борьбе с экономическими преступлениями:

16.1. Выявляют причины и условия совершения преступлений в сфере экономики, предварительное следствие по которым обязательно. Вносят предложения по своевременному информированию органов государственной власти, органов местного самоуправления, собственников имущества о необходимости устранения причин и условий, способствующих совершению преступлений в экономической направленности.

16.2. Проводят оперативно-розыскные мероприятия по выявлению лиц, занимающихся приготовлением к преступлению и покушением на преступление в сфере экономики, принимают к ним меры в соответствии с законодательством Российской Федерации.

16.3. Осуществляют ежеквартально анализ состояния экономической преступности и принимают в соответствии с законодательством Российской Федерации меры по устранению причин и условий, способствующих совершению преступлений в различных сферах экономики.

16.4. Поддерживают взаимодействие с участковыми инспекторами милиции, сотрудниками подразделений уголовного розыска по установлению лиц, занимающихся преступной деятельностью в сфере экономики. Используют имеющуюся у них оперативную информацию в работе по пресечению противоправной деятельности таких лиц.

16.5. Осуществляют оперативно-розыскные мероприятия по выявлению и разобщению организованных преступных групп или преступных сообществ (преступных организаций), действующих в сфере экономики.

16.6. Выявляют причины и условия совершения преступлений в сфере экономики, предварительное следствие по которым обязательно. Вносят предложения по своевременному информированию органов государственной власти, органов местного самоуправления, собственников имущества о необходимости устранения причин и условий, способствующих совершению преступлений в сфере экономики.

17. Сотрудники подразделений по борьбе с незаконным оборотом наркотиков:

17.1. Выявляют причины и условия, способствующие незаконному обороту наркотических средств и психотропных веществ, разрабатывают и реализуют меры по их нейтрализации и устранению.

17.2. Разрабатывают и осуществляют совместно с сотрудниками других подразделений органов внутренних дел комплексные оперативно-профилактические мероприятия, направленные на перекрытие каналов и источников незаконного поступления в оборот наркотических средств, психотропных веществ и прекурсоров, а также проводят в этих целях проверки предприятий, медицинских учреждений, занимающихся производством, хранением и реализацией лекарственных наркотических препаратов, психотропных, сильнодействующих и ядовитых веществ.

17.3. Выявляют причины и условия, способствующие поступлению в незаконный оборот лекарственных наркотикосодержащих препаратов, психотропных и сильнодействующих веществ, а также прекурсоров, иных химических веществ и оборудования, применяемого для изготовления наркотических средств и психотропных веществ, и принимают в установленном порядке меры по их устранению.

17.4. Выявляют лиц, допускающих немедицинское потребление наркотических средств или психотропных веществ, принимают к ним предусмотренные законодательством меры с целью побуждения их к отказу от потребления указанных средств и веществ.

17.5. Осуществляют оперативно-розыскные мероприятия в отношении лиц, занимающихся незаконным производством, изготовлением, хранением, перевозкой и сбытом наркотических средств и психотропных веществ, принимают меры к предупреждению данных преступлений.

17.6. Проводят совместно с сотрудниками других подразделений органов внутренних дел мероприятия по выявлению и установлению организаторов либо содержателей притонов для потребления наркотических средств или психотропных веществ, лиц, склоняющих к их потреблению.

17.7. Подготавливают и вносят на рассмотрение руководства подразделения материалы по вопросам противодействия незаконному обороту наркотических средств и психотропных веществ.

17.8. Взаимодействуют с общественными объединениями и благотворительными фондами, оказывающими помощь и поддержку органам внутренних дел в борьбе с распространением наркомании.

V. Основные обязанности сотрудников других подразделений органов внутренних дел по предупреждению преступлений

18. Сотрудники и военнослужащие Государственной противопожарной службы:

18.1. Анализируют причины и условия возникновения пожаров, разрабатывают и осуществляют мероприятия, направленные на их предупреждение. Координируют деятельность в этом направлении других видов пожарной охраны.

18.2. Совместно с органами государственной власти и органами местного самоуправления осуществляют среди населения пропаганду мер пожарной безопасности. Оказывают содействие организациям, независимо от их организационно-правовой формы и вида собственности, в обучении мерам пожарной безопасности работников этих организаций.

18.3. Осуществляют государственный надзор за соблюдением юридическими и физическими лицами требований пожарной безопасности. Принимают меры к устранению выявленных правонарушений.

18.4. Выявляют в ходе дознания либо производства по делам об административных нарушениях правил пожарной безопасности причины и условия, способствующие возникновению пожаров, и в установленном порядке вносят руководителям предприятий, учреждений, организаций, должностным лицам и гражданам предписания по их устранению.

18.5. Взаимодействуют с руководителями заинтересованных подразделений органов внутренних дел, других правоохранительных органов в разработке и принятии мер по предупреждению правонарушений в сфере пожарной безопасности.

19. Сотрудники следственных подразделений:

19.1. Своевременно передают в соответствующие подразделения органов внутренних дел сведения, полученные в ходе расследования уголовных дел и имеющие значение для предупреждения и раскрытия преступлений.

19.2. Подготавливают информацию в органы прокуратуры о неоднократном невыполнении должностными лицами предприятий, учреждений и организаций вносимых следователями представлений об устранении причин и условий, способствовавших совершению преступлений, для принятия к ним мер в соответствии с законодательством Российской Федерации.

19.3. Выступают с сообщениями в образовательных учреждениях, трудовых коллективах, перед населением о результатах расследованных и рассмотренных в суде уголовных дел, о причинах и условиях, способствовавших совершению преступлений. Осуществляют публикации и выступления по этим вопросам в средствах массовой информации.

20. Сотрудники подразделений органов внутренних дел на транспорте:

20.1. Разрабатывают и осуществляют меры по обеспечению сохранности на объектах транспорта имущества всех форм собственности.

20.2. Принимают меры по предупреждению незаконной перевозки железнодорожным, воздушным и водным транспортом наркотических средств, психотропных и сильнодействующих веществ, оружия, боеприпасов и взрывчатых материалов. Взаимодействуют по этим вопросам с сотрудниками горрайорганов внутренних дел, органов и подразделений ФСБ России, ФПС России, ГТК России и других заинтересованных федеральных органов исполнительной власти.

20.3. Анализируют по итогам полугодия состояние сохранности перевозимых грузов. Вносят на основе результатов анализа руководству линейного органа внутренних дел предложения по внедрению наиболее эффективных форм защиты материальных ценностей от хищений и других противоправных действий.

20.4. Организуют и осуществляют оперативно-розыскную деятельность по выявлению лиц, занимающихся хищением грузов, с целью предупреждения с их стороны подобных преступных проявлений.

20.5. Разрабатывают и проводят совместно с другими подразделениями органов внутренних дел оперативно-профилактические мероприятия по выявлению и пресечению экономических преступлений на объектах транспорта.

20.6. Проводят не реже одного раза в полугодие анализ процессов акционирования воздушного и водного транспорта, вырабатывают и вносят руководству подразделений по борьбе с экономическими преступлениями предложения по пресечению и нейтрализации криминогенных процессов в сфере экономики.

20.7. Участвуют совместно с заинтересованными федеральными органами исполнительной власти и организациями в контроле за вывозом лицензированных товаров за пределы Российской Федерации.

20.8. Проводят профилактическую работу по предупреждению преступлений несовершеннолетних, связанных с безопасностью пассажирских и грузовых перевозок, а также преступлений в отношении несовершеннолетних.

20.9. Осуществляют контроль за сохранностью оружия и боеприпасов на объектах лицензионно-разрешительной работы, соответствием мест их хранения предъявляемым требованиям, принимают меры к устранению выявленных нарушений. Выявляют причины и условия совершения хищения оружия и боеприпасов на контролируемых объектах и принимают меры к их устранению.

20.10. Осуществляют другие меры по предупреждению преступлений, предусмотренные настоящим Наставлением для соответствующих подразделений органов внутренних дел с учетом специфики своей деятельности.

21. Сотрудники подразделений УВД (ОВД) УРО МВД России:

21.1. Осуществляют в пределах своей компетенции меры по предупреждению преступлений, предусмотренные настоящим Наставлением для соответствующих подразделений органов внутренних дел и специфики своей деятельности.

21.2. Анализируют состояние безопасности особо важных и режимных объектов, осуществляют мероприятия по их охране и обороне.

21.3. Оказывают содействие должностным лицам обслуживаемых объектов по разработке мер обеспечения безопасности их деятельности.


Наставление по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации

Наставление
по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации
(без приложений)
(утв. приказом МВД РФ от 20 апреля 1999 г. № 297)
с изменениями от 31 декабря 2005 г.

Показать все

I. Общие положения

1. Основные термины и понятия
2. Организация дорожно-патрульной службы
3. Задачи дорожно-патрульной службы
4. Функции дорожно-патрульной службы
5. Организация взаимодействия подразделений дорожно-патрульной службы
6. Обязанности и права сотрудника дорожно-патрульной службы

II. Организация деятельности подразделений дорожно-патрульной службы

7. Учетно-аналитическая работа
8. Планирование работы
9. Расстановка сил и средств
10. Работа дежурных частей строевых подразделений дорожно-патрульной службы
11. Подготовка и инструктаж нарядов

III. Организация и несение дорожно-патрульной службы

12. Формы и методы надзора за дорожным движением
13. Порядок несения службы
14. Порядок использования оперативно-технических и специальных средств
15. Действия сотрудника дорожно-патрульной службы при дорожно-транспортных происшествиях
16. Работа по розыску транспортных средств
17. Несение службы на стационарных постах дорожно-патрульной службы
18. Взаимоотношения с участниками дорожного движения
19. Взаимоотношения с иностранными гражданами и лицами без гражданства
20. Меры обеспечения личной безопасности

IV. Организация деятельности подразделений дорожно-патрульной службы в особых условиях

21. Несение службы при проведении массовых мероприятий и возникновении чрезвычайных обстоятельств и ситуаций
22. Несение службы на контрольно-пропускных пунктах
23. Порядок сопровождения транспортных средств

VI. Организация и проведение контроля за работой подразделений дорожно-патрульной службы

VII. Оценка работы дорожно-патрульной службы

41. Оценка работы дежурных частей строевых подразделений дорожно-патрульной службы
42. Оценка работы сотрудников дорожно-патрульной службы
43. Оценка деятельности строевых подразделений дорожно-патрульной службы.

I. Общие положения

1. Основные термины и понятия

Дорожное движение - совокупность общественных отношений, возникающих в процессе перемещения людей и грузов с помощью транспортных средств или без таковых в пределах дорог.

Безопасность дорожного движения - состояние данного процесса, отражающее степень защищенности его участников дорожного движения от дорожно-транспортных происшествий и их последствий.

Дорожно-транспортное происшествие - событие, возникающее в процессе движения по дороге транспортного средства и с его участием, при котором погибли или ранены люди, повреждены транспортные средства, сооружения, грузы либо причинен иной материальный ущерб.

Обеспечение безопасности дорожного движения - деятельность, направленная на предупреждение причин возникновения дорожно-транспортных происшествий, снижение тяжести их последствий.

Дорога - обустроенная или приспособленная и используемая для движения транспортных средств полоса земли либо поверхность искусственного сооружения. Дорога включает в себя одну или несколько проезжих частей, а также трамвайные пути, тротуары, обочины и разделительные полосы при их наличии.

Дорожно-патрульная служба - структурное подразделение Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации, входящее в состав милиции общественной безопасности Российской Федерации.

Наряд дорожно-патрульной службы - сотрудник или несколько сотрудников дорожно-патрульной службы, назначенные для несения службы на постах и маршрутах патрулирования.

Пост дорожно-патрульной службы - определенное дислокацией место, на котором сотрудники дорожно-патрульной службы выполняют возложенные на них обязанности.

Стационарный пост дорожно-патрульной службы - место несения службы нарядами дорожно-патрульной службы, оборудованное специальными служебными помещениями, оснащенное оперативно-техническими и специальными средствами, инженерными и иными сооружениями, а также закрепленная за ним зона ответственности.

Контрольный пост милиции - стационарный пост, входящий в состав межрегиональной специальной оперативно-поисковой заградительной системы по розыску автомототранспортных средств.

Контрольно-пропускной пункт - наряд милиции, выставляемый для обеспечения пропускного режима или ограничения движения транспорта и пешеходов в определенном районе (местности) при проведении массовых мероприятий, возникновении стихийных бедствий, эпидемий, эпизоотий и других чрезвычайных ситуаций.

Маршрут патрулирования - определенное дислокацией направление движения нарядов дорожно-патрульной службы.

Зона ответственности поста - территория поста с прилегающим к ней участком дороги (местности), в пределах которого наряд дорожно-патрульной службы выполняет свои функциональные обязанности.

2. Организация дорожно-патрульной службы

2.1. Дорожно-патрульная служба*(1) является структурным подразделением Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации*(2) и входит в состав милиции общественной безопасности Российской Федерации. Она осуществляет оперативно-профилактические, контрольные, надзорные и разрешительные функции в области обеспечения безопасности дорожного движения, а также участвует в обеспечении охраны общественного порядка и борьбе с правонарушениями в зонах своих постов и маршрутов патрулирования.

2.2. Деятельность ДПС строится в соответствии с принципами законности, гуманизма, уважения прав человека, гласности.

2.3. Правовую основу деятельности ДПС составляют: Конституция Российской Федерации, федеральные конституционные законы, Закон Российской Федерации от 18 апреля 1991 г. № 1026-1 "О милиции"*(3), Кодекс Российской Федерации об административных правонарушениях*(11), Федеральный закон от 10 декабря 1995 г. № 196-ФЗ "О безопасности дорожного движения"*(4), другие федеральные законы, указы и распоряжения Президента Российской Федерации, постановления и распоряжения Правительства Российской Федерации, нормативные правовые акты Министерства внутренних дел Российской Федерации, законы и иные нормативные правовые акты субъектов Российской Федерации, а также настоящее Наставление.

2.4. Сотрудники ДПС должны иметь необходимую профессиональную подготовку, быть дисциплинированными и бдительными, действовать решительно, смело и настойчиво, обладать высокими моральными качествами, стойко переносить трудности, связанные со службой. В обращении с гражданами сотрудники ДПС должны быть вежливыми и тактичными, их действия - законными и понятными лицам, в отношении которых они осуществляются.

2.5. В состав ДПС ГИБДД МВД России входят строевые подразделения (в том числе специализированные): полки, батальоны, роты, взводы, мобильные строевые подразделения, создаваемые в качестве оперативного резерва для реагирования на осложнение оперативной обстановки в области дорожного движения, проведения специальных мероприятий по пресечению преступлений, связанных с эксплуатацией транспортных средств, а также группы.

Специализированные подразделения ГИБДД по обеспечению безопасного и беспрепятственного проезда автомобилей специального назначения образуются по согласованию с МВД России.

2.6. Работу подразделений ДПС, оказание им практической и методической помощи организуют отделы (отделения) ДПС управлений (отделов) ГИБДД МВД, ГУВД, УВД субъектов Российской Федерации.

3. Задачи дорожно-патрульной службы

Основными задачами ДПС являются:

- сохранение жизни, здоровья и имущества участников дорожного движения, защита их законных прав и интересов, а также интересов общества и государства;

- обеспечение безопасного и бесперебойного движения транспортных средств;

- предупреждение и пресечение преступлений и административных правонарушений в области дорожного движения.

4. Функции дорожно-патрульной службы

4.1. Оказание в пределах своей компетенции содействия и помощи участникам дорожного движения в осуществлении их законных прав и интересов.

4.2. Осуществление контроля за соблюдением правил дорожного движения, а также нормативных правовых актов в области обеспечения безопасности дорожного движения.

4.3. Регулирование дорожного движения, обеспечение организации движения транспортных средств и пешеходов в местах проведения аварийно-спасательных работ и массовых мероприятий.

4.4. Охрана общественного порядка, обеспечение общественной безопасности, предотвращение и пресечение преступлений и административных правонарушений на улицах, дорогах и иных общественных местах.

4.5. Осуществление розыска угнанных и похищенных транспортных средств, а также транспортных средств, водители которых скрылись с мест дорожно-транспортных происшествий. *(5)

4.6. Осуществление в соответствии с действующим законодательством Российской Федерации производства по делам об административных правонарушениях.

4.7. Осуществление неотложных действий на месте ДТП, а также принятие мер по эвакуации людей и оказанию им первой медицинской помощи, содействие в транспортировке поврежденных транспортных средств и охране имущества, оставшегося без присмотра.

4.8. Проведение в соответствии с законодательством Российской Федерации проверки сообщений о преступлениях против безопасности дорожного движения и эксплуатации транспортных средств, а также осуществление производства по делам об административных правонарушениях.

4.9. Осуществление в установленном порядке сопровождения транспортных средств.

4.10. Выявление причин и условий, способствующих совершению ДТП, нарушений правил дорожного движения, иных противоправных действий, влекущих угрозу безопасности дорожного движения, принятие мер по их устранению.

4.11. Информирование населения, в том числе с использованием средств массовой информации, о складывающейся обстановке в области дорожного движения, причинах ДТП и принимаемых мерах по их предупреждению.

4.12. Участие совместно с заинтересованными федеральными органами исполнительной власти, органами местного самоуправления, организациями независимо от форм собственности, общественными объединениями, а также гражданами в реализации профилактических мероприятий, направленных на обеспечение безопасности дорожного движения.

4.13. Контроль за состоянием и обустройством улично-дорожной сети и средств регулирования, соблюдением установленных условий производства ремонтно-строительных работ на автомобильных дорогах, улицах и площадях, принятие неотложных мер к устранению причин, создающих угрозу безопасности дорожного движения.

4.14. Участие совместно с паспортно-визовой службой в осуществлении контроля за соблюдением иностранными гражданами и лицами без гражданства установленных для них правил въезда, выезда, пребывания и транзитного проезда на транспортных средствах через территорию Российской Федерации.

5. Организация взаимодействия подразделений дорожно-патрульной службы

5.1. ДПС решает стоящие перед ней задачи во взаимодействии с другими подразделениями органов внутренних дел, военной автоинспекцией Министерства обороны Российской Федерации, Российской транспортной инспекцией, организациями, общественными объединениями, трудовыми коллективами и гражданами.

5.2. Взаимодействие осуществляется на основе договоров, совместных планов, приказов, указаний и инструкций.

6. Обязанности и права сотрудника дорожно-патрульной службы

6.1. Сотрудник ДПС при несении службы обязан:

6.1.1. Знать нормы Правил дорожного движения Российской Федерации*(6) и законодательства об ответственности за их нарушения.

6.1.2. Организовать безопасный и бесперебойный процесс дорожного движения.

6.1.3. Знать оперативную обстановку в зоне поста или маршрута патрулирования.

6.1.4. Контролировать соблюдение участниками дорожного движения установленных правил, нормативов и стандартов, действующих в области дорожного движения.

6.1.5. Предотвращать и пресекать преступления и административные правонарушения, выяснять причины и обстоятельства, способствующие их совершению, в пределах своих прав принимать к нарушителям меры административного воздействия.

6.1.6. Предупреждать водителей о возникшей на их пути опасности, которую они не в состоянии своевременно обнаружить.

6.1.7. При получении информации о готовящемся преступлении немедленно докладывать дежурному или непосредственному начальнику и принимать меры к его предотвращению.

6.1.8. При получении сведений от граждан о совершаемых или совершенных преступлениях установить и записать все установочные данные о заявителях, конкретное место преступления, кем и против кого оно совершено или готовится, и другую информацию, имеющую значение для раскрытия преступления, немедленно доложить об этом дежурному или непосредственному начальнику, принять меры к выявлению и задержанию лиц, совершивших преступление, оказанию помощи пострадавшим, установлению свидетелей и до прибытия следственно-оперативной группы обеспечить охрану места происшествия, неприкосновенность обстановки, сохранность следов и вещественных доказательств.

6.1.9. При прибытии на место происшествия следственно-оперативной группы действовать в соответствии с указанием ее руководителя, о чем доложить своему дежурному.

6.1.10. Оказывать, в пределах своей компетенции, помощь гражданам, пострадавшим от преступлений, административных правонарушений и несчастных случаев, а также находящимся в состоянии, опасном для их здоровья и жизни.

6.1.11. Знать дислокацию ближайших нарядов милиции, войсковых нарядов, представителей общественных формирований по охране правопорядка и систему связи с ними, места расположения и режим работы медицинских учреждений, организованных автостоянок, станций технического обслуживания и других объектов сервиса.

6.1.12. Осуществлять производство по делам об административных правонарушениях.

6.1.13. Регулировать дорожное движение, в том числе с использованием жестов (приложение 1).

6.1.14. Производить неотложные действия на месте ДТП, тщательно и квалифицированно разбираться в обстоятельствах нарушений правил дорожного движения и ДТП.

6.1.15. Принимать меры по оказанию первой медицинской помощи пострадавшим при ДТП, охране имущества, оставшегося без присмотра, оказывать гражданам содействие в транспортировке поврежденных транспортных средств.

6.1.16. Оказывать содействие в беспрепятственном проезде транспортных средств аварийно-спасательных служб в районы аварий, катастроф, пожаров, стихийных бедствий и других чрезвычайных событий, принимать участие в охране общественного порядка в этих местах.

6.1.17. Выявлять и задерживать объявленные в розыск транспортные средства, а также транспортные средства, водители которых скрылись с мест ДТП, или используемые в противоправных целях.

6.1.18. Контролировать наличие у водителей документов, предусмотренных Правилами дорожного движения Российской Федерации.

6.1.19. Контролировать содержание в исправном и безопасном для движения состоянии улиц, дорог и дорожных сооружений и их освещенность.

6.1.20. Изучать порядок и условия движения транспорта и пешеходов и принимать соответствующие меры по улучшению организации движения и повышению его безопасности.

6.1.21. Осуществлять контроль за соблюдением условий обеспечения безопасности дорожного движения при проведении на улицах и дорогах ремонтно-строительных и других работ.

6.1.22. Быть культурными и вежливыми в обращении с гражданами, строго соблюдать законность.

6.1.23. Оказывать (в период, не связанный с выполнением конкретных специальных заданий) содействие водителям в устранении неисправностей транспортных средств, своевременной доставке пассажиров и грузов к месту назначения, а также помощь пешеходам, особенно инвалидам, престарелым и детям, при переходе ими улиц и дорог.

6.1.24. Докладывать по окончании несения службы дежурному по подразделению о результатах работы.

6.2. По прибытии на пост (маршрут патрулирования) сотрудник ДПС должен получить от сменяемого им сотрудника информацию об оперативной обстановке, имевших место происшествиях, проводимых на улицах и дорогах ремонтно-строительных и иных работах, поступивших указаниях и сообщениях, исправности технических средств регулирования дорожного движения, а также другие сведения, имеющие прямое отношение к несению службы. Если в предшествующую смену контроль за дорожным движением на данном посту или маршруте не осуществлялся, сотрудник проверяет исправность технических средств регулирования, специальных средств, средств связи, состояние дорог и улиц, условия производства на них ремонтно-строительных и других работ.

О принятии поста, маршрута патрулирования и выявленных недостатках докладывает в дежурную часть строевого подразделения.

Во время несения службы сотрудник ДПС должен принять меры к устранению помех в движении, освобождению проезжей части от оставленных на ночь транспортных средств, обозначению опасных участков на посту или маршруте патрулирования.

6.3. При несении службы нарядом в составе двух или более сотрудников ДПС назначается старший наряда.

6.4. Старший наряда обеспечивает руководство деятельностью наряда на период несения службы и обязан:

6.4.1. Организовывать работу состоящих в наряде сотрудников ДПС, докладывать командиру, дежурному по подразделению о необходимости внесения изменений в их расстановку и порядок несения ими службы в зависимости от сложившейся обстановки.

6.4.2. Осуществлять контроль за несением службы сотрудниками ДПС и оказывать им практическую помощь при выполнении задач по контролю за дорожным движением.

6.4.3. Проверять правильность ведения служебной документации, качество оформления материалов по ДТП и административным правонарушениям, принимать меры по устранению выявленных недостатков.

6.4.4. Контролировать правильность использования оперативно-технических и специальных средств.

6.4.5. Докладывать дежурному о своем местонахождении и обстановке на участке несения службы не реже одного раза в час.

6.5. Сотрудник ДПС при несении службы имеет право:

6.5.1. Требовать от граждан и должностных лиц прекращения преступления или административного правонарушения, а также действий, препятствующих осуществлению полномочий милиции, законной деятельности депутатов, кандидатов в депутаты, должностных лиц органов власти и должностных лиц органов местного самоуправления, представителей общественных объединений (пункт 1 статьи 11 Закона Российской Федерации "О милиции").

6.5.2. Проверять у граждан и должностных лиц документы, удостоверяющие личность, если имеются достаточные основания подозревать их в совершении преступления или административного правонарушения, а при наличии данных о том, что они имеют при себе оружие, боеприпасы, взрывчатые вещества, взрывные устройства, наркотические средства или психотропные вещества, производить в порядке, установленном федеральным законом, личный досмотр лиц, досмотр их вещей, ручной клади и багажа, изымать указанные предметы, средства и вещества при отсутствии данных о наличии законных оснований для их ношения и хранения (пункт 2 статьи 11 Закона Российской Федерации "О милиции").

6.5.3. Останавливать на стационарных постах, контрольных постах милиции, контрольно-пропускных пунктах транспортные средства для проверки у водителей, в том числе с использованием автоматизированных баз данных, документов, предусмотренных Правилами дорожного движения Российской Федерации, и в установленных законодательством Российской Федерации случаях изымать их (подпункт "и" пункта 12 Положения о Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации*(7).

6.5.4. Останавливать транспортные средства, водители которых нарушили правила дорожного движения.

6.5.6. Запрещать эксплуатацию транспортных средств при наличии у них технических неисправностей, создающих угрозу безопасности дорожного движения (пункт 23 статьи 11 Закона Российской Федерации "О милиции").

6.5.7. Проводить в установленном законодательством Российской Федерации порядке освидетельствование лиц, подозреваемых в совершении преступления или административного правонарушения, повлекших угрозу безопасности дорожного движения, для установления факта алкогольного или наркотического опьянения либо направлять или доставлять указанных лиц в медицинские учреждения, если результат освидетельствования необходим для подтверждения или опровержения факта правонарушения или объективного рассмотрения дела о правонарушении (пункт 19 статьи 11 Закона Российской Федерации "О милиции").

6.5.8. Задерживать военнослужащих, подозреваемых в совершении преступления или административного правонарушения, до передачи их военным патрулям, военному коменданту, командирам воинских частей или военным комиссарам (пункт 12 статьи 11 Закона Российской Федерации "О милиции").

6.5.9. Входить беспрепятственно в жилые и иные помещения граждан, на принадлежащие им земельные участки, на территорию и в помещения, занимаемые организациями, и осматривать их при преследовании лиц, подозреваемых в совершении преступлений, либо при наличии достаточных данных полагать, что там совершено или совершается преступление, произошел несчастный случай, а также для обеспечения личной безопасности граждан и общественной безопасности при стихийных бедствиях, катастрофах, авариях, эпидемиях, эпизоотиях и массовых беспорядках (пункт 18 статьи 11 Закона Российской Федерации "О милиции").

6.5.10. Применять в установленном порядке оперативно-технические и специальные средства для выявления и фиксации нарушений правил дорожного движения, осуществления контроля за техническим состоянием транспортных средств, а также, в предусмотренных законодательством Российской Федерации случаях, оружие и специальные средства для принудительной остановки транспортных средств (подпункт "м" пункта 12 Положения о Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации).

6.5.11. Осуществлять в порядке, установленном законодательством Российской Федерации, административное задержание и личный досмотр граждан, досмотр транспортных средств (подпункт "н" пункта 12 Положения о Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации).

6.5.12. Составлять протоколы об административных правонарушениях, осуществлять административное задержание, принимать другие меры, предусмотренные законодательством об административных правонарушениях (пункт 5 статьи 11 Закона Российской Федерации "О милиции").

6.5.13. Ограничивать или временно запрещать движение транспортных средств и пешеходов на дорогах, а также не допускать граждан и транспортные средства на отдельные участки местности и объекты, обязывать их остаться там или покинуть эти участки и объекты в целях защиты здоровья, жизни и имущества граждан, проведения следственных и розыскных действий (пункт 22 статьи 11 Закона Российской Федерации "О милиции").

6.5.14. Ограничивать или запрещать проведение ремонтно-строительных и других работ на улицах и дорогах, если не соблюдаются требования по обеспечению общественной безопасности (пункт 23 статьи 11 Закона Российской Федерации "О милиции").

6.5.15. Запрещать эксплуатацию транспортных средств, не прошедших государственный технический осмотр, не имеющих укрепленных на установленных местах государственных регистрационных знаков, транспортных средств, в конструкцию которых внесены изменения без соответствующего разрешения, имеющих скрытые, подложные, измененные номера узлов и агрегатов или государственные регистрационные знаки, равно при несоответствии маркировки транспортных средств данным, указанным в регистрационных документах, до устранения причин, послуживших основанием для такого запрещения (подпункт "ж" пункта 12 Положения о Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации).

6.5.16. Пользоваться беспрепятственно в служебных целях средствами связи, принадлежащими организациям, общественным объединениям и гражданам (пункт 29 статьи 11 Закона Российской Федерации "О милиции").

6.5.17. Использовать транспортные средства организаций, общественных объединений или граждан, кроме принадлежащих дипломатическим, консульским и иным представительствам иностранных государств, международным организациям и автомобилей специального назначения, для проезда к месту стихийного бедствия, доставления в лечебные учреждения граждан, нуждающихся в срочной медицинской помощи, преследования лиц, совершивших преступления, и доставления их в органы внутренних дел, а также для транспортировки поврежденных при авариях транспортных средств, проезда к месту происшествия или сбора по тревоге, в не терпящих отлагательства случаях с отстранением при необходимости водителей от управления этими транспортными средствами (пункт 28 статьи 11 Закона Российской Федерации "О милиции").

6.5.18. Применять и использовать в установленном законодательством Российской Федерации порядке оружие, специальные средства и физическую силу (раздел IV Закона Российской Федерации "О милиции").

II. Организация деятельности подразделений дорожно-патрульной службы

7. Учетно-аналитическая работа

7.1. В подразделениях ДПС организуются учет и анализ информации, имеющей значение для выполнения основных задач, стоящих перед ними.

Учету и анализу подлежат ДТП на обслуживаемой территории и принимаемые меры по их предупреждению; преступления, связанные с использованием транспортных средств; данные о состоянии дисциплины и соблюдении законности в деятельности сотрудников ДПС; предложения организаций, общественных объединений и граждан, касающиеся совершенствования деятельности ДПС и обеспечению безопасности в области дорожного движения.

7.2. Учет и анализ ДТП, правоприменительной деятельности осуществляются в порядке и сроки, установленные соответствующими нормативными правовыми актами МВД России. Для повышения оперативности в проведении учетно-аналитической работы подразделения ДПС оснащаются электронно-вычислительной техникой.

7.3. Работу по анализу ДТП и правоприменительной деятельности организует командир строевого подразделения, а где строевое подразделение отсутствует - начальник ГИБДД органа внутренних дел.

Непосредственно учет и анализ ДТП (в том числе топографический), реализации законодательства об административных правонарушениях осуществляется сотрудниками, на которых эти задачи возложены должностными инструкциями.

8. Планирование работы

8.1. Деятельность ДПС осуществляется в соответствии с текущими планами работы строевого подразделения, составляемыми в установленном в органах внутренних дел порядке на основе анализа и прогнозирования оперативной обстановки. По согласованию с начальниками ГИБДД, командирами строевых подразделений в план могут вноситься изменения и дополнения.

Планы работы рот, батальонов, входящих в состав более крупных строевых подразделений, утверждаются вышестоящими командирами.

8.2. Итоги выполнения планов рассматриваются на оперативных совещаниях при командире строевого подразделения. По окончании планового периода составляется отчет (справка) с последующим докладом руководителю, утвердившему план.

8.3. Контроль за выполнением планов осуществляют командиры (начальники штабов) строевых подразделений, а также соответствующие начальники ГИБДД МВД, ГУВД, УВД, ОВД.

9. Расстановка сил и средств

9.1. Работа ДПС организуется исходя из наличия сил и средств и принципа их концентрации в местах, характеризующихся напряженной дорожной обстановкой. При этом учитываются: состояние аварийности на обслуживаемой территории, протяженность автомобильных дорог и особенности условий движения по ним, интенсивность движения транспорта и пешеходов в различные часы суток, дни недели, времена года.

9.2. Расстановка сил и средств ДПС осуществляется на основании утвержденной Дислокации постов и маршрутов патрулирования (приложение 2) в соответствии с обязательными нормами ежесуточного выставления нарядов и заносится в Постовую ведомость расстановки нарядов дорожно-патрульной службы (приложение 3).

9.3. Дислокация включает: схему района, города, транспортного участка, оценку оперативной обстановки, обязательные нормы выставления сотрудников ДПС и транспортных средств, перечень постов и маршрутов патрулирования, в том числе дополнительных, подлежащих закрытию в период осложнения оперативной обстановки, виды нарядов, порядок взаимодействия и связи между ними и другие необходимые сведения (места расположения и телефоны медицинских учреждений, органов внутренних дел, станций технического обслуживания транспортных средств, организованных стоянок транспорта и других объектов сервиса).

Дислокация разрабатывается командиром строевого подразделения в границах обслуживаемой территории на основе анализа состояния аварийности по месту, дням, времени суток совершения ДТП и с учетом особенностей условий движения по дорогам, режима работы организаций, учебных заведений, торговых центров, других объектов, работа которых обуславливает эпизодическое увеличение потоков транспортных средств и пешеходов.

9.4. Количество постов и маршрутов патрулирования в дислокации может превышать рассчитанное по обязательным нормам выставления нарядов. Они подразделяются на подлежащие обязательному закрытию и посты, маршруты патрулирования, закрываемые в зависимости от оперативной обстановки, складывающейся в течение дней недели или суток. Решение о маневрировании силами и средствами принимается командиром строевого подразделения и фиксируется в книге постовых ведомостей.

9.5. Обязательная норма ежесуточного выставления нарядов определяется для строевого подразделения на год путем деления штатной численности на коэффициент потребности инспекторского состава ДПС, который составляет 2.39 для смены продолжительностью 8 часов. При продолжительности смены более 8 часов коэффициент увеличивается на 0,29 единицы на каждый дополнительный час.

При определении обязательной нормы ежесуточного выставления нарядов штатная численность контрольных постов милиции, входящих в структуру строевых подразделений ДПС, не учитывается.

При проведении на территории обслуживания мероприятий, требующих значительного увеличения плотности нарядов за счет привлечения к службе инспекторского состава в дни его отдыха и праздничные дни, для компенсации выходных дней командиры строевых подразделений вправе в последующие дни произвести обоснованное сокращение обязательных норм ежесуточного выставления нарядов.

9.6. Дислокация согласовывается с начальником ГИБДД, утверждается руководством МВД, ГУВД, УВД и пересматривается не реже одного раза в год.

В случаях когда автомобильные дороги, обслуживаемые строевым подразделением, проходят по территории нескольких районов (городов), дислокация согласовывается с руководителями соответствующих УВД, ОВД.

Дислокация постов (маршрутов) патрулирования строевых подразделений ДПС, входящих в состав территориальных органов внутренних дел, разрабатывается начальником ГИБДД и утверждается руководителем соответствующего УВД, ОВД.

9.7. На каждый пост, маршрут патрулирования составляется Карточка поста (маршрута патрулирования) (приложение 4) в двух экземплярах, один из которых хранится в дежурной части строевого подразделения, а второй выдается сотруднику ДПС на время несения службы.

9.8. Режим работы строевого подразделения определяется распорядком дня и графиком, в котором указываются дни и часы (смены) несения службы каждым сотрудником ДПС и его выходные дни.

Распорядок дня и график работы утверждает командир строевого подразделения, а подразделений, входящих в состав горрайорганов внутренних дел, - начальник ГИБДД.

Служебное время при несении ДПС определяется нахождением нарядов в оперативном подчинении дежурного строевого подразделения или иных должностных лиц, осуществляющих руководство службой (с начала инструктажа до поступления команды об окончании службы).

Для сотрудников ДПС устанавливается общая продолжительность рабочего времени не более 40 часов в неделю.

В случае необходимости командир строевого подразделения (начальник органа внутренних дел) своим приказом может увеличивать продолжительность рабочего времени сотрудников ДПС.

За несение службы сверх установленного законодательством Российской Федерации рабочего времени, а также в дни отдыха и праздничные дни сотрудникам ДПС производится дополнительная оплата или предоставляется отдых в другие дни в соответствии с действующим законодательством Российской Федерации.

Учет служебного времени сотрудников сверх установленного законодательством Российской Федерации ведется начальником штаба или заместителем командира строевого подразделения.

10. Работа дежурных частей строевых подразделений дорожно-патрульной службы

10.1. Оперативное управление силами и средствами строевых подразделений осуществляют дежурные части, а при их отсутствии - дежурные части территориальных органов внутренних дел.

10.2. Дежурные части строевых подразделений находятся в оперативном подчинении дежурных частей органов внутренних дел, в структуру которых входят строевые подразделения.

10.3. Работу дежурной части организует начальник штаба строевого подразделения, а где этой должности по штатам нет - заместитель командира. Право утверждения графика несения службы, установления порядка подмены лиц суточного наряда, их отстранения в случае необходимости от дежурства предоставлено только командиру строевого подразделения (или лицу, его замещающему).

10.4. Наряды дежурных частей строевых подразделений руководствуются Наставлением по организации работы дежурных частей органов внутренних дел, другими нормативными правовыми актами, относящимися к области дорожного движения, охраны общественного порядка, предотвращения и раскрытия преступлений, и настоящим Наставлением.

10.5. На дежурную часть строевого подразделения возлагаются следующие задачи:

10.5.1. Сбор, обработка и оценка информации по вопросам обеспечения безопасности дорожного движения на обслуживаемой территории.

10.5.2. Оперативное управление силами и средствами подразделения в целях обеспечения бесперебойного и безопасного дорожного движения, регулирования движения транспортных потоков, ликвидации заторов в движении, контроля за выполнением условий производства работ, связанных с закрытием дорог.

10.5.3. Прием, регистрация и передача сообщений и заявлений о ДТП, преступлениях и других правонарушениях.

10.5.4. Оперативное обеспечение раскрытия преступлений по "горячим следам".

10.5.5. Осуществление организационных мероприятий по выезду на места ДТП для оформления и проведения неотложных действий, а также принятия мер к ликвидации их последствий.

10.5.6. Организация розыска и задержания угнанных, похищенных транспортных средств и транспортных средств, водители которых скрылись с мест ДТП, регистрация в установленном порядке сообщений о таких противоправных деяниях.

10.5.7. Организация взаимодействия нарядов строевого подразделения с нарядами других подразделений органов внутренних дел.

10.5.8. Выдача инспекторскому составу и прием от него имущества, вооружения, оперативно-технических и специальных средств, обеспечение их сохранности при хранении в помещении дежурной части.

10.5.9. Прием оформленных материалов об административных правонарушениях в области дорожного движения от командиров взводов (старших групп), их регистрация в соответствующем журнале, передача инспектору по исполнению административного законодательства.

10.5.10. Обеспечение выполнения внутреннего распорядка, контроль за соблюдением пожарной безопасности и санитарных правил в здании строевого подразделения.

10.5.11. Осуществление информационно-справочной работы.

10.5.12. Прием заявлений от граждан в отсутствие руководства строевого подразделения, выдача по их просьбе книги жалоб и предложений.

10.5.13. Организация оповещения и сбора сотрудников подразделения.

10.6. Для выполнения возложенных на дежурную часть задач назначается суточный наряд.

10.7. При неполной штатной укомплектованности или в связи с болезнью, отпуском сотрудников дежурной части дежурными назначаются наиболее подготовленные сотрудники строевого подразделения по графику, утвержденному командиром.

10.8. В целях успешного выполнения возложенных на дежурную часть задач она обеспечивается автомобилями для выездов на места ДТП, специальными техническими средствами, оргтехникой, документацией, служебными помещениями для размещения суточного наряда, хранения и выдачи оружия, оперативно-технических и специальных средств.

10.9. Старший инспектор-дежурный (инспектор-дежурный) строевого подразделения является старшим оперативным начальником над несущим службу суточным нарядом дежурной части и находящимися в нарядах сотрудниками строевого подразделения, выполняющими задачи по обеспечению безопасности дорожного движения.

10.10. Старший инспектор-дежурный (инспектор-дежурный) при выполнении служебных обязанностей имеет право:

10.10.1. Отдавать обязательные к исполнению распоряжения нарядам ДПС, а в отсутствие руководителей строевого подразделения - всему инспекторскому составу.

10.10.2. Производить временные изменения в расстановке сил и средств строевого подразделения с последующим докладом о принятом решении командиру и дежурному по органу внутренних дел.

10.10.3. Проверять несение ДПС, а также использование транспортных, оперативно-технических и специальных средств строевого подразделения.

10.10.4. Освобождать сотрудников ДПС от несения службы в случае невозможности выполнения ими должностных обязанностей с последующим докладом руководству подразделения.

10.10.5. Контролировать своевременность и полноту исполнения отданных распоряжений.

10.10.6. При осложнении оперативной обстановки обращаться к вышестоящему дежурному и дежурным соседних строевых подразделений с целью получения экстренной помощи силами и средствами, а также необходимой информации.

10.10.7. Ходатайствовать о поощрении сотрудников строевого подразделения, отличившихся в обеспечении общественного порядка, а по фактам недобросовестного отношения к службе - о привлечении их к дисциплинарной ответственности.

10.10.8. Отстранять в отсутствие командира строевого подразделения и лиц, его замещающих, любого сотрудника ДПС от несения службы за грубый дисциплинарный проступок с последующим докладом о принятом решении командиру строевого подразделения.

10.10.9. Требовать от граждан и должностных лиц соблюдения установленного общественного порядка, принимать меры к пресечению нарушений, составлять протоколы об административных правонарушениях.

10.10.10. Задерживать в соответствии с уголовно-процессуальным законодательством Российской Федерации лиц, подозреваемых в совершении преступления, с последующей передачей этих лиц в органы внутренних дел по территориальности.

10.10.11. Производить другие действия в соответствии с правами и обязанностями сотрудников милиции, определенными действующим законодательством Российской Федерации и Положением о Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации.

10.10.12. Пользоваться всеми правами, предоставленными инспектору ДПС.

10.11. Старший инспектор-дежурный (инспектор-дежурный) обязан:

10.11.1. При подготовке инспекторов ДПС строевого подразделения, заступающих на службу:

а) принимать доклады от командиров взводов (старших групп) о прибытии на службу инспекторского состава ДПС и заполнять постовую ведомость;

б) осуществлять контроль за выходом и возвращением патрульного автомототранспорта с отметкой в Журнале учета использования транспортных средств (приложение 5);

в) выдавать инспекторам ДПС оперативно-технические и специальные средства, о чем производить соответствующую запись в Журнале выдачи и приема вооружения, оперативно-технических и специальных средств (приложение 6), а также табельное оружие, нагрудные отличительные знаки, служебные документы;

г) проверять готовность инспекторского состава ДПС к несению службы, его внешний вид, экипировку;

д) организовывать на инструктаже доведение до заступающего на службу наряда состояние оперативной обстановки;

е) докладывать о не прибывших на службу сотрудниках ДПС командиру строевого подразделения и принять меры к выяснению причин неявки.

10.11.2. По окончании службы нарядами:

а) принимать от сотрудников ДПС оружие, нагрудные знаки и специальные средства, проверять их комплектность и исправность, о чем делать соответствующие записи в журналах;

б) передавать принятые от командиров взводов (старших групп) административные материалы помощнику дежурного для их регистрации в журнале учета материалов о нарушениях правил дорожного движения;

в) докладывать командиру строевого подразделения или лицу его замещающему о случаях неявки по неизвестным причинам инспектора ДПС с маршрута патрулирования (поста), в дальнейшем действовать по его указанию;

г) обобщать результаты несения службы для доклада командиру строевого подразделения, делать запись в постовой ведомости и докладывать командиру подразделения (лицу его замещающему) о приеме-сдаче дежурства.

10.11.3. При сборе информации и оценке обстановки на обслуживаемой территории:

а) изучать, анализировать и оценивать сведения о совершенных ДТП и преступлениях, транспортных средствах, водители которых скрылись с мест ДТП, угнанных и похищенных транспортных средствах, разыскиваемых преступниках и нераскрытых преступлениях, намеченных и проводимых массовых, спортивных и других мероприятиях, степени участия инспекторского состава строевого подразделения по поддержанию соответствующих режимов дорожного движения в местах их проведения, изменениях климатических условий, состоянии автомобильных дорог, дорожных сооружений и технических средств регулирования дорожного движения, которые могут оказывать влияние на дорожное движение, оперативную обстановку, расстановку сил и средств;

б) систематизировать, обобщать и докладывать полученную информацию командиру строевого подразделения, а в предусмотренных нормативными правовыми актами МВД России случаях - вышестоящему дежурному.

10.11.4. По управлению силами и средствами:

а) обеспечивать непрерывное управление нарядами, их четкое взаимодействие между собой и с другими подразделениями органов внутренних дел;

б) контролировать несение службы нарядами, в случае не выхода их на связь в назначенное время принимать необходимые меры по установлению местонахождения;

в) информировать инспекторский состав подразделения об изменениях оперативной обстановки.

10.11.5. По приему сообщений и заявлений о преступлениях, ДТП, нарушениях общественного порядка и других чрезвычайных происшествиях:

а) выяснять время, место, обстоятельства происшествия, приметы правонарушителей, сведения о заявителе (фамилия, имя, отчество, адрес, телефон), данные о транспортных средствах, причастных к происшествию (марка, государственный регистрационный знак, принадлежность), наличие пострадавших. Если водитель с места ДТП скрылся, дополнительно выяснять цвет, особые приметы, характер возможных повреждений, направление движения транспортного средства, приметы водителя;

б) принимать, регистрировать сообщения о преступлениях и своевременно передавать полученную информацию в органы внутренних дел по территориальности. Сведения о ДТП регистрировать в тетради для записей дежурного, а после уточнения - в Журнале учета дорожно-транспортных происшествий (приложение 7);

в) докладывать командиру строевого подразделения и вышестоящему дежурному о преступлениях, ДТП с тяжкими последствиями и действовать в соответствии с их указаниями. В случаях организации розыска преступников по горячим следам немедленно передавать необходимую информацию на маршруты патрулирования, посты для ориентирования нарядов ДПС;

г) информировать о ДТП, повлекших гибель, ранение людей или причинение существенного материального ущерба, дежурные части органов внутренних дел по территориальности, при необходимости вызывать скорую медицинскую помощь, пожарную охрану, другие оперативные и спасательные службы, а в случае, когда участники происшествия при взаимном согласии в оценке обстоятельств случившегося прибыли в строевое подразделение, организовывать оформление материалов по происшествию в установленном порядке;

д) докладывать об осложнении обстановки на месте происшествия, угрозе возникновения групповых хулиганских проявлений или других чрезвычайных обстоятельств дежурному по органу внутренних дел, командиру строевого подразделения и в дальнейшем действовать по их указанию. При возникновении затора на месте происшествия организовывать объезд этого места;

е) организовать доставку транспортных средств с мест происшествий в территориальные органы внутренних дел по месту совершения (когда нельзя их передать владельцу), а также транспортных средств, задержанных у лиц, управляющих ими без водительских документов или в состоянии опьянения. В последнем случае они могут быть приняты под охрану в дежурную часть строевого подразделения. Принятие на хранение, а также передача транспортного средства в другое подразделение органа внутренних дел оформляется актом приема на хранение произвольной формы. Выдача транспортного средства и груза владельцам осуществляется по предъявлении ими соответствующих документов;

ж) докладывать вышестоящему дежурному и по возможности ставить в известность представительство МИД России о ДТП с участием иностранных граждан;

з) оповещать командира и наряды строевого подразделения, руководителей заинтересованных дорожных и коммунальных служб об осложнении условий дорожного движения вследствие обвалов, оползней, разрушения дороги, снежного заноса, гололедицы, выхода из строя средств регулирования и т.п., а также принимать необходимые меры по обеспечению безопасного и бесперебойного движения, в дальнейшем осуществлять контроль за выполнением соответствующих работ.

10.11.6. По обеспечению сопровождения автомобилей:

а) вести оповещение нарядов ДПС по маршруту следования сопровождаемых автомобилей;

б) организовывать взаимодействие нарядов подразделения и горрайорганов внутренних дел по обеспечению беспрепятственного проезда сопровождаемых автомобилей;

в) информировать экипажи автомобилей сопровождения об обстановке на маршруте движения.

10.11.7. По контролю за организацией перевозок опасных грузов:

а) знать техническое наименование веществ, вид опасности, код экстренных мер, сроки и маршруты перевозки опасных грузов;

б) принимать меры по организации бесперебойного движения транспортных средств, перевозящих опасные грузы.

10.11.8. По обеспечению справочной работы:

а) давать исчерпывающие разъяснения (без сообщения секретных или носящих служебный характер сведений) при обращении в дежурную часть граждан или должностных лиц по вопросам деятельности ДПС, других подразделений органов внутренних дел, а при необходимости организовывать проверку или информировать заявителя о порядке дальнейших действий;

б) информировать родственников о погибших или раненых при ДТП.

10.11.9. По обеспечению сохранности имущества, вооружения, оперативно-технических, специальных и транспортных средств:

а) обеспечивать хранение, выдачу и учет оружия, боеприпасов, оперативно-технических и специальных средств в оборудованных несгораемых шкафах (ящиках) в соответствии с нормативными правовыми актами МВД России;

б) проверять при приеме оружия и специальных средств их состояние, укомплектованность, исправность, чистоту, смазку (оружия) и т.д. В случае обнаружения повреждений или недостачи требовать от сотрудников ДПС письменное объяснение и принимать необходимые меры к розыску утраченного. О фактах их утраты или непригодности к дальнейшей эксплуатации в результате повреждений немедленно докладывать письменным рапортом командиру строевого подразделения и производить записи в журналах;

в) запрещается передавать ключи от оружейной комнаты, шкафов с оружием и комнаты хранения оперативно-технических и специальных средств кому бы то ни было, кроме лица, сменяющего или замещающего дежурного. Передача ключей оформляется в журнале для записи дежурного с указанием номера личной печати дежурного, которой опечатаны шкафы и комнаты. При нарушении оттисков печатей в отсутствие дежурного проверка и передача хранящегося оружия, боеприпасов, оперативно-технических и специальных средств осуществляются комиссией, назначаемой командиром подразделения.

10.12. Другие лица суточного наряда дежурной части при исполнении ими служебных обязанностей в пределах своей компетенции, определенной функциональными обязанностями, обладают правами, предусмотренными действующим законодательством Российской Федерации, нормативными правовыми актами МВД России и настоящим Наставлением.

10.13. Дежурные части подразделений ДПС оснащаются единым абонентским телефонным номером ГИБДД.

11. Подготовка и инструктаж нарядов

11.1. Подготовка, инструктаж и развод сотрудников, назначенных в наряд для несения ДПС, осуществляется в соответствии с настоящим Наставлением и Уставом патрульно-постовой службы милиции общественной безопасности Российской Федерации*(8).

Инструктаж нарядов проводится, как правило, в специально оборудованном классе.

11.2. Лица, назначенные в наряд для несения ДПС, прибывают в подразделение или орган внутренних дел не менее чем за 15 мин. до начала инструктажа и докладывают о прибытии дежурному и своему командиру.

11.3. Инструктаж заступающего на службу наряда проводит командир строевого подразделения или его заместитель в присутствии старшего инспектора-дежурного (инспектора-дежурного), о чем делается запись в постовой ведомости.

В соответствии с утвержденным графиком на инструктажи приглашаются руководители или сотрудники других служб и подразделений органов внутренних дел.

Продолжительность инструктажа не должна превышать 30 минут.

11.4. Должностные лица при проведении инструктажа должны:

11.4.1. Убедиться в готовности инспекторского состава ДПС к несению службы и принять меры по устранению выявленных недостатков.

11.4.2. Выборочно проверить знание инспекторским составом ДПС своих прав и обязанностей, правил применения и использования оружия, специальных средств, мер обеспечения личной безопасности.

11.4.3. Информировать сотрудников ДПС о состоянии аварийности и оперативной обстановке на обслуживаемой территории.

11.4.4. Объявить посты и маршруты патрулирования.

11.4.5. Довести до сведения инспекторского состава ДПС результаты работы, а также обстоятельства нарушений законности и порядка несения службы за истекшие сутки.

11.4.6. Назначить старших нарядов.

11.5. В ходе инструктажа не рекомендуется проводить разбор нарушений, ранее допущенных заступающими в наряд сотрудниками ДПС.

11.6. Заступающие в наряд сотрудники ДПС должны иметь опрятный внешний вид, исправное снаряжение, форменную одежду по сезону, светоотражающую экипировку, а также нагрудный знак, оружие, жезл и другие специальные средства... Карточку поста или маршрута патрулирования, служебную книжку (приложение 8), служебное и водительское (если сотрудник имеет право на управление транспортными средствами) удостоверения, выписки из Кодекса Российской Федерации об административных правонарушениях, бланки протоколов и других необходимых процессуальных документов, карточки учета нарушений, квитанции об уплате штрафа, авторучку, карандаш, линейку, записную книжку, свисток, карманный электрический фонарь (при работе в условиях недостаточной видимости), Правила дорожного движения Российской Федерации, рулетку, служебную сумку или планшет.

11.7. Инструктаж завершается отдачей приказа о заступлении нарядов строевого подразделения на службу.

11.8. Запрещается выставлять для несения службы на стационарных постах, загородных дорогах и в темное время суток наряды в составе менее двух сотрудников ДПС.

11.9. Сотрудники ДПС, несущие службу на постах, расположенных на большом удалении от строевого подразделения, с разрешения его руководителей прибывают на инструктаж в определенные дни недели. О заступлении на службу инспекторы ДПС докладывают дежурному и получают от него необходимую информацию и указания. В период несения службы в городах и других населенных пунктах сотрудники ДПС информируют дежурного об оперативной обстановке один раз в час, а на загородных дорогах не менее одного раза в два часа.

III. Организация и несение дорожно-патрульной службы

12. Формы и методы надзора за дорожным движением

12.1 Основными формами несения дорожно-патрульной службы являются:

12.1.1. Патрулирование на автомобилях, мотоциклах и вертолетах.

12.1.2. Пешее патрулирование.

12.1.3. Несение службы на постах (в том числе стационарных).

12.1.4. Сопровождение транспортных средств.

12.2. Контроль за дорожным движением с использованием транспортных средств может быть открытым (обычным), скрытым и смешанным. Открытый контроль осуществляется инспекторами ДПС на автомобилях и мотоциклах, имеющих специальную окраску. Скрытый контроль - на автомобилях обычной окраски без надписей и опознавательных знаков. Он осуществляется, как правило, в дневное время, а в вечернее - лишь на участках дорог, имеющих достаточную освещенность, ширину и хорошее покрытие.

Решение об осуществлении скрытого контроля принимает командир строевого подразделения или начальник ГИБДД, о чем делается соответствующая запись в постовой ведомости. В случае, если инспектор ДПС одет в гражданскую одежду, обязательно наличие у него нагрудного знака. Смешанный контроль организуется одновременно на двух автомобилях, один из которых имеет специальную окраску и опознавательные знаки, а второй - обычную окраску.

Коэффициент потребности автомобилей, имеющих обычную окраску, не должен превышать 0,25 к общему количеству патрульного транспорта.

12.3. Взаимодействие между нарядами при смешанном контроле и координация их совместных действий осуществляются с помощью радиосвязи.

12.4. При несении ДПС с использованием патрульных автомобилей или мотоциклов, имеющих специальную окраску, применяются следующие основные методы:

12.4.1. Движение в потоке транспортных средств (для контроля за поведением водителей в целях предупреждения и выявления нарушений правил дорожного движения).

12.4.2. Движение впереди транспортного потока со скоростью, не превышающей установленную (для предупреждения превышения скорости).

12.4.3. Остановка у опасных в аварийном отношении мест (для устранения опасности и пресечения нарушений дорожного движения правил водителями и пешеходами).

12.4.4. Остановка патрульного автомобиля или мотоцикла в местах наилучшей его видимости для всех участников дорожного движения с одновременных пешим перемещением инспектора к наиболее напряженным по интенсивности движения участкам.

12.5. Применение того или иного метода, их чередование и выбор скорости движения определяются поставленной на инструктаже задачей и складывающейся на маршруте патрулирования обстановкой.

12.6. Вертолетное патрулирование организуется преимущественно на автомобильных дорогах федерального и республиканского значения, имеющих высокую интенсивность движения. Наряды патрульных вертолетов формируются из инспекторского состава строевых подразделений.

С помощью вертолетов осуществляется оказание экстренной медицинской помощи пострадавшим при ДТП и доставление их в медицинские учреждения, надзор за дорожным движением, сопровождение колонн автомобилей, обеспечение массовых мероприятий с участием большого количества транспортных средств и людей, розыск водителей, скрывшихся с мест ДТП, похищенных или угнанных транспортных средств.

Командир подразделения (старший группы) сообщает в дежурную часть на каждые сутки порядок и часы работы вертолета, место и время патрулирования. Непосредственно перед вылетом он проводит инструктаж сотрудников ДПС, привлекаемых к вертолетному патрулированию.

В состав наряда патрульного вертолета входят старший инспектор (старший наряда), по возможности фельдшер, а в состав наряда каждого патрульного автомобиля - не менее двух сотрудников ДПС.

12.7. Пешее патрулирование применяется для контроля за движением на небольших по протяженности, напряженных по интенсивности движения и опасных в аварийном отношении участках дорог.

При пешем патрулировании контроль за дорожным движением осуществляется в открытой форме путем перемещения по краю тротуара (обочины), резервной зоне дороги. Место несения службы выбирается так, чтобы инспектор ДПС был отчетливо виден возможно большему количеству участников движения и имел возможность для своевременного пресечения нарушений.

12.8. При несении службы на постах особое внимание уделяется розыску транспортных средств, водители которых скрылись с мест ДТП, выявлению угнанных и похищенных транспортных средств, транспортных средств с неисправностями, угрожающими безопасности дорожного движения, а также используемых в преступных целях.

12.9. Для несения службы в состав нарядов стационарных постов, особенно в ночное время, по решению руководства горрайорганов внутренних дел могут привлекаться сотрудники других подразделений милиции.

12.10. Решение о строительстве стационарных постов ДПС на автомобильных дорогах принимается руководителями МВД, ГУВД, УВД субъектов Российской Федерации по обоснованным предложениям соответствующих управлений (отделов) ГИБДД.

Вопрос о создании стационарных постов ДПС на автомобильных дорогах федерального значения согласовывается с Главным управлением ГИБДД МВД России.

Стационарные посты, на которых работа организована круглосуточно, обеспечиваются специальными техническими средствами, медицинским оборудованием и медикаментами, журналами приема и сдачи поста, учета поступающих указаний, учета транспортных средств, находящихся в розыске, приема и выдачи задержанных транспортных средств, тетрадями для записей.

12.11. Для удобства проверок проходящего транспорта, обеспечения при этом безопасности дорожного движения, территория, прилегающая к посту, должна быть хорошо освещена.

13. Порядок несения службы

13.1. Основными способами несения ДПС являются: контроль за поведением участников дорожного движения, предостережение их от совершения противоправных действий либо пресечение правонарушений, осуществление распорядительно-регулировочных действий.

13.2. Контроль при несении службы заключается в визуальном или с помощью специальных технических средств наблюдении за выполнением участниками дорожного движения Правил дорожного движения Российской Федерации и иных норм, действующих в области дорожного движения.

13.3. К распорядительно-регулировочным действиям относится регулирование движения жестами, которое осуществляется в местах временных заторов в движении, при проведении массовых и специальных мероприятий, при неисправной светофорной сигнализации, при обеспечении перехода дорог пешеходами и в других случаях осложнения дорожной обстановки.

13.4. Предостережение участников дорожного движения представляет собой воздействие на их поведение самим пребыванием сотрудника ДПС на наиболее напряженном участке маршрута, на месте происшествия или стихийного бедствия, а также путем предупреждения водителей о возможных последствиях, которые могут наступить в результате несоблюдения ими правил дорожного движения.

Пресечение правонарушения заключается в обязательном реагировании сотрудника ДПС на неправомерные действия участников дорожного движения с целью предотвращения происшествий и предупреждения их возможных последствий, обеспечения применения в отношении нарушителей установленных мер воздействия.

13.5. При несении службы на маршруте патрулирования (посту) инспектор ДПС должен влиять на процесс движения. При этом надзор за дорожным движением должен быть направлен на предупреждение и пресечение нарушений, которые являются основными причинами ДТП.

13.6. При контроле за движением на патрульном автомобиле (мотоцикле) для остановки транспортного средства, водитель которого нарушил правила дорожного движения, используются специальные световые и звуковые сигналы, громкоговорящая установка, жесты рукой или жезлом.

Примечание. Запрещается останавливать транспортные средства на участках автомобильных дорог с ограниченной видимостью, до и после поворота, непосредственно перед или после вершин подъема, перед перекрестками, переходами, в зоне железнодорожных переездов и в других опасных местах, за исключением случаев необходимости безотлагательной их остановки во избежание наступления нежелательных последствий.

13.7. Основанием для остановки транспортных средств являются:

а) нарушение правил дорожного движения водителями или пассажирами;

б) наличие данных, свидетельствующих о причастности водителя, пассажиров к совершению ДТП, административного правонарушения, преступления;

в) нахождение транспортного средства в розыске, а также наличие данных об использовании транспортного средства в противоправных целях;

г) необходимость опроса водителя или пассажиров об обстоятельствах совершения ДТП, административного правонарушения, преступления, очевидцами которого они являются;

д) выполнение решений уполномоченных на то государственных органов или должностных лиц об ограничении или запрещении движения;

е) необходимость привлечения водителя или транспортного средства для оказания помощи другим участникам дорожного движения или сотрудникам милиции;

ж) проверка документов на право пользования и управления транспортными средствами, а также документов на транспортное средство и перевозимый груз - только на стационарных постах ДПС, контрольных постах милиции и контрольно-пропускных пунктах.

В период проведения специальных мероприятий допускается остановка транспортных средств вне стационарных постов с целью проверки водительских и регистрационных документов, а также документов на перевозимый груз. Запрещается останавливать транспортные средства без необходимости.

13.8. Остановка транспортных средств должна осуществляться на минимально короткий срок. Общественный транспорт (автобусы, троллейбусы, трамваи) на маршрутах следует задерживать не более 1-2 минут.

13.9. Не допускается проведение проверки содержания окиси углерода в отработавших газах двигателя и технического состояния транспортных средств, прошедших в установленном порядке государственный технический осмотр.

13.10. При обнаружении на маршруте патрулирования сотрудников милиции, осуществляющих контроль за соблюдением водителями транспортных средств правил дорожного движения, докладывает об этом дежурному и действует в соответствии с его указаниями.

13.11. При проезде колонн или отдельных автомобилей, сопровождаемых патрульными автомобилями ДПС, а также подающих специальные световые и звуковые сигналы, инспектор ДПС принимает меры к их безопасному, беспрепятственному проезду по территории поста или маршрута патрулирования.

13.12. Принадлежащие специальным и оперативным службам автомобили, подающее специальные световые и звуковые сигналы, могут быть остановлены в тех случаях, когда имеются достоверные данные о том, что указанные автомобили похищены, угнаны, используются в противоправных целях или управляются лицами, находящимися в состоянии опьянения. При нарушении правил дорожного движения водителями данных автомобилей сотрудником ДПС составляется рапорт с указанием всех обстоятельств случившегося.

Оформление ДТП происшествий с участием транспортных средств специальных и оперативных служб, фактов управления таким транспортным средством водителем, находящимся в состоянии опьянения, осуществляется в соответствии с установленным порядком.

13.14. Сотрудник ДПС, в случаях предусмотренных законодательством Российской Федерации, в соответствии со статьями 27.12 и 27.13 Кодекса Российской Федерации об административных правонарушениях отстраняет водителя от управления транспортным средством и задерживает транспортное средство до устранения причины задержания.

13.17. Производит в установленном законодательством Российской Федерации порядке досмотр транспортного средства при подозрении, что водитель использует его в противоправных целях, а также досмотр груза при наличии основания полагать, что он незаконно перевозится.

О проведении досмотра транспортного средства и досмотра груза составляется протокол (либо делается отметка об этом в протоколе об административном правонарушении). Обнаруженные в процессе досмотра вещи или предметы, свидетельствующие о совершении противоправных действий, и их владельцы доставляются в дежурную часть органа внутренних дел, куда передаются также все материалы по данному правонарушению.

13.18. Сотрудник ДПС доставляет нарушителя в дежурную часть строевого подразделения или горрайоргана внутренних дел в случаях и порядке предусмотренных статьей 27.2 Кодекса Российской Федерации об административных правонарушениях.

13.19. Сотрудник ДПС осуществляет преследование транспортных средств, в которых находятся лица, подозреваемые в совершении преступления, либо водители которых скрылись с места ДТП, или своими действиями подвергают опасности жизнь других участников движения, или не выполняют требования сотрудников милиции об остановке.

В случае если указанные лица вооружены, сотрудник ДПС докладывает об этом в дежурную часть строевого подразделения или органа внутренних дел, далее действует по указанию дежурного и сообразно обстановке.

Для обеспечения личной безопасности и безопасности участников движения во время преследования сотрудник ДПС обязан:

а) постоянно держать включенными на патрульном транспорте специальные звуковые и световые сигналы;

б) выбирать скорость движения, исходя из конкретных условий;

в) быть внимательным к действиям преследуемых и других участников дорожного движения;

г) докладывать дежурному строевого подразделения или органа внутренних дел о месте своего нахождения и направлении движения;

д) информировать других участников дорожного движения о внимательности и соблюдении мер предосторожности.

13.20. При выявлении нарушений правил перевозки крупногабаритных, тяжеловесных и опасных грузов сотрудник ДПС запрещает дальнейшее движение указанных транспортных средств до получения соответствующего указания от руководства строевого подразделения или дежурного, по возможности приняв меры к отводу таких транспортных средств с проезжей части.

13.21. При несении службы на посту или маршруте патрулирования сотрудник ДПС осуществляет контроль за обустройством и состоянием автомобильных дорог, исправностью технических средств регулирования (светофоров, дорожных знаков и т.д.), а также за производством работ на проезжей части.

При обнаружении недостатков инспектор ДПС сообщает об этом дежурному по подразделению, который записывает их в Журнал учета недостатков в состоянии улиц и дорог, повреждений технических средств регулирования (приложение 9). До устранения повреждений и помех для движения при необходимости осуществляет регулирование, принимает меры по обеспечению безопасности дорожного движения.

13.22. Все материалы, составленные по выявленным правонарушениям, вместе с задержанными документами передаются по окончании службы в дежурную часть.

13.23. Осуществляя несение службы совместно с представителями общественных формирований по охране правопорядка, инспектор ДПС обязан:

а) знакомить их с особенностями обстановки в районе поста, маршрута патрулирования;

б) оказывать помощь при выявлении правонарушителей.

13.24. Пост или маршрут патрулирования сотрудник ДПС оставляет только с разрешения или по указанию командира строевого подразделения, его заместителей и дежурной части в случаях:

а) принятия неотложных мер по устранению помех и опасностей в движении на соседних участках;

б) задержания и доставления в дежурную часть лиц, допустивших нарушения правила дорожного движения или общественного порядка, либо совершивших преступления или административные правонарушения;

в) доставления задержанных транспортных средств к месту хранения;

г) оказания содействия в выполнении служебных обязанностей другим нарядам милиции, работникам Федеральной службы безопасности Российской Федерации, Федеральной службы охраны Российской Федерации, а также общественных формирований;

д) преследования лиц, совершивших правонарушение;

е) оказания помощи пострадавшим при ДТП, несчастных случаях и др.;

ж) охраны места происшествия;

з) принятия мер к ликвидации пожара и последствий стихийных бедствий;

и) внезапного заболевания;

к) принятия пищи в установленное время.

13.25. Во время несения службы на патрульном транспорте запрещается:

а) перевозить посторонних граждан и грузы, а также оставлять патрульный транспорт без присмотра.

б) превышать установленную скорость движения, самовольно отклоняться от назначенного маршрута и изменять порядок несения службы, если это не вызывается служебной необходимостью;

в) передавать кому бы то ни было управление патрульным транспортом

г) оставлять без присмотра в патрульном транспорте задержанных лиц.

14. Порядок использования оперативно-технических и специальных средств

14.1. Средства измерения скорости движения, другая аппаратура фиксации нарушений правил дорожного движения, приспособления для принудительной остановки транспортных средств, приборы для выявления подделок в водительских документах и другие оперативно-технические и специальные средства применяются в соответствии с инструкциями и методическими указаниями о порядке пользования этими средствами. Запрещается применение средств измерения, не прошедших метрологическую поверку или имеющих просроченные свидетельства о поверке.

14.2. В целях наиболее эффективной эксплуатации средств измерения руководитель подразделения должен анализировать результаты их применения сотрудниками ДПС, влияние использования приборов при надзоре за дорожным движением на состояние дисциплины водителей. С учетом интенсивности транспортных потоков и дорожных условий он должен определять ежедневную расстановку инспекторского состава, которому выданы средства измерения, обеспечивая применение приборов, как правило, в две смены.

14.3. К работе со специальными техническими средствами допускается инспекторский состав ДПС, изучивший инструкции по эксплуатации и сдавший зачеты по правилам их применения.

14.4. Сотрудники ДПС, получившие в пользование оперативно-технические и специальные средства, несут персональную ответственность за их сохранность и работоспособность.

14.5. Средства связи (радио, проводные) применяются для обеспечения управления нарядами, взаимодействия между ними, а также для работы нарядов ДПС с автоматизированными базами данных в запросном режиме.

14.6. Передача информации по каналам связи, организация системы связи и ее функционирование осуществляются в порядке, установленном МВД России, и определяются с учетом местных условий командиром строевого подразделения. Запрещается ведение радиообмена по вопросом, не связанным с выполнением служебных обязанностей.

14.7. Запрещается во время несения службы использование оперативно-технических и специальных средств, не предусмотренных табельной положенностью.

15. Действия сотрудника дорожно-патрульной службы при дорожно-транспортных происшествиях

15.1. О всяком, ставшем известном сотруднику ДПС, происшествии, включая случаи, когда оно совершено вне его поста или маршрута патрулирования, он докладывает в дежурную часть строевого подразделения (органа внутренних дел) и в дальнейшем действует в соответствии с полученными указаниями.

При непосредственном получении сообщения о происшествии сотрудник ДПС обязан внимательно выслушать заявителя и зафиксировать:

а) фамилию, имя, отчество, адрес и номер телефона лица, сообщившего о происшествии;

б) место, время, вид и обстоятельства происшествия;

в) сведения о пострадавших;

г) сведения об оказании пострадавшим медицинской помощи;

д) в какие лечебные учреждения и кем направлены пострадавшие;

е) тип, марку, цвет и государственные регистрационные знаки транспортных средств, на которых были отправлены пострадавшие;

ж) сведения о транспортных средствах, причастных к данному происшествию.

15.2. По прибытии на место происшествия, в котором пострадали люди, сотрудник ДПС до приезда следственно-оперативной группы:

15.2.1. Определяет число пострадавших; сравнительно оценивает степень тяжести их состояния; вызывает скорую медицинскую помощь; до ее прибытия или в случае невозможности вызова лично оказывает первую медицинскую помощь и, при необходимости, организует доставку в медицинские учреждения; выясняет фамилии, имена, отчества, место жительства (место работы) пострадавших.

15.2.2. Устанавливает водителей, транспортные средства которых участвовали в происшествии, и других причастных к нему лиц, изымает в установленном порядке водительские документы у участников происшествия.

15.2.3. Обеспечивает присутствие указанных лиц на месте происшествия до прибытия следственно-оперативной группы.

15.2.4. Выявляет свидетелей происшествия и записывает их данные.

15.2.5. Принимает меры к сохранности и фиксации вещественных доказательств, следов, имущества и других предметов, имеющих отношение к происшествию.

15.2.6. Докладывает прибывшему на место происшествия руководителю следственно-оперативной группы (прокурору, следователю, сотруднику, осуществляющему дознание) сведения о причастных к происшествию лицах и свидетелях, передает вещественные доказательства и в дальнейшем действует по его указанию.

15.2.7. Организует в необходимых случаях движение транспорта в объезд, а при невозможности сделать это - фиксирует в присутствии двух понятых и участников происшествия расположение транспортных средств, следов происшествия и других предметов, имеющих отношение к нему, после чего принимает меры к возобновлению движения.

15.2.8. Выясняет, если водитель на транспортном средстве с места происшествия скрылся, вероятное направление его движения, марку, тип, государственный регистрационный знак, цвет, а также особые приметы транспортного средства и водителя.

Полученные при осмотре места происшествия и опросе свидетелей данные о скрывшемся транспортом средстве и водителе сотрудник ДПС немедленно докладывает дежурному строевого подразделения или органа внутренних дел, в дальнейшем действует в соответствии с их указаниями.

15.2.9. При оформлении материалов по происшествию с транспортным средством, в котором находятся лица, пользующиеся иммунитетами и привилегиями (если они не нуждаются в медицинской помощи), сотрудник ДПС предлагает водителю присутствовать при составлении материалов по данному происшествию; если водитель или кто-либо из пассажиров выражает нежелание присутствовать при составлении материалов, он записывает необходимые сведения об участниках происшествия и разрешает им уехать. В таких случаях в протоколе осмотра места происшествия делается запись о причине отсутствия водителя и подписывается составителем протокола и двумя свидетелями.

15.3. Оформление материалов о нарушениях правил дорожного движения, повлекших повреждение транспортных средств, грузов, дорог, дорожных сооружений или иного имущества и причинивших при этом только материальный ущерб, по указанию дежурного осуществляется сотрудником ДПС самостоятельно в соответствии с установленным в органах внутренних дел порядком производства по делам об административных нарушениях и иных норм, действующих в области дорожного движения.

15.4. Прибыв на место происшествия с участием транспортного средства, перевозящего опасные грузы, или место его вынужденной остановки сотрудник ДПС обязан:

15.4.1. Проконтролировать правильность обозначения места ДТП или вынужденной остановки транспортного средства способами, предусмотренными пунктом 7 Правил дорожного движения Российской Федерации и подпунктом 5.1.11 Правил перевозки опасных грузов автомобильным транспортом*.

15.4.2. Сообщить в дежурную часть строевого подразделения время и место происшествия, его причины и последствия (техническая неисправность транспортного средства, повреждение тары либо упаковки груза, вызвавшее его утечку), число пострадавших лиц и характер полученных ими травм, наименование опасных грузов, их количество и далее действовать по указанию дежурного.

15.4.3. Оказать содействие в ликвидации причин и последствий вынужденной остановки транспортного средства.

15.4.4. В случае невозможности установления опасных свойств перевозимых грузов перекрыть движение на дороге на расстоянии не менее 300 метров от места происшествия и не допускать к месту происшествия посторонних лиц.

15.4.5. Докладывать в дежурную часть строевого подразделения об изменении обстановки на месте происшествия.

16. Работа по розыску транспортных средств

16.1. Сотрудник ДПС осуществляет работу по розыску угнанных, похищенных транспортных средств, транспортных средств, водители которых скрылись с мест ДТП, а также раскрытию по "горячим следам" иных преступлений, связанных с использованием транспортных средств.

16.2. При несении службы на постах и маршрутах патрулирования сотрудник ДПС останавливает транспортные средства, сходные по марке, цвету и характерным приметам с находящимися в розыске, сверяет тип, модель, государственный регистрационный знак, идентификационный номер, номера шасси (рамы), кузова и двигателя с данными, записанными в регистрационных документах (свидетельстве о регистрации, техническом паспорте, талоне, паспорте транспортного средства) и через дежурную часть подразделений органов внутренних дел или имеющимся в наличии автоматизированным информационно-поисковым системам проверяет по учетам разыскиваемых транспортных средств, распределенной и утраченной спецпродукции реквизиты проверяемых номерных агрегатов и регистрационных документов.

16.3. В случае обнаружения разыскиваемого транспортного средства сотрудник ДПС немедленно докладывает об этом в дежурную часть строевого подразделения или органа внутренних дел, принимает меры к его задержанию и лиц, находящихся в нем. При этом принимаются все необходимые меры по соблюдению личной безопасности, безопасности участников дорожного движения, а также меры к сохранности следов, орудий преступления, иных вещественных доказательств.

16.4. Оформление материалов при задержании разыскиваемых транспортных средств и лиц, совершивших преступные деяния, а также при обнаружении признаков подделки представленных документов, государственных регистрационных знаков, изменения, уничтожения маркировки, нанесенной на транспортных средствах заводами-изготовителями, несоответствия номеров агрегатов регистрационным документам, учетным данным, документов, находящихся в числе утраченных (похищенных), проводится в соответствии с нормами уголовно-процессуального законодательства. Собранные первичные материалы, задержанные лица и транспортные средства передаются в орган внутренних дел по месту совершения правонарушения.

16.5. При введении в действие плана неотложных оперативно-поисковых мероприятий "Перехват" ("Перехват-1") наряды ДПС передислоцируются на заградительные посты и осуществляют проверку проходящих транспортных средств, сходных по приметам с разыскиваемыми.

17. Несение службы на стационарных постах дорожно-патрульной службы

17.1. На сотрудников ДПС, задействованных в наряд на стационарных постах ДПС, возлагается:

17.1.1. Надзор за дорожным движением, предотвращение и пресечение преступлений и административных правонарушений, а также осуществление распорядительно-регулировочной деятельности.

17.1.2. Проверка транспортных средств, грузов, регистрационных и водительских документов, транспортно-сопроводительной документации в целях предупреждения и пресечения преступлений и административных правонарушений.

17.1.3. Розыск и задержание лиц, скрывающихся от органов дознания, следствия и суда, уклоняющихся от исполнения уголовного наказания.

17.1.4. Выявление водителей и пассажиров, незаконно перевозящих оружие, боеприпасы, взрывчатые вещества, наркотики и наркотикосодержащие вещества, а также подозреваемых в совершении иных преступлений.

17.1.5. Опрос водителей об имеющихся фактах или случаях угрозы нападения в пути следования, а также о состоянии дорог, дорожных условий, оставленных в ночное время на проезжей части транспортных средствах;

17.1.6. Оказание содействия водителям транспортных средств при остановке на ночь в зоне поста;

17.1.7. Проверка лиц, транспортных средств, регистрационных и водительских документов, транспортно-сопроводительной документации, в том числе по базам угнанного и похищенного транспорта, утраченной и похищенной спецпродукции, разыскиваемых лиц, досмотр транспортных средств.

18. Взаимоотношения с участниками дорожного движения

18.1. Взаимоотношения сотрудников ДПС с участниками дорожного движения должны основываться на строгом соблюдении законности, четком исполнении своих обязанностей, сочетании твердости, решительности и принципиальности в предупреждении и пресечении правонарушений с внимательным, доброжелательным и уважительным отношением к гражданам.

18.2. При обращении к участникам дорожного движения сотрудники милиции должны представиться, приложив руку к головному убору, назвать свою должность, специальное звание и фамилию, сообщить о причине остановки транспортного средства. В случае обращения граждан сотрудники, выполнив те же требования, в пределах своей компетенции обязаны принять меры по оказанию помощи, а в необходимых случаях разъяснить, куда следует обратиться для разрешения поставленного вопроса.

В разговоре с гражданами сотрудники ДПС обязаны проявлять спокойствие и выдержку, не должны вступать в пререкания, терять самообладание, отвечать грубостью на грубость.

18.3. Действия сотрудников ДПС должны быть понятны участникам дорожного движения, а сигналы водителям во избежание вынужденного создания ими помех для движения других транспортных средств (необходимость применения экстренного торможения, маневрирования и т.п.) - подаваться своевременно.

18.4. Сотрудники ДПС при остановке транспортных средств обязаны подойти к ним и в дальнейшем действовать в зависимости от причин остановки, состояния и поведения водителей.

Сотрудники ДПС предлагают водителям выйти из кабины (салона) транспортного средства в следующих случаях:

а) для устранения технической неисправности транспортного средства или нарушений правил перевозки грузов;

б) когда имеются достаточные основания полагать, что водитель находится в состоянии опьянения;

в) для проведения (в присутствии водителя) сверки номеров агрегатов и узлов транспортного средства с записями в регистрационных документах;

г) для проведения досмотра транспортного средства и груза;

д) когда водители или пассажиры подозреваются в совершении преступлений;

е) в иных случаях, когда требуется участие водителей в оформлении необходимых документов либо оказании помощи другим участникам дорожного движения.

18.5. Не следует сообщать о действительной причине остановки транспортного средства в случаях, когда водитель или пассажиры подозреваются в совершении преступления либо причастности к ДТП. При этом сотрудник ДПС должен найти предлог для разговора с водителем, не раскрывая истинного характера своих намерений.

18.6. Распоряжения следует отдавать коротко и ясно, исключая возможность ошибочного или двоякого их понимания гражданами, которых они касаются.

18.7. Разъяснения нарушителю о неправомерности его действий необходимо давать без нравоучений, доброжелательно, убедительно и ясно со ссылкой на соответствующие требования Правил дорожного движения Российской Федерации и других нормативных правовых актов, действующих в области дорожного движения.

Замечания нарушителям, имеющих при себе детей, следует делать так, чтобы дети этого не слышали. С подростками сотрудник должен обращаться так же вежливо, как и со взрослыми. Замечания детям делаются с учетом их возраста и уровня развития.

С документами при проверке необходимо обращаться аккуратно, не делать в них какие-либо отметки. Если в документы вложены деньги и ценные бумаги, необходимо предложить владельцу самому взять их.

Документы, приобщаемые к составленным материалам, принимаются без обложек.

18.8. При привлечении к административной ответственности за нарушение Правил дорожного движения Российской Федерации сотрудник ДПС разъясняет нарушителю права и обязанности, предусмотренные Кодексом Российской Федерации об административных правонарушениях.

18.9. Сотрудники ДПС не вправе, руководствуясь личными чувствами к участникам дорожного движения, изменять в сторону ужесточения объявленную меру административного воздействия за совершенное правонарушение. При возникновении конфликтных ситуаций, претензиях или по требованию участников дорожного движения он сообщает номер нагрудного знака и предъявляет, не выпуская из рук, служебное удостоверение, разъясняет право и порядок обжалования своих действий.

18.10. При пресечении правонарушений сотрудники ДПС должны исходить из возложенных на них задач по обеспечению безопасности граждан, защиты их законных прав и интересов.

Сотрудникам ДПС при несении службы запрещается принимать от участников дорожного движения материальные ценности.

18.11. В случаях необходимости сотрудники ДПС обязаны оказывать содействие гражданам:

18.11.1. В организации оказания первой медицинской помощи пострадавшим в ДТП и доставления их в лечебные учреждения.

18.11.2. В защите от противоправных посягательств на их жизнь и здоровье, а также по охране их собственности.

18.11.3. В разъяснении специфики поведения и проезда по территории обслуживаемого маршрута.

18.11.4. В возможном устранении технических неисправностей транспортных средств и транспортировке поврежденных транспортных средств.

18.12. Порядок взаимоотношений с судьями, работниками органов прокуратуры, имеющими классные чины, военнослужащими, сотрудниками органов внутренних дел, другими должностными лицами определяется действующим законодательством Российской Федерации, устанавливающим их правовой статус.

19. Взаимоотношения с иностранными гражданами и лицами без гражданства

19.1. Взаимоотношения с иностранными гражданами и лицами без гражданства осуществляются на основании законодательства Российской Федерации и международных соглашений (договоров), в соответствии с которыми виновные в нарушении Правил дорожного движения Российской Федерации могут быть привлечены к ответственности. Не могут быть принуждены к даче свидетельских показаний, привлечены к административной ответственности, подвергнуты задержанию и досмотру лица, пользующиеся иммунитетами и привилегиями.

19.2. При осуществлении надзора за дорожным движением сотрудники ДПС должны руководствоваться следующим:

19.2.1. Иностранные граждане и лица без гражданства имеют право на свободу передвижения в пределах Российской Федерации, за исключением посещения территорий, организаций и объектов, для въезда на которые в соответствии с законодательством Российской Федерации требуются специальные разрешения.

19.2.2. Иностранные граждане и лица без гражданства, передвигающиеся в пределах Российской Федерации на автомобилях, должны иметь при себе:

а) документ, удостоверяющий личность иностранного гражданина в Российской Федерации, установленный федеральным законом или признаваемый в соответствии с международным договором Российской Федерацией в качестве документа, удостоверяющего личность иностранного гражданина;

в случаях, предусмотренных законодательством Российской Федерации: визу; миграционную карту;

б) документы на право управления автомобилем - международное или национальное водительское удостоверение, соответствующее требованиям Конвенции о дорожном движении, принятой 8 ноября 1968 г. в Вене на Конференции Организации Объединенных Наций по дорожному движению и ратифицированной Указом Президиума Верховного Совета СССР 29 апреля 1974 г., либо удостоверение, выданное подразделениями ГИБДД МВД, ГУВД, УВД;

в) регистрационные документы на транспортное средство, а в случае ввоза транспортного средства на территорию Российской Федерации - разрешение таможенных органов;

г) документы, требующиеся для въезда на территории, организации и объекты, на которые в соответствии с законодательством Российской Федерации необходимы специальные разрешения;

разрешение и другие документы, которые в соответствии с международными соглашениями и договорами Российской Федерации в области международного автомобильного сообщения требуются для осуществления международных автомобильных перевозок.

Примечания: 1. Личные и служебные транспортные средства иностранных граждан, прибывших в Российскую Федерацию на срок до 6 месяцев, подлежат постановке на учет в таможенных органах Российской Федерации, а ввозимые на срок более 6 месяцев - регистрируются в подразделениях ГИБДД с заменой национальных номерных знаков.

2. Международные водительские удостоверения, а также национальные водительские удостоверения, соответствующие требованиям Конвенции о дорожном движении при наличии заверенного их перевода, действительны на территории Российской Федерации.

20. Меры обеспечения личной безопасности

20.1. При осуществлении надзора за дорожным движением сотрудник ДПС обязан соблюдать следующие основные меры личной безопасности:

20.1.1. Выбирать место несения службы так, чтобы быть отчетливо видным участникам дорожного движения и иметь возможность для своевременного пресечения правонарушения.

20.1.2. В темное время суток и в условиях ограниченной видимости нести службу на освещенных участках дорог, иметь светящийся жезл и световозвращающее снаряжение.

20.1.3. Избегать нахождения на скользких участках дорожного покрытия.

20.1.4. Выбирать для остановки транспортного средства в темное время суток наиболее освещенный участок дороги, при невозможности - использовать свет фар патрульного транспорта.

20.1.5. Находиться рядом с остановленным транспортным средством следует так, чтобы исключить водителю возможность нанесения сотруднику ДПС удара при резком открытии двери или внезапном начале движения.

20.1.6. Избегать проведения на проезжей части дороги разбора правонарушения, если это создает помехи для движения транспорта или угрозу личной безопасности.

20.1.7. Включать специальные световые сигналы на движущемся патрульном транспорте при остановке транспортных средств участников дорожного движения. При проверке транспортного средства патрульный транспорт следует парковать позади остановленного.

20.2. Не рекомендуется стоять перед или позади остановленного транспортного средства.

20.3. В процессе проверки документов сотрудник ДПС должен выбирать безопасную дистанцию между собой и водителем, не поворачиваться к нему спиной и вести наблюдение за лицами, находящимися в транспортном средстве или рядом с ним. Другие сотрудники, находящиеся в составе наряда, должны занимать положение, позволяющее обеспечивать взаимную страховку.

20.4. В случае обнаружения разыскиваемых транспортных средств или лиц, подозреваемых в совершении преступления, сотрудники, находящиеся в наряде, принимают в зависимости от конкретной обстановки необходимые меры предосторожности при проведении досмотра транспортного средства или личного досмотра задержанных с целью выявления и изъятия оружия.

Досмотр транспортного средства следует проводить после того, как водитель и пассажиры покинули салон автомобиля и за их поведением установлен контроль одним из сотрудников наряда.

20.5. При вынужденном отклонении от предписанного маршрута патрулирования или длительном оставлении поста сотрудник ДПС в обязательном порядке докладывает об этом в дежурную часть строевого подразделения, а при отсутствии такой возможности - на ближайший пост.

20.6 При оформлении ДТП необходимо проконтролировать установку предусмотренных Правилами дорожного движения Российской Федерации аварийных сигнальных средств, при необходимости - выставить дополнительные, а также включить специальные световые сигналы, обеспечить взаимную страховку.

IV. Организация деятельности подразделений дорожно-патрульной службы в особых условиях

21. Несение службы при проведении массовых мероприятий и возникновении чрезвычайных обстоятельств и ситуаций

21.1. При осложнении оперативной обстановки, связанной с введением режима чрезвычайного положения, деятельность подразделений ГИБДД осуществляется в соответствии с Федеральным конституционным законом "О чрезвычайном положении"*(9), Законом Российской Федерации "О милиции", иными нормативными правовыми актами Российской Федерации, нормативными правовыми актами субъектов Российской Федерации, органов местного самоуправления, нормативными правовыми актами Министерства внутренних дел Российской Федерации, министерств внутренних дел республик, ГУВД, УВД субъектов Российской Федерации, а также комендантов регионов.

При введении режима чрезвычайного положения силы и средства подразделений ДПС переходят в подчинение оперативных штабов МВД, ГУВД, УВД.

В условиях возникновения экстремальных ситуаций выполнение дополнительных задач по надзору за дорожным движением возлагается на наряды контрольно-пропускных пунктов.

21.2. Обеспечение безопасности движения и общественного порядка при проведении массовых мероприятий и обеспечении режима чрезвычайного положения осуществляется ДПС в соответствии с Уставом патрульно-постовой службы милиции и на основании специальных планов МВД, ГУВД, УВД, ОВД. Расстановка сил и средств ДПС при проведении запланированных мероприятий производится руководством строевых подразделений (начальником ГИБДД горрайоргана внутренних дел).

21.3. При несанкционированных массовых мероприятиях, в том числе сопровождающихся блокированием дорог и других объектов, а также при массовых беспорядках выделение необходимого количества нарядов ДПС определяет начальник органа внутренних дел (руководитель оперативного штаба).

В этих условиях основное внимание уделяется вопросам:

а) оперативного развертывания и оборудования контрольно-пропускных пунктов для обеспечения режима чрезвычайного положения, выставления на них сотрудников милиции и организации взаимодействия с нарядами внутренних войск;

б) организации работы временных стоянок для задержанных транспортных средств и определения порядка их хранения;

в) разработки новых схем организации движения транспортных средств.

21.4. На предусмотренных дислокацией постах и маршрутах патрулирования сотрудник ДПС:

21.4.1. Оказывает содействие в беспрепятственном проезде транспортных средств, осуществляющих перевозку сотрудников милиции, войсковых нарядов, а также транспортных средств аварийно-спасательных служб, принимает участие в осуществлении мероприятий по обеспечению режима чрезвычайного положения.

21.4.2. Принимает меры к обеспечению общественного порядка, предупреждению и пресечению преступлений, административных правонарушений, осуществляет наблюдение за поведением граждан в зоне обслуживаемой территории.

21.4.3. Информирует старшего наряда (дежурную часть) обо всех изменениях оперативной обстановки и допущенных правонарушениях.

21.4.4. Оказывает помощь другим постам милиции общественной безопасности в пресечении правонарушений.

21.4.5. Совместно с другими подразделениями милиции проводит работу по ликвидации последствий, связанных с проведением несанкционированных мероприятий, и в первую очередь, восстановлению бесперебойного движения транспортных средств.

21.5. С учетом складывающейся обстановки в дислокацию постов и маршрутов патрулирования по согласованию с руководителем, ответственным за обеспечение режима чрезвычайного положения, могут вноситься коррективы.

21.6. При стихийных бедствиях, эпизоотиях, крупных производственных авариях, пожарах и других чрезвычайных событиях сотрудник ДПС содействует беспрепятственному проезду автомобилей оперативных, аварийно-спасательных служб, осуществляет мероприятия по восстановлению и поддержанию общественного порядка, спасению людей и имущества, оказанию необходимой помощи пострадавшим, охране имущества, оставшегося без присмотра.

21.7. При осложнениях в дорожном движении, возникших в результате стихийных бедствий, сотрудник ДПС докладывает об этом дежурному, принимает меры к оповещению водителей об опасности. В случае необходимости временно ограничивает или запрещает движение, направляет транспортные средства в объезд опасного участка, организует оказание помощи пострадавшим.

22. Несение службы на контрольно-пропускных пунктах

22.1. Контрольно-пропускные пункты предназначены для обеспечения пропускного режима (ограничения, регулирования движения и досмотра транспортных средств), поддержания правопорядка и общественной безопасности, пресечения противоправных действий и задержания правонарушителей. Кроме того, наряды контрольно-пропускных пунктов могут быть задействованы для обеспечения особого режима въезда на определенную территорию и выезда из нее, поддержания режима чрезвычайного положения и проведения специальных операций.

22.2. Порядок управления контрольно-пропускными пунктами обусловлен особенностями целевого назначения и состава решаемых задач. Руководство их деятельностью осуществляется территориальными органами внутренних дел при участии командования соответствующих воинских частей внутренних войск, а в условиях чрезвычайного положения - последними при участии руководителей территориальных органов внутренних дел.

22.3. При решении отдельных задач сотрудники ДПС осуществляют визуальное наблюдение и общение с участниками дорожного движения для получения оперативных сведений.

При дежурных частях подразделений ДПС формируются штабные группы, которые осуществляют накопление, обобщение и анализ сведений, поступающих от нарядов контрольно-пропускных пунктов и патрульных групп; подготовку оперативных сводок и иной информации; оценку организации дорожного движения в сложившейся обстановке; оперативную проверку сведений о принадлежности транспортных средств и их владельцах, о лицах, подозреваемых в совершении преступлений и нарушении общественного порядка.

23. Порядок сопровождения транспортных средств

23.1. Виды автомобильных перевозок, перечень лиц, делегаций, подлежащих сопровождению патрульным транспортом, определяются руководителями управлений (отделов) ГИБДД 8 ГУ МВД России, МВД, ГУВД, УВД субъектов Российской Федерации.

23.2. Сопровождение осуществляется на патрульном транспорте, имеющем цветографическую окраску, опознавательные знаки и оборудованном специальными звуковыми и световыми сигналами.

23.3. Получив задание на сопровождение, командир строевого подразделения:

23.3.1. Определяет количество патрульного транспорта, необходимого для сопровождения.

23.3.2. Изучает маршрут следования колонны, особенности организации движения, дислокацию постов и маршрутов патрулирования, систему связи и взаимодействия с ними экипажей сопровождающего патрульного транспорта.

23.3.3. Назначает состав и старшего сопровождения, проводит их инструктаж; экипаж патрульного транспорта сопровождения должен состоять, как правило, из двух сотрудников.

23.3.4. Организует проверку исправности транспортных средств, выделенных для сопровождения, и имеющихся средств радиосвязи, специальной световой и звуковой сигнализации.

23.4. Инструктаж водителей сопровождаемых транспортных средств проводит старший сопровождения.

23.5. При сопровождении одним патрульным транспортным средством последний должен двигаться впереди сопровождаемых автомобилей на расстоянии, обеспечивающем безопасность их движения, как правило, по крайней левой полосе, предназначенной для движения в этом направлении.

При сопровождении двумя патрульными транспортными средствами одно из них движется так, как указано выше, а второй следует за сопровождаемой колонной для предупреждения ее обгона другими транспортными средствами на дорогах, имеющих одну полосу для движения в данном направлении и в других опасных местах.

При сопровождении тремя патрульными транспортными средствами одно из них (ведущее) движется впереди колонны сопровождаемых транспортных средств на расстоянии обеспечивающем безопасность сопровождения, второе (сигнальное) - впереди ведущего автомобиля на расстоянии 200-400 м по крайней левой полосе, предназначенной для движения в этом направлении, с целью принятия мер к обеспечению безопасного и беспрепятственного проезда, оповещения нарядов о приближении сопровождаемых транспортных средств и информирования экипажа ведущего патрульного транспортного средства об условиях движения. Третье патрульное транспортное средство (замыкающее) движется позади колонны.

23.6. Скорость движения при сопровождении устанавливает старший сопровождения в зависимости от дорожных условий, интенсивности движения транспортных средств и пешеходов, характеристик сопровождаемых транспортных средств. Она не должна превышать пределов, установленных Правилами дорожного движения Российской Федерации, за исключения случаев, предусмотренных Положением о порядке обеспечения безопасного и беспрепятственного проезда автомобилей специального назначения*(10).

23.7. Если скорость движения сопровождаемой колонны меньше разрешенной Правилами дорожного движения Российской Федерации, а дорожные условия не позволяют попутным транспортным средствам совершить ее обгон, старший сопровождения принимает меры для пропуска накапливающегося за ней транспорта.

23.8. Сопровождение транспортных средств патрульными транспортными средствами ГИБДД может осуществляться на договорной основе.

VI. Организация и проведение контроля за работой подразделений дорожно-патрульной службы

30. Контроль за работой сотрудников ДПС на постах и маршрутах патрулирования осуществляется путем проведения гласных и негласных (скрытых) проверок руководством строевого подразделения, сотрудниками подразделений ГИБДД либо по указанию руководства МВД, ГУВД, УВД, ОВД - сотрудниками других служб.

Проверяющие должны знать задачи, стоящие перед службой, порядок ее организации и несения, а также оперативную обстановку в зоне подлежащего проверке поста или на маршруте патрулирования.

Проверяющий обязан представиться, предъявить служебное удостоверение и предписание на право проверки. О прибытии проверяющего сотрудники немедленно докладывают в дежурную часть.

31. Во время гласных проверок за работой сотрудников ДПС проверяющие в зависимости от поставленных задач обращают внимание на:

31.1. Внешний вид, экипировку (наличие удостоверения, оружия, оперативно-технических и специальных средств, жезла, свистка, служебной документации и т.д.).

31.2. Знание служебных обязанностей, ориентировок, полученных на инструктаже и в процессе несения службы, и их выполнение.

31.3. Знание оперативной обстановки в зоне обслуживаемого поста, маршрута патрулирования, состояния аварийности и особенностей несения службы на данном участке.

31.4. Знание нормативных правовых актов, регламентирующих деятельность ДПС, умение руководствоваться их положениями.

31.5. Наличие, исправность и внешний вид закрепленного патрульного транспорта.

31.6. Умение пользоваться специальными техническими средствами.

31.7. Организацию и эффективность работы сотрудника на посту или маршруте патрулирования.

31.8. Оптимальный выбор форм и методов надзора за движением, применение тактических приемов по выявлению и пресечению правонарушений, совершаемых участниками дорожного движения.

31.9. Умение обеспечить регулирование дорожного движения с помощью жестов и технических средств.

31.10. Умение действовать в условиях сложной дорожной и оперативной обстановки.

31.11. Качество оформления административных материалов.

32. При обнаружении во время гласной проверки недостатков в несении службы проверяющий обязан на месте принять меры к их устранению и оказать сотруднику (наряду) практическую помощь. Результаты проверки документируются в установленном порядке.

33. Командир строевого подразделения организует проведение гласных проверок несения службы каждого наряда не менее двух раз за смену.

34. Негласные проверки проводятся в соответствии с графиком, утверждаемым командиром строевого подразделения или начальником ГИБДД.

35. При организации негласных проверок должны учитываться жалобы и заявления граждан, оперативная информация о работе сотрудников ДПС, результаты опросов участников дорожного движения и индивидуально-воспитательной работы.

Для фиксации результатов негласной проверки могут быть использованы технические средства.

36. В ходе негласной проверки осуществляется контроль:

36.1. Соблюдения сотрудниками ДПС законности.

36.2. Порядок взаимоотношений с участниками дорожного движения.

36.3. Правомерность остановки транспортных средств и составления материалов об административных правонарушениях.

36.4. Реагирование на нарушения правил дорожного движения, изменение оперативной и дорожно-транспортной обстановки.

37. При выявлении во время негласной проверки нарушений дисциплины или законности проверяющий обязан, прервав проверку, принять неотложные меры по пресечению противоправных действий сотрудника ДПС. В этих случаях, при необходимости, сотрудники ДПС, допустившие нарушения, отстраняются от исполнения служебных обязанностей, с них берется письменное объяснение и проводится проверка указанных в нем сведений в установленном порядке.

38. О проведенной негласной проверке составляется рапорт на имя руководителя, ее назначившего. Руководитель визирует представленный рапорт и при необходимости принимает решение о проведении служебной проверки.

39. Итоги проверок регулярно доводятся до сведения сотрудников при проведении инструктажей, а также не менее одного раза в месяц рассматриваются на служебных совещаниях.

40. Проверки оперативно-служебной деятельности строевых подразделений осуществляются, как правило, в плановом порядке и в соответствии со служебным заданием, утверждаемым вышестоящим руководителем.

VII. Оценка работы дорожно-патрульной службы

41. Оценка работы дежурных частей строевых подразделений дорожно-патрульной службы

41.1. Работа дежурной смены и каждого сотрудника оценивается по следующим основным направлениям:

41.1.1. Соблюдение законности.

41.1.2. Знание законов и других нормативных правовых актов, оперативной обстановки, своих прав и обязанностей.

41.1.3. Организационное обеспечение раскрытия преступлений по "горячим следам".

41.1.4. Оперативное обеспечение руководства силами и средствами, задействованными в наряд.

41.1.5. Качество приема, обработки и передачи розыскной и управленческой информации.

41.1.6. Своевременность учета поступающих сообщений, заявлений о преступлениях и происшествиях.

41.1.7. Правильность ведения служебной документации.

41.1.8. Законность и обоснованность принимаемых решений по результатам обращений граждан.

41.1.9. Эффективность использования технических средств.

41.1.10. Сохранность оружия, боеприпасов, оперативно-технических и специальных средств, средств связи, защиты, оперативной и криминалистической техники, служебной документации.

41.1.11. Культура обращения с гражданами и сотрудниками органов внутренних дел.

41.1.12. Внешний вид сотрудников дежурной смены, содержание служебных помещений, транспорта и другого имущества, закрепленного за дежурной частью.

41.1.13. Наличие обоснованных жалоб на действия нарядов дежурной части.

42. Оценка работы сотрудников дорожно-патрульной службы

42.1. Работа сотрудников ДПС учитывается и ведется командиром взвода или старшим группы.

42.2. Деятельность по надзору за дорожным движением ежемесячно и ежеквартально обобщается и анализируется командиром строевого подразделения. Результаты доводятся до сведения сотрудников ДПС на оперативных совещаниях, инструктажах, а также освещаются на стендах в служебном помещении.

42.3. Работа сотрудников ДПС оценивается их прямыми командирами (начальниками) по следующим основным направлениям:

42.3.1. Знание законов и других нормативных правовых актов, оперативной обстановки, своих прав и служебных обязанностей.

42.3.2. Состояние аварийности на обслуживаемой территории.

42.3.3. Профессионализм действий при осложнении дорожно-транспортной обстановки.

42.3.4. Умение регулировать дорожное движение с помощью жестов.

42.3.5. Соблюдение законности при применении мер воздействия к участникам дорожного движения и другим лицам.

42.3.6. Участие в предотвращении и пресечении преступлений и административных правонарушений, раскрытии преступлений, задержании преступников.

42.3.7. Качество оформления материалов об административных правонарушениях.

42.3.8. Дисциплинированность, культура поведения в обращении с гражданами.

42.3.9. Количество поступивших на сотрудника обоснованных жалоб.

42.3.10. Содержание в исправном состоянии закрепленного патрульного транспорта, оперативно-технических и специальных средств, умение ими пользоваться.

42.3.11. Служебная и физическая подготовка.

42.3.12. Строевая выправка, внешний вид.

43. Оценка деятельности строевых подразделений дорожно-патрульной службы.

43.1. Деятельность строевого подразделения оценивается по следующим направлениям:

43.1.1. Характеристика обстановки с безопасностью дорожного движения на обслуживаемой территории.

43.1.2. Контроль за соблюдением установленных требований участниками дорожного движения.

43.1.3. Исполнение решений о наложении административных взысканий.

43.1.4. Участие в борьбе с преступностью и охране общественного порядка.

43.1.5. Состояние дисциплины и соблюдение законности сотрудниками строевого подразделения.

43.1.6. Готовность к действиям при чрезвычайных обстоятельствах и чрезвычайных ситуациях.

43.1.7. Отношение населения к деятельности строевого подразделения.

43.1.8. Содержание в исправном состоянии патрульного транспорта и использование его по назначению, результативность применения оперативно-технических и специальных средств.

43.1.9. Направленность административно-правовой деятельности на предупреждение ДТП.

*(1) Далее - "ДПС".

*(2) Далее - "ГИБДД".

*(3) Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 16, ст.503; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 10, ст.360; № 32, ст.1231; Собрание законодательства Российской Федерации, 1996, № 25, ст.2964; "Российская газета", 1999, № 67.

*(4) Собрание законодательства Российской Федерации, 1995, № 50, ст.4873.

*(5) Далее - "ДТП".

*(6) Утверждены Постановлением Правительства Совета Министров - Правительства Российской Федерации от 23 октября 1993 г. № 1090 (Собрание актов Президента и Правительства Российской Федерации, 1993, № 47, ст.4531).

*(7) Утверждено Указом Президента Российской Федерации от 15 июня 1998 г. № 711 (Собрание законодательства Российской Федерации, 1998, № 25, ст.2897).

*(8) Утвержден приказом МВД России от 18 января 1993 г. № 17 (зарегистрирован в Минюсте России 9 марта 1993 г., регистрационный № 175).

*(9) Собрание законодательства Российской Федерации, 2001, № 23, ст. 2277; 2003, № 27 (часть I), ст. 2697.

*(10) Утверждено приказом МВД России от 6 июля 1995 г. № 260 "О мерах по обеспечению безопасного и беспрепятственного проезда автомобилей специального назначения" (зарегистрирован в Минюсте России 19 июля 1995 г., регистрационный № 906).

*(11) Собрание законодательства Российской Федерации, 2002, № 1 (часть I), ст. 1; № 18, ст. 1721; № 30, ст. 3029; № 44, ст. 4295, 4298; 2003, № 1, ст. 2; № 27 (часть I), ст. 2700; № 27 (часть II), ст. 2708, 2717; № 46, ст. 4434, 4440; № 50, ст. 4847, 4855; № 52, ст. 5037; 2004, № 19, ст. 1838; № 30, ст. 3095; № 31, ст. 3229; № 34, ст. 3529, 3533, № 44 ст. 4266; 2005, № 1 (часть I), ст. 9, 13, 37, 40, 45.


О реформировании деятельности Госавтоинспекции МВД России

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

1 июня 1998 г. № 329

"О реформировании деятельности Госавтоинспекции МВД России"

Зарегистрировано в Минюсте РФ 4 июня 1998 г.
Регистрационный № 1534

Принятые органами внутренних дел меры по обеспечению безопасности дорожного движения способствовали тому, что в течение последних шести лет в Российской Федерации отмечается последовательное сокращение дорожно-транспортных происшествий и числа пострадавших в них людей.

В то же время использование методов и форм влияния на обстановку с аварийностью, ориентированных на широкое применение мер административного воздействия, к кардинальным изменениям не привело. Сложившаяся практика не находит понимания у участников дорожного движения и приводит к обострению отношений между ними и сотрудниками милиции, порождает жалобы и негативные публикации в средствах массовой информации.

Деятельность сотрудников дорожно-патрульной службы Госавтоинспекции МВД России не нацелена на обеспечение бесперебойного и безопасного процесса дорожного движения, оказание помощи его участникам. Не налажено должного взаимодействия с общественными объединениями.

Недостаточный уровень профессиональной подготовки, индивидуально-воспитательной работы, контроля за несением службы предопределили возросшее число должностных правонарушений, совершенных сотрудниками Госавтоинспекции МВД России. Выявленные контрольно-профилактическими подразделениями и службой собственной безопасности негативные факты в деятельности Госавтоинспекции МВД России не предаются широкой огласке.

Проявляется медлительность в реализации положений Концепции развития и совершенствования деятельности Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации на период 1998-2005 гг.

В целях устранения имеющихся недостатков в деятельности органов внутренних дел по обеспечению безопасности дорожного движения, повышения ее эффективности - приказываю:

1. Считать главной задачей Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации на текущий период и ближайшую перспективу защиту законных прав и интересов участников дорожного движения.

2. Установить, что основанием для остановки транспортных средств сотрудниками милиции являются:

- нарушение правил дорожного движения водителями или пассажирами;

- наличие данных, свидетельствующих о причастности водителя, пассажиров к совершению дорожно-транспортного происшествия, административного правонарушения, преступления;

- нахождение транспортного средства в розыске, а также наличие данных об использовании транспортного средства в противоправных целях;

- необходимость опроса водителя или пассажиров об обстоятельствах совершения дорожно-транспортного происшествия, административного правонарушения, преступления, очевидцами которого они являются;

- выполнение решений уполномоченных на то государственных органов или должностных лиц об ограничении или запрещении движения;

- необходимость привлечения водителя или транспортного средства для оказания помощи другим участникам дорожного движения или сотрудникам милиции;

- проверка документов на право пользования и управления транспортными средствами, а также документов на транспортное средство и перевозимый груз - только на стационарных постах дорожно-патрульной службы Госавтоинспекции МВД России, контрольных постах милиции и контрольно-пропускных пунктах.

Остановку транспортных средств в иных случаях расценивать как нарушение служебной дисциплины.

3. При обращении к участнику дорожного движения сотрудник милиции должен представиться, приложив руку к головному убору, назвать свою должность, специальное звание и фамилию, сообщить о причине остановки транспортного средства. В случае обращения гражданина сотрудник, выполнив те же требования, обязан принять меры по оказанию непосредственной помощи, а в необходимых случаях разъяснить, куда следует обратиться для разрешения поставленного вопроса.

4. При привлечении к административной ответственности за нарушение правил дорожного движения сотрудник милиции обязан разъяснить нарушителю права, предусмотренные законодательством: знакомиться с материалами дела, давать объяснения, представлять доказательства, заявлять ходатайства; при рассмотрении дела пользоваться юридической помощью адвоката; выступать на родном языке и пользоваться услугами переводчика, если не владеет языком на котором ведется производство; обжаловать постановление по делу (статья 247 Кодекса РСФСР об административных правонарушениях).

5. Установить, что контроль за соблюдением водителями транспортных средств правил дорожного движения в системе органов внутренних дел Российской Федерации является исключительной компетенцией сотрудников Госавтоинспекции МВД России и участковых инспекторов милиции.

Сотрудники других служб милиции могут осуществлять указанный контроль в случаях введения в действие специальных планов, а также выполнения совместно с сотрудниками Госавтоинспекции МВД России задач, связанных с обеспечением общественного порядка и общественной безопасности, по решению руководителя органа внутренних дел.

6. Запретить сотрудникам дорожно-патрульной службы Госавтоинспекции МВД России проверку содержания окиси углерода в отработавших газах двигателя, а также технического состояния транспортных средств, прошедших в установленном порядке государственный технический осмотр.

7. Министрам, начальникам главных управлений, управлений внутренних дел субъектов Российской Федерации:

7.1. Обеспечить в течение месяца оснащение служебных помещений, контрольных постов милиции, стационарных постов и патрульных автомобилей дорожно-патрульной службы Госавтоинспекции МВД России информационными средствами, содержащими сведения о дислокации подразделений Госавтоинспекции МВД России, номерах телефонов дежурных частей.

Организовать с использованием средств массовой информации разъяснение участникам дорожного движения их прав и обязанностей, порядка обжалования неправомерных действий должностных лиц Госавтоинспекции МВД России.

7.2. Активизировать совместную с общественными объединениями работу среди населения по профилактике дорожно-транспортных происшествий и укреплению дисциплины участников дорожного движения.

Организовать проведение ежеквартального мониторинга общественного мнения участников дорожного движения, а также сотрудников подразделений Госавтоинспекции МВД России, результаты которого использовать в деятельности по укреплению законности и дисциплины среди сотрудников Госавтоинспекции МВД России, усилению профилактической работы с участниками дорожного движения.

7.3. Привести в третьем квартале текущего года штаты контрольно-профилактических подразделений ГАИ МВД, ГУВД, УВД субъектов Российской Федерации в соответствие с приказом МВД России от 4 декабря 1995 г. № 456 дсп, обеспечить их комплектование наиболее подготовленными сотрудниками, предусмотреть целевое выделение автотранспорта и технических средств контроля.

7.4. Рассмотреть до 1 сентября 1998 года целесообразность функционирования существующих стационарных постов дорожно-патрульной службы Госавтоинспекции МВД России, в первую очередь на федеральных автомобильных дорогах, и принять меры к сокращению их количества.

7.5. Внести в третьем квартале текущего года на рассмотрение органам исполнительной власти субъектов Российской Федерации предложения:

- о приведении штатной численности Госавтоинспекции МВД России в соответствие с нормативами, объявленными Указом Президента Российской Федерации от 12 февраля 1993 г. № 203;

- о запрещении выставления на автомобильных дорогах контрольных постов, функции которых выходят за пределы правоохранительной деятельности.

7.6. Довести до сведения сотрудников органов внутренних дел положения настоящего приказа, а от сотрудников Госавтоинспекции МВД России принять в третьем квартале 1998 года зачеты.

8. ГУГАИ МВД России (Федорову В.А.):

8.1. Обеспечить сопровождение проекта Положения о Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации в инстанциях.

8.2. В течение двух месяцев после утверждения Положения о Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации разработать проекты положения о Главном управлении Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации, его структуру и штатное расписание, а также типовых положений об управлении (отделе) Государственной автомобильной инспекции МВД, ГУВД, УВД субъектов Российской Федерации, об отделе (отделении) Государственной автомобильной инспекции УВД, ОВД городов, районов, районов в городах и их типовых штатных расписаний.

8.3. Подготовить до 1 сентября 1998 года проекты Наставления по дорожно-патрульной службе Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации и Наставления по техническому надзору Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации.

8.4. Подготовить до 1 января 1999 года проекты Инструкции по организации работы Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации по пропаганде безопасности дорожного движения и Наставления по службе организации движения и дорожной инспекции Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации.

8.5. Внедрить в трехмесячный срок систему обратной связи Госавтоинспекции МВД России с участниками дорожного движения.

8.6. Подготовить в четвертом квартале 1999 года предложения по изменению ГОСТа Р 50574-93 "Автомобили, автобусы и мотоциклы оперативных и специальных служб. Цветографические схемы, опознавательные знаки, надписи, специальные световые и звуковые сигналы. Общие требования".

8.7. Разработать до 1 ноября 1998 года программу оснащения подразделений дорожно-патрульной службы Госавтоинспекции МВД России контрольно-измерительными приборами.

8.8. Совместно с Госкомсвязи России изучить вопрос выделения единого телефонного номера для дежурных частей Госавтоинспекции МВД России.

8.9. Проработать до 1 января 1999 года вопрос о введении безналичной оплаты штрафов за нарушение правил дорожного движения.

8.10. Подготовить до 1 июля 1998 года проект Положения об Общественном совете Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации.

9. ГУГАИ (Федорову В.А.), ГУМТиВС (Коржову В.М.) МВД России представить до 1 сентября 1998 года новые образцы форменного снаряжения и отличительных знаков для сотрудников Госавтоинспекции МВД России.

10. Считать утратившим силу пункт 8.2 Наставления по дорожно-патрульной службе Государственной автомобильной инспекции Министерства внутренних дел Российской Федерации (приложение 1 к приказу МВД России от 10 января 1994 г. № 6, зарегистрированному в Минюсте России 31 января 1994 г. № 474).

11. Считать утратившим силу указания МВД России от 31 июля 1996 г. № 1/13366, от 6 августа 1996 г. № 1/13413, от 6 ноября 1996 г. № 1/18416, от 19 ноября 1996 г. № 1/19231, от 12 декабря 1996 г. № 1/20614, от 24 декабря 1996 г. № 1/21318, от 6 января 1997 г. № 1/167, от 27 марта 1997 г. № 1/5307, от 28 июля 1997 г. № 1/12100, от 1 октября 1997 г. № 1/13303.

12. Контроль за исполнением приказа возложить на заместителя Министра генерал-полковника милиции Латышева П.М.

Министр С.Степашин


Инструкция о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 16 марта 2004 г. № 177

"Об утверждении Инструкции о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах"
с изменениями от 12 августа 2005 г.

В целях обеспечения законности и обоснованности проводимых сотрудниками милиции в соответствии с пунктом 35 части 1 статьи 11 Закона Российской Федерации от 18 апреля 1991 г. № 1026-I "О милиции"* проверок приказываю:

1. Утвердить:

1.1. Инструкцию о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах (приложение № 1).

1.2. Перечень должностных лиц органов внутренних дел, уполномоченных выносить постановления о проведении проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах (приложение № 2).

2. Начальникам департаментов, подразделений непосредственного подчинения МВД России, начальникам главных управлений МВД России по федеральным округам, министрам внутренних дел, начальникам главных управлений и управлений внутренних дел субъектов Российской Федерации обеспечить безусловное соблюдение установленных ею требований при проведении проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах.

3. Контроль за выполнением настоящего приказа возложить на заместителя Министра по курируемому направлению деятельности.

Министр генерал-полковник милиции Р.Нургалиев

* Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 16, ст.503; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 10, ст.360; № 32, ст.1231; Собрание законодательства Российской Федерации, 1999, № 14, ст.1666; 2000, № 46, ст.4537; 2002, № 18, ст.1721; 2003, № 2, ст.167; 2003, № 27, ст.2700.

Зарегистрировано в Минюсте РФ 29 марта 2004 г.
Регистрационный № 5696

Приложение № 1
к приказу МВД РФ
от 16 марта 2004 г. № 177

Инструкция
о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах
(без приложений)
с изменениями от 12 августа 2005 г.

1. Настоящая Инструкция определяет порядок проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах, предусмотренных пунктом 35 части 1 статьи 11 Закона Российской Федерации от 18 апреля 1991 г. № 1026-I "О милиции"* (далее - проверки).

2. При организации и проведении проверок сотрудники милиции обязаны руководствоваться Конституцией Российской Федерации, федеральными конституционными законами, Законом Российской Федерации "О милиции", другими федеральными законами, указами Президента Российской Федерации, постановлениями Правительства Российской Федерации, нормативными правовыми актами Министерства внутренних дел Российской Федерации, а также настоящей Инструкцией.

3. Проверки проводятся сотрудниками подразделений органов внутренних дел по налоговым преступлениям, в должностные обязанности которых входит предупреждение, пресечение, выявление и документирование соответствующих преступлений и административных правонарушений.

В случаях, требующих применения научных, технических или иных специальных знаний, для участия в проверках привлекаются специалисты, а также сотрудники правовых подразделений органов внутренних дел.

4. При необходимости в ходе проведения проверок применяются фото-и киносъемка, видеозапись, иные технические средства фиксации данных. Материалы, полученные в результате применения технических средств при проведении проверок прилагаются к акту проверки организации или физического лица, в котором делается отметка о применении этих средств.

5. Проверка организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах проводится в срок не более 30 дней.

6. Началом срока проведения проверки является день вынесения постановления о ее проведении.

7. Окончанием срока проведения проверки является день подписания акта о ее проведении.

8. В том случае, если проверка проводится в занимаемых организацией либо физическим лицом помещениях (территории) руководитель (представитель) организации, физическое лицо (его представитель) вправе присутствовать при проведении проверки. В постановлении о проведении проверки делается отметка о разъяснении этого права такому лицу.

9. Проверку назначают уполномоченные на то должностные лица органов внутренних дел, указанные в приложении N 2 к приказу МВД России "Об утверждении Инструкции о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах", в целях выявления, предупреждения, пресечения и документирования преступлений и правонарушений, связанных с нарушением законодательства о налогах и сборах.

10. При назначении проверки выносится мотивированное постановление (приложение № 1).

Постановление о проведении проверки регистрируется в специальном журнале (приложение № 2).

11. Состав сотрудников милиции, проводящих проверку, указывается в постановлении на проведение данной проверки.

В случае изменения состава проверяющих, выносится постановление о внесении дополнений (изменений) в постановление о проведении проверки (приложение № 3).

12. В случае необходимости проведения в ходе проверки осмотра производственных, складских, торговых и иных служебных помещений, других мест хранения и использования имущества, досмотра транспортных средств, изучения документов, отражающих финансовую, хозяйственную, предпринимательскую и торговую деятельность, изъятия отдельных образцов сырья, продукции и товаров, соответствующие действия осуществляются в порядке, установленном пунктом 25 части 1 статьи 11 Закона Российской Федерации "О милиции".

13. По результатам проведения проверки проверяющими составляется акт проверки организации или физического лица по установленной форме (приложение № 4).

14. В акте отражаются все выявленные нарушения законодательства, а также иные обстоятельства, имеющие значение для принятия правильного и обоснованного решения по результатам проведения проверки.

Акт составляется и в том случае, если соответствующие правонарушения в ходе проведения проверки не установлены.

Акт должен состоять из трех частей: общей, описательной и итоговой части.

15. В общей части акта в обязательном порядке отражаются общие сведения о проведенной проверке и данные об организации (физическом лице), а также указываются:

полное и сокращенное наименование проверяемой организации;

идентификационный номер налогоплательщика (ИНН);

место проведения проверки;

фамилии, имена, отчества, наименования должностей, специальные звания лиц, проводивших проверку;

дата подписания и номер постановления о проведении проверки;

период, за который проведена проверка;

дата начала и окончания проверки;

фамилии, имена и отчества представителей организации (физического лица, его представителя). В случае если в течение проверяемого периода происходили изменения в составе вышеназванных лиц, то перечень этих лиц приводится с одновременным указанием периода, в течение которого эти лица занимали соответствующие должности согласно приказам, распоряжениям, протоколам собраний учредителей или другим документам о назначении и увольнении с занимаемой должности (копии указанных документов должны быть приложены к акту);

место нахождения организации (место жительства физического лица), а также места осуществления хозяйственной деятельности (указывается в случае осуществления своей деятельности не по месту нахождения);

сведения о государственной регистрации, о постановке на учет в налоговом органе, об открытых в банках расчетных и валютных счетах, о принятой учетной политике;

документальное подтверждение наличия права на осуществление лицензируемых видов деятельности (номер и дата выдачи лицензии, наименование органа, выдавшего лицензию, сроки начала и окончания действия лицензии);

документальное подтверждение фактически осуществляемых видов деятельности, в том числе запрещенных законодательством или осуществляемых при отсутствии соответствующей лицензии.

16. Описательная часть акта должна комплексно отражать все существенные обстоятельства, имеющие отношение к выявленным фактам нарушений.

Обязательному отражению в описательной части подлежат: сущность правонарушения, способ его совершения, период финансово-хозяйственной деятельности, к которому данное правонарушение относится, должностные лица, причастные к совершению указанного правонарушения, ссылки на первичные документы и иные обстоятельства, достоверно подтверждающие наличие факта нарушения, а также факты непредставления каких-либо документов (предметов, материалов).

17. В итоговой части акта подлежат отражению обобщенные сведения о результатах проверки с указанием нормативных правовых актов, нарушения положений которых выявлены.

18. Акт составляется в трех экземплярах и подписывается всеми проверяющими.

Первый и второй экземпляр акта вместе с прилагаемыми к ним материалами остаются на хранении в подразделениях органов внутренних дел.

Срок хранения вышеперечисленных документов определяется нормативными правовыми актами, регулирующими делопроизводство в органах внутренних дел.

Третий экземпляр акта вручается представителю организации или физическому лицу (его представителю) под расписку (с отметкой в первом экземпляре акта). В случае отказа от получения акта, а также при невозможности вручить акт по иным обстоятельствам (в связи с болезнью, отъездом и другими обстоятельствами) об этом делается отметка в акте, удостоверенная подписями проверяющих, а экземпляр акта направляется в организацию или физическому лицу для ознакомления по почте заказным письмом не позднее дня, следующего за днем окончания проверки.

19. По результатам проверки организации или физического лица принимается одно из следующих решений:

о составлении рапорта об обнаружении признаков преступления с последующим принятием решения в порядке, предусмотренном статьями 144 и 145 Уголовно-процессуального кодекса Российской Федерации***;

о направлении материалов проверки для рассмотрения в порядке, предусмотренном статьями 144 и 145 Уголовно-процессуального кодекса Российской Федерации;

о возбуждении дела об административном правонарушении и рассмотрении материалов в рамках производства по делам об административных правонарушениях;

о передаче материалов по подведомственности, в том числе для решения вопроса о рассмотрении материалов в рамках производства по делам об административных правонарушениях;

о передаче материалов в налоговые органы при выявлении обстоятельств, требующих совершения действий, отнесенных к полномочиям налоговых органов, для принятия по ним решения;

о завершении проверки в связи с неустановлением нарушения законодательства Российской Федерации.

20. Утратил силу.

21. О принятом по результатам проверки решении в трехдневный срок извещается организация или физическое лицо, в отношении которых проводилось указанное мероприятие.

* Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 16, ст.503; Российская газета от 16 декабря 2003 года.

** Собрание законодательства Российской Федерации, 2001, № 52, ст.4921; 2002, № 22, ст.2027; № 30, ст.3015, 3020, 3029; № 44, ст.4298; 2003 г. № 27 (часть I) ст.2706.


Инструкция о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

2 августа 2005 г. № 636

"Об утверждении Инструкции о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности"

Зарегистрировано в Минюсте РФ 8 августа 2005 г.
Регистрационный № 6891

В целях обеспечения законности и обоснованности проводимых сотрудниками милиции проверок и ревизий в соответствии с пунктом 25 части 1 статьи 11 Закона Российской Федерации от 18 апреля 1991 г. № 1026-1 "О милиции"*, - приказываю:

1. Утвердить:

1.1. Инструкцию о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности (приложение № 1).

1.2. Перечень должностных лиц органов внутренних дел, уполномоченных выносить постановления о проведении проверок, ревизий финансовой, хозяйственной, предпринимательской, торговой деятельности (приложение № 2).

2. Начальникам департаментов, подразделений непосредственного подчинения МВД России, начальникам главных управлений МВД России по федеральным округам, министрам внутренних дел, начальникам главных управлений и управлений внутренних дел субъектов Российской Федерации организовать изучение Инструкции и обеспечить безусловное соблюдение установленных ею требований при проведении проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности.

3. Контроль за выполнением настоящего приказа возложить на заместителей Министра по курируемым направлениям деятельности.

Министр генерал-полковник милиции Р. Нургалиев

* Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 32, ст.1231; Собрание законодательства Российской Федерации, 1999, № 14, ст.1666; 2003, № 50, ст.4847, 2005, № 19, ст.1752.

Приложение № 1
к приказу МВД РФ
от 2 августа 2005 г. № 636

Инструкция
о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности
(без приложений)

I. Общие положения
II. Порядок назначения проверки финансовой, хозяйственной, предпринимательской, торговой деятельности и оформления ее результатов
III. Порядок назначения ревизии финансовой, хозяйственной, предпринимательской, торговой деятельности и оформления ее результатов
IV. Реализация результатов проверок, ревизий

I. Общие положения

1. Настоящая Инструкция определяет порядок проведения проверок и ревизий, осуществляемых при проверке имеющихся данных, указывающих на признаки преступления, связанного с нарушением законодательства, регулирующего финансовую, хозяйственную, предпринимательскую и торговую деятельность.

При организации и проведении проверок и ревизий, оформлении и реализации их результатов, сотрудники милиции обязаны руководствоваться Конституцией Российской Федерации, федеральными конституционными законами, Законом Российской Федерации от 18 апреля 1991 г. № 1026-1 "О милиции"* (далее - Закон Российской Федерации "О милиции"), другими федеральными законами, указами Президента Российской Федерации, постановлениями Правительства Российской Федерации, нормативными правовыми актами Министерства внутренних дел Российской Федерации, а также настоящей Инструкцией.

2. Проверка, ревизия проводится в срок не более 30 дней.

Началом срока проведения проверки, ревизии является день вынесения постановления о ее проведении. Окончанием срока проведения проверки, ревизии является день подписания всеми проверяющими акта проверки, ревизии.

3. В том случае, если проверка, ревизия проводится в занимаемых юридическим лицом, либо лицом, осуществляющим предпринимательскую деятельность без образования юридического лица помещениях (территории), представители юридического лица, лицо, осуществляющее предпринимательскую деятельность без образования юридического лица, либо его представители могут присутствовать при ее проведении.

4. При наличии данных о влекущем уголовную ответственность нарушении законодательства, регулирующего финансовую, хозяйственную, предпринимательскую и торговую деятельность, в целях установления оснований для возбуждения уголовного дела, начальником органа внутренних дел (органа милиции) или его заместителем выносится мотивированное постановление о назначении проверки, ревизии по установленной форме (приложение № 1).

Постановление о проведении проверки, ревизии регистрируется в специальном журнале (приложение № 2).

5. Состав сотрудников милиции, проводящих проверку, ревизию, указывается в постановлении на проведение соответствующего проверочного мероприятия.

В случае изменения состава проверяющих выносится постановление о внесении дополнений (изменений) в постановление о проведении проверки, ревизии (приложение № 3), которое регистрируется в журнале, указанном в пункте 4 настоящей Инструкции.

6. В необходимых случаях для участия в проведении конкретных действий по осуществлению проверки, ревизии могут привлекаться специалисты, а также сотрудники правовых подразделений органов внутренних дел.

7. В ходе проведения проверки, ревизии может применяться фото-и киносъемка, видеозапись, иные технические средства фиксации данных. Материалы, полученные в результате применения технических средств при проведении проверки, ревизии, прилагаются к акту проверки, ревизии, в котором делается отметка о применении этих средств.

8. При проведении проверки, ревизии сотрудники милиции вправе изымать документы (либо их копии) с обязательным составлением протокола и описи изымаемых документов (либо их копий) (приложение № 4).

Если изымаются подлинные документы, с них изготовляются копии, которые заверяются подписью должностного лица, проводящего проверку или ревизию. Копии документов передаются представителю юридического лица, лицу, осуществляющему предпринимательскую деятельность без образования юридического лица (его представителю), у которого изымаются подлинные документы.

В случае если невозможно изготовить копии или передать их одновременно с изъятием подлинных документов, должностное лицо органа внутренних дел (органа милиции), проводящее проверку или ревизию, передает заверенные копии документов представителю юридического лица, лицу, осуществляющему предпринимательскую деятельность без образования юридического лица (его представителю), у которого были изъяты подлинные документы, в течение пяти дней после изъятия, о чем делается соответствующая запись в протоколе изъятия.

9. В случае необходимости проведения в ходе проверки, ревизии осмотра производственных, складских, торговых и иных служебных помещений, других мест хранения и использования имущества, досмотра транспортных средств, изучения документов, отражающих финансовую, хозяйственную, предпринимательскую и торговую деятельность, изъятия отдельных образцов сырья, продукции и товаров, соответствующие действия производятся в порядке, установленном пунктом 25 части 1 статьи 11 Закона Российской Федерации "О милиции".

Если осуществление данных действий предусмотрено в постановлении о проведении проверки, ревизии, вынесение специального постановления об их проведении не требуется.

II. Порядок назначения проверки финансовой, хозяйственной, предпринимательской, торговой деятельности и оформления ее результатов

10. Проверку финансовой, хозяйственной, предпринимательской и торговой деятельности (далее - проверка) назначают уполномоченные на то должностные лица органа внутренних дел (органа милиции), указанные в приложении № 2 к приказу МВД России "Об утверждении Инструкции о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности", в целях проверки имеющихся данных, указывающих на признаки преступления, связанного с нарушением законодательства, регулирующего финансовую, хозяйственную, предпринимательскую и торговую деятельность.

11. Проверка проводится сотрудниками милиции, в должностные обязанности которых входит выявление, предупреждение и пресечение преступлений, связанных с нарушением законодательства, регулирующего финансовую, хозяйственную, предпринимательскую и торговую деятельность.

К проверке могут привлекаться сотрудники Центра документальных проверок и ревизий МВД России, а также специалисты - ревизоры подразделений органов внутренних дел по налоговым преступлениям.

12. Проверка представляет собой единичное контрольное действие или исследование состояния дел на определенном участке финансовой, хозяйственной, предпринимательской и торговой деятельности юридического лица или лица, осуществляющего предпринимательскую деятельность без образования юридического лица.

13. По результатам проведения проверки сотрудниками милиции составляется акт проверки финансовой, хозяйственной, предпринимательской, торговой деятельности (далее - акт проверки) (приложение № 5).

14. В акте проверки отражаются все выявленные нарушения законодательства, а также иные имеющие значение обстоятельства.

Акт проверки составляется и в том случае, если нарушения законодательства в ходе проведения проверки не выявлены.

15. В акте проверки в обязательном порядке отражаются:

полное и сокращенное наименование проверяемого юридического лица (фамилия, имя, отчество лица, осуществляющего предпринимательскую деятельность без образования юридического лица);

идентификационный номер налогоплательщика (ИНН);

место проведения проверки;

специальные звания, фамилии, имена, отчества, наименования должностей лиц, проводивших проверку;

дата начала и окончания проверки;

все существенные обстоятельства, имеющие отношение к выявленным фактам нарушений;

сущность правонарушения, способ его совершения;

ссылки на документы и иные обстоятельства, подтверждающие факт нарушения законодательства с указанием нормативных правовых актов, требования которых нарушены;

факты непредставления каких-либо документов;

обобщенные выводы о результатах проверки.

16. В случае необходимости в акте проверки дополнительно могут быть отражены сведения, указанные в пунктах 23, 24 настоящей Инструкции.

17. Акт проверки составляется в трех экземплярах и подписывается всеми проверяющими.

Первый и второй экземпляры акта вместе с прилагаемыми к ним материалами остаются в органе внутренних дел (органе милиции).

Третий экземпляр акта вручается представителю юридического лица (лицу, осуществляющему предпринимательскую деятельность без образования юридического лица, либо его представителю) под расписку с соответствующей отметкой в первом экземпляре акта проверки. В случае отказа от получения акта проверки, а также при невозможности вручить акт проверки по иным обстоятельствам, об этом делается отметка в акте проверки, удостоверенная подписями проверяющих, а экземпляр акта проверки направляется юридическому лицу (лицу, осуществляющему предпринимательскую деятельность без образования юридического лица) для ознакомления по почте заказным письмом не позднее дня, следующего за днем окончания проверки.

III. Порядок назначения ревизии финансовой, хозяйственной, предпринимательской, торговой деятельности и оформления ее результатов

18. Ревизию финансовой, хозяйственной, предпринимательской и торговой деятельности (далее - ревизия) назначают уполномоченные на то должностные лица органа внутренних дел (органа милиции), указанные в приложении № 2 к приказу МВД России "Об утверждении Инструкции о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности", в целях проверки имеющихся данных, указывающих на признаки преступления, связанного с нарушением законодательства, регулирующего финансовую, хозяйственную, предпринимательскую и торговую деятельность.

19. Ревизия проводится сотрудниками Центра документальных проверок и ревизий МВД России, а также специалистами-ревизорами подразделений органов внутренних дел по налоговым преступлениям.

К ревизии могут привлекаться сотрудники оперативных подразделений органов внутренних дел.

20. Ревизия представляет собой комплексное контрольное мероприятие по исследованию финансовой, хозяйственной, предпринимательской и торговой деятельности юридического лица или лица, осуществляющего предпринимательскую деятельность без образования юридического лица.

21. По результатам проведения ревизии сотрудниками милиции, составляется акт ревизии финансовой, хозяйственной, предпринимательской, торговой деятельности (далее - акт ревизии) (приложение № 6).

22. В акте ревизии отражаются все выявленные нарушения законодательства, а также иные имеющие значение обстоятельства.

Акт ревизии составляется и в том случае, если соответствующие нарушения законодательства в ходе проведения ревизии не выявлены.

Акт ревизии должен состоять из трех частей: общей, описательной и итоговой части.

23. В общей части акта ревизии в обязательном порядке отражаются обобщенные сведения о проведенной ревизии, а также указываются:

полное и сокращенное наименование юридического лица (фамилия, имя, отчество лица, осуществляющего предпринимательскую деятельность без образования юридического лица);

идентификационный номер налогоплательщика (ИНН);

место проведения ревизии;

специальные звания, фамилии, имена, отчества, наименования должностей лиц, проводивших ревизию;

период, за который проведена ревизия;

дата начала и окончания ревизии;

фамилии, имена и отчества представителей юридического лица (лица, осуществляющего предпринимательскую деятельность без образования юридического лица либо его представителя). В случае если в течение проверяемого периода происходили изменения в составе вышеназванных лиц, то перечень этих лиц приводится с одновременным указанием периода, в течение которого эти лица занимали соответствующие должности согласно приказам, распоряжениям, протоколам собраний учредителей или другим документам о назначении и увольнении с занимаемой должности;

место регистрации юридического лица (лица, осуществляющего предпринимательскую деятельность без образования юридического лица), а также места осуществления финансовой, хозяйственной, предпринимательской и торговой деятельности (указывается в случае осуществления деятельности не по месту регистрации);

сведения о государственной регистрации, о постановке на учет в налоговом органе, об открытых в банках расчетных и валютных счетах, о принятой учетной политике;

документальное подтверждение наличия права на осуществление лицензируемых видов деятельности (номер и дата выдачи лицензии, наименование органа, выдавшего лицензию, сроки начала и окончания действия лицензии);

документальное подтверждение фактически осуществляемых видов деятельности, в том числе запрещенных законодательством или осуществляемых без наличия необходимой лицензии.

24. Описательная часть акта ревизии должна комплексно отражать все существенные обстоятельства, имеющие отношение к выявленным фактам нарушений.

Обязательному отражению в описательной части подлежат: сущность нарушения законодательства, способ его совершения, период финансово-хозяйственной деятельности, либо хозяйственная операция, к которому (к которой) данное нарушение относится, ссылки на документы и иные обстоятельства, достоверно подтверждающие наличие факта нарушения с указанием нормативных правовых актов, требования которых нарушены, а также факты непредставления каких-либо документов.

25. В итоговой части акта ревизии подлежат отражению выводы о результатах ревизии.

26. Акт ревизии составляется в трех экземплярах и подписывается всеми проверяющими.

Первый и второй экземпляры акта ревизии вместе с прилагаемыми к ним материалами остаются в органе внутренних дел (органе милиции).

Третий экземпляр акта вручается представителю юридического лица (лицу, осуществляющему предпринимательскую деятельность без образования юридического лица, либо его представителю) под расписку с отметкой в первом экземпляре акта ревизии. В случае отказа от получения акта ревизии, а также при невозможности вручить акт ревизии по иным обстоятельствам об этом делается отметка в акте ревизии, удостоверенная подписями проверяющих, а экземпляр акта ревизии направляется юридическому лицу (лицу, осуществляющему предпринимательскую деятельность без образования юридического лица) для ознакомления по почте заказным письмом не позднее дня, следующего за днем окончания ревизии.

IV. Реализация результатов проверок, ревизий

27. По результатам проверки, ревизии принимается одно из следующих решений:

о составлении рапорта об обнаружении признаков преступления с последующим принятием решения в порядке, предусмотренном статьями 144 и 145 Уголовно-процессуального кодекса Российской Федерации;

о направлении материалов проверки для рассмотрения в порядке, предусмотренном статьями 144 и 145 Уголовно-процессуального кодекса Российской Федерации**;

о возбуждении дела об административном правонарушении и рассмотрении материалов в рамках производства по делам об административных правонарушениях;

о передаче материалов по подведомственности, в том числе для решения вопроса о рассмотрении материалов в рамках производства по делам об административных правонарушениях;

о завершении проверки в связи с неустановлением нарушения законодательства Российской Федерации.

* Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, № 16, ст.503; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 10, ст. 360; № 32, ст. 1231; Собрание законодательства Российской Федерации, 1999, № 14, ст. 1666; 2000, № 46, ст.4537; 2002, № 18, ст. 1721; 2003, № 2, ст. 167; 2003, № 27, ст. 2700; 2005, № 19, ст. 1752.

** Собрание законодательства Российской Федерации, 24.12.2001, № 52 (ч. 1), ст. 4921.


Инструкция о порядке приема, регистрации и разрешения в органах внутренних дел Российской Федерации заявлений, сообщений и иной информации о происшествиях

"Об утверждении Инструкции о порядке приема, регистрации и разрешения в органах внутренних дел Российской Федерации заявлений, сообщений и иной информации о происшествиях"
Приказ МВД РФ от 1 декабря 2005 г. № 985

Зарегистрировано в Минюсте РФ 16 декабря 2005 г.
Регистрационный № 7276

В целях укрепления учетно-регистрационной дисциплины и законности в органах внутренних дел Российской Федерации при рассмотрении сообщений о правонарушениях - приказываю:

1. Утвердить прилагаемую Инструкцию о порядке приема, регистрации и разрешения в органах внутренних дел Российской Федерации заявлений, сообщений и иной информации о происшествиях.

2. Начальникам подразделений центрального аппарата МВД России, подразделений, непосредственно подчиненных МВД России, главных управлений МВД России по федеральным округам, министрам внутренних дел, начальникам ГУВД, УВД субъектов Российской Федерации, УВДТ, УВД (ОВД) на закрытых территориях и режимных объектах, образовательных и научно-исследовательских учреждений МВД России организовать изучение сотрудниками органов внутренних дел Российской Федерации Инструкции, утвержденной настоящим приказом, и обеспечить реализацию ее положений.

3. Считать утратившим силу приказ МВД России от 13 марта 2003 г. № 158 (зарегистрирован в Минюсте России, регистрационный № 4381 от 4 апреля 2003 года).

4. Пункты 1 и 3 настоящего приказа вступают в силу по истечении одного месяца после дня его официального опубликования.

5. Контроль за выполнением настоящего приказа возложить на заместителей Министра внутренних дел Российской Федерации по курируемым направлениям деятельности.

Министр генерал-полковник милиции Р. Нургалиев

Приложение
к приказу МВД РФ
от 1 декабря 2005 г. № 985

Инструкция
о порядке приема, регистрации и разрешения в органах внутренних дел Российской Федерации заявлений, сообщений и иной информации о происшествиях
(без приложений)

I. Общие положения
II. Прием сообщений о происшествиях
III. Регистрация сообщений о происшествиях
IV. Разрешение сообщений о происшествиях
V. Контроль за соблюдением порядка приема, регистрации и разрешения сообщений о происшествиях. Сроки хранения документов

I. Общие положения

1. Настоящая Инструкция устанавливает порядок приема, регистрации и разрешения в органах внутренних дел Российской Федерации*(1) заявлений, сообщений и иной информации о происшествиях*(2), а также определяет порядок ведомственного контроля за его соблюдением.

2. Порядок включает в себя:

2.1. Прием сообщений о происшествиях - действия должностного лица органов внутренних дел, наделенного соответствующими полномочиями по получению сообщения о происшествии.

2.2. Регистрацию сообщений о происшествиях - присвоение каждому поступившему сообщению о происшествии порядкового номера и фиксация в учетной документации кратких сведений о нем.

2.3. Разрешение сообщений о происшествиях - проверку фактов, изложенных в зарегистрированных сообщениях о происшествиях, уполномоченными должностными лицами органов внутренних дел и принятие в пределах их компетенции решений в порядке, установленном законодательством и иными нормативными правовыми актами Российской Федерации.

3. Полномочия по приему, проверке и разрешению сообщения о происшествии должны быть возложены организационно-распорядительными документами начальника органа внутренних дел либо лица, исполняющего его обязанности*(3), на конкретных должностных лиц этого органа с учетом территории оперативного обслуживания.

4. Сообщение о происшествии, в зависимости от его содержания и формы поступления (обнаружения), подразделяется на:

4.1. Сообщение о преступлениях*(4):

4.1.1. Заявление о преступлении.

4.1.2. Явка с повинной.

4.1.3. Рапорт об обнаружении преступления, составленный лицом, принявшим сообщение о совершенном или готовящемся преступлении, полученное из источников, не указанных в подпунктах 4.1.1, 4.1.2.

4.2. Сообщения и письменные заявления о событиях, угрожающих личной или общественной безопасности, в том числе о несчастных случаях, дорожно-транспортных происшествиях, авариях, катастрофах, чрезвычайных происшествиях, массовых беспорядках, массовых отравлениях людей, стихийных бедствиях и иных событиях, требующих проверки для обнаружения возможных признаков преступления или административного правонарушения.

4.3. Иную информацию о происшествиях.

5. Поступившее в орган внутренних дел сообщение о происшествии, должно быть незамедлительно внесено в Книгу учета сообщений о происшествиях*(5) (приложение № 1) и ему присвоен соответствующий регистрационный номер.

6. В помещениях административных зданий органов внутренних дел для разъяснения гражданам прав заявителей, порядка приема, регистрации и разрешения сообщений о происшествиях на стендах или в иных общедоступных местах должны быть размещены: выписки из положений УПК РФ, иных нормативных правовых актов, регламентирующих порядок приема сообщений о происшествиях; служебные номера телефонов и адреса должностных лиц, которым могут быть обжалованы действия, связанные с приемом или отказом в приеме сообщений о происшествиях.

II. Прием сообщений о происшествиях

7. Поступающие сообщения о происшествиях, вне зависимости от места и времени совершения происшествий, а также полноты содержащихся в них сведений и формы представления, круглосуточно принимаются в любом органе внутренних дел.

Сообщение о происшествии может поступать в орган внутренних дел лично от заявителя, нарочным, по почте, по телефону, телеграфу, факсимильным или иным видом связи.

8. Сообщения о происшествиях, поступившие в подразделения делопроизводства*(6) органов внутренних дел по почте, нарочным, телеграфу, факсимильной связью или иным видом связи, регистрируются по правилам делопроизводства и направляются начальником органа внутренних дел в дежурную часть для незамедлительной регистрации.

Сотрудникам секретариата запрещается принимать и учитывать сообщение о происшествии, которое доставлено в орган внутренних дел непосредственно заявителем.

9. Вне органов внутренних дел, а также в органах внутренних дел, где нет дежурных частей, сообщения о происшествиях обязаны принимать любые сотрудники органов внутренних дел, которые действуют в соответствии с требованиями, установленными законом Российской Федерации "О милиции"*(7) и настоящей Инструкцией, при этом сотрудник фиксирует сведения о заявителе. Полученные сотрудником сообщения о происшествиях передаются нарочным, по телефону или с помощью иного вида связи в дежурную часть органа внутренних дел для незамедлительной регистрации.

10. Дежурные подразделений вневедомственной охраны, государственной инспекции безопасности дорожного движения (ГИБДД) сообщения о происшествиях, а также о принятых по ним решениях и мерах реагирования, передают в дежурные части территориальных органов внутренних дел для незамедлительной регистрации.

11. Материалы проверки по фактам выявления подделки или уничтожения идентификационного номера, номера кузова, шасси, двигателя, а также подделки государственного регистрационного знака транспортного средства незамедлительно направляются в орган внутренних дел по месту регистрации транспортного средства.

12. Протокол принятия устного заявления о преступлении, письменное заявление о преступлении, протокол явки с повинной, рапорт сотрудника органа внутренних дел об обнаружении признаков преступления должны быть оформлены в соответствии с уголовно-процессуальным законодательством Российской Федерации*(8).

Устное сообщение, сделанное при производстве следственного действия о ранее незарегистрированном преступлении, заносится в протокол следственного действия и одновременно оформляется рапортом сотрудника органа внутренних дел либо протоколом принятия устного заявления о преступлении в соответствии с уголовно-процессуальным законодательством Российской Федерации*(9).

13. Анонимные заявления, поступившие по почте, в которых содержатся признаки совершенного или готовящегося преступления, за исключением заявлений, содержащих данные о признаках совершенного или готовящегося террористического акта, без регистрации передаются в соответствующие подразделения органа внутренних дел для возможного использования в установленном порядке в оперативно-розыскной деятельности.

Поступившие по почте анонимные заявления о признаках совершенного или готовящегося террористического акта регистрируются в порядке, определенном разделом III настоящей Инструкции.

14. При поступлении сообщения о происшествии по телефону доверия сотрудник, принявший сообщение, фиксирует его в журнале учета обращений по телефону доверия, рапортом оформляет сообщение и передает в дежурную часть для незамедлительной регистрации в КУСП, докладывает начальнику органа внутренних дел о поступившем сообщении.

III. Регистрация сообщений о происшествиях

15. Регистрация сообщений о происшествиях осуществляется в КУСП круглосуточно в дежурных частях органов внутренних дел независимо от территории оперативного обслуживания.

16. В КУСП регистрируются: письменное заявление о преступлении (приложение № 2)*(10); протокол принятия устного заявления о преступлении; протокол явки с повинной; заявление о безвестном исчезновении человека; рапорт сотрудника органа внутренних дел об обнаружении признаков преступления; поручение прокурора о проведении проверки по сообщению о преступлении, распространенному в средствах массовой информации; сообщение и письменное заявление о событиях, угрожающих личной или общественной безопасности, в том числе о несчастных случаях, дорожно-транспортных происшествиях, авариях, катастрофах, чрезвычайных происшествиях, массовых беспорядках, массовых отравлениях людей, стихийных бедствиях и иных событиях, требующих проверки для обнаружения возможных признаков преступления или административного правонарушения; иная информация о происшествии.

17. При регистрации в дежурной части органов внутренних дел сообщений о происшествиях, полученных сотрудниками вне служебных помещений органов внутренних дел или в органах внутренних дел, где нет дежурных частей, в КУСП обязательно указываются дата и время получения сообщения сотрудником. Сотрудник органа внутренних дел, принявший сообщение о происшествии от заявителя, указывает в заявлении дату и время получения сообщения о происшествии, сведения о заявителе, а также свою фамилию, инициалы, должность и заверяет своей подписью.

18. Преступление, выявленное сотрудником органа внутренних дел в процессе предварительного расследования иного преступления оформляется рапортом сотрудника органа внутренних дел об обнаружении признаков преступления, который регистрируется в соответствии с порядком, установленным настоящей Инструкцией.

19. Если происшествие не относится к компетенции органов внутренних дел или происшествие произошло на территории обслуживания другого органа внутренних дел, то все имеющиеся материалы после регистрации в КУСП в соответствии с законодательством и иными нормативными правовыми актами Российской Федерации передаются по подследственности, в суд (по делам частного обвинения). Одновременно принимаются необходимые меры по предотвращению или пресечению правонарушения, а равно по сохранению следов правонарушения.

При передаче по территориальности в другой орган внутренних дел материалы направляются с приложением талона-уведомления о передаче сообщения о происшествии по территориальности (приложение № 3), о чем делается соответствующая отметка в КУСП, с указанием даты и исходящего номера сопроводительного письма. Заполненный корешок талона-уведомления остается в дежурной части.

Если по результатам проверки усматриваются признаки состава преступления частного обвинения, то в соответствии с законодательными и иными нормативными правовыми актами Российской Федерации, заявление и материалы проверки с сопроводительным письмом направляются мировому судье (за исключением случаев выявления признаков состава преступления, предусмотренного ст. 115 или ст. 116 УПК РФ, когда лицо, подлежащее привлечению к ответственности, потерпевшему не известно).

Заявитель письменно информируется о передаче его сообщения о происшествии по подследственности или в суд (по делам частного обвинения) в течение суток с момента принятия решения. При этом заявителю разъясняется его право обжаловать данное решение и порядок его обжалования.

20. Сообщение о происшествии, поступившее в орган внутренних дел по подследственности, регистрируется в соответствии с требованиями настоящей Инструкции, о чем отправитель уведомляется письменно (в случае поступления материалов их другого органа внутренних дел - заполненным талоном-уведомлением о передаче сообщения по территориальности).

Поступивший в орган внутренних дел, направивший сообщение о происшествии, талон-уведомление о регистрации сообщения о происшествии подшивается в специальное дело секретариата с указанием номера ранее направленного материала по журналу исходящей корреспонденции.

Срок разрешения поступившего сообщения о происшествии исчисляется с момента его поступления в орган внутренних дел по подследственности.

21. При регистрации сообщений о происшествиях, поступивших в дежурную часть органов внутренних дел, на документах, зарегистрированных в КУСП, в обязательном порядке проставляется штамп о регистрации (приложение № 4). В оттиск штампа оперативный дежурный*(11) вносит регистрационный номер записи в КУСП, дату регистрации, наименование органа внутренних дел, свои инициалы и фамилию и заверяет указанные сведения своей подписью.

22. Если сообщение о происшествии поступило в орган внутренних дел при личном обращении заявителя, то одновременно с регистрацией сообщения о происшествии в КУСП в дежурной части органов внутренних дел оперативный дежурный оформляет талон-уведомление (приложение № 5) и выдает его заявителю*(12).

23. Талоны должны быть сброшюрованы в книжки и пронумерованы. Книжки талонов регистрируются в секретариате и хранятся в дежурной части органа внутренних дел.

24. Талон состоит из двух частей: талон-корешок и талон-уведомление. Обе части талона имеют одинаковый регистрационный номер.

В талоне-корешке указываются: сведения о заявителе, краткое содержание сообщения о происшествии, регистрационный номер по КУСП, подпись сотрудника, принявшего сообщение, дата приема.

В талоне-уведомлении указываются: сведения о сотруднике, принявшем сообщение о происшествии, регистрационный номер по КУСП, наименование органа внутренних дел, адрес и служебный телефон, дата приема и подпись, инициалы и фамилия дежурного.

25. Заявитель расписывается за получение талона-уведомления на талоне-корешке, проставляет дату и время получения талона-уведомления.

26. Талоны-корешки остаются в дежурной части органа внутренних дел и используются при сверках полноты регистрации сообщений о происшествиях, а также при рассмотрении жалоб граждан на действия должностных лиц органов внутренних дел.

IV. Разрешение сообщений о происшествиях

27. Оперативный дежурный органа внутренних дел после регистрации в КУСП сообщения о происшествии принимает меры реагирования в порядке, установленном законодательными и иными нормативными правовыми актами Российской Федерации, регламентирующими деятельность органов внутренних дел.

28. Передача незарегистрированного в КУСП сообщения о происшествии исполнителю для проведения проверки категорически запрещается.

29. Проверка сообщений о происшествиях осуществляется в соответствии с федеральным законодательством и нормативными правовыми актами Российской Федерации, регламентирующими деятельность органов внутренних дел.

30. Сообщения о происшествиях, за исключением содержащих признаки преступления или административного правонарушения, рассматриваются в срок не более 30 суток.

Заявления военнослужащих и членов их семей, депутатов Государственной Думы Федерального Собрания Российской Федерации, членов Совета Федерации Федерального Собрания Российской Федерации рассматриваются в соответствии с федеральным законодательством и нормативными правовыми актами Российской Федерации.

31. Проверка сообщения о происшествии, содержащего признаки преступления, осуществляется в порядке, установленном уголовно-процессуальным законодательством Российской Федерации.

32. Если по одному и тому же происшествию поступило два и более сообщений и в случае подтверждения этого, все имеющиеся материалы по решению начальника органа внутренних дел приобщаются к первому зарегистрированному сообщению, о чем в КУСП делается соответствующая запись.

33. По результатам рассмотрения сообщения о происшествии органом дознания, дознавателем, следователем в пределах своей компетенции принимается одно из следующих решений:

по сообщению о преступлении:

о возбуждении уголовного дела;

об отказе в возбуждении уголовного дела;

о передаче сообщения по подследственности, в суд (по делам частного обвинения);

по иным сообщениям о происшествии:

о возбуждении дела об административном правонарушении;

о приобщении к материалам ранее зарегистрированного сообщения о том же происшествии;

о приобщении к материалам специального номенклатурного дела.

34. О принятом решении по сообщению о происшествии информируется заявитель. Заявителю разъясняется его право обжаловать принятое решение и порядок обжалования в соответствии с законодательством и иными нормативными правовыми актами Российской Федерации.

35. Материалы, по которым вынесены постановления об отказе в возбуждении уголовного дела, незамедлительно регистрируются в специальном журнале (приложение № 6), который ведется в органах внутренних дел сотрудником по регистрационно-учетной и статистической работе или лицом, исполняющим его обязанности, и в течение суток направляются прокурору для рассмотрения и утверждения в случае согласия с принятым решением. Материалу присваивается очередной порядковый номер (через дробь): номер по КУСП/номер по журналу учета отказных материалов. При этом в журнале учета отказных материалов указывается двойной номер (через дробь): номер по журналу учета отказных материалов/номер по КУСП.

36. Должностное лицо, проводившее проверку поступившего в орган внутренних дел сообщения о происшествии, в случае отсутствия признаков правонарушения, составляет рапорт о результатах проведенной проверки с приложением материалов проверки. Начальник органа внутренних дел принимает решение о приобщении материалов проверки в специальное номенклатурное дело (приложение № 7).

37. Материалы, по которым принято решение о начале производства по делу об административном правонарушении, регистрируются в Журнале учета производства по делам об административных правонарушениях (приложение № 8). Ведение Журнала возлагается на конкретное подразделение милиции общественной безопасности начальником органа внутренних дел.

38. При приеме-сдаче дежурства оперативный дежурный докладывает письменным рапортом начальнику органа внутренних дел:

о поступивших в течение суток в орган внутренних дел сообщениях о происшествиях, а также о нарушениях сроков рассмотрения поступивших сообщений;

о сотрудниках органа внутренних дел, проводивших проверку поступивших сообщений о происшествиях и не доложивших в дежурную часть органа внутренних дел о ее результатах в течение дежурных суток.

V. Контроль за соблюдением порядка приема, регистрации и разрешения сообщений о происшествиях. Сроки хранения документов

39. Начальник органа внутренних дел:

несет персональную ответственность за соблюдение законности при приеме, регистрации и разрешении сообщений о происшествиях;

осуществляет ежедневный контроль за своевременностью, полнотой регистрации и соблюдением сроков разрешения сообщений о происшествиях, а также правильностью ведения КУСП, о чем делает соответствующую запись в специальной книге рапортов о приеме и сдаче дежурства.

40. Для проведения сверок полноты регистрации сообщений о происшествиях в органе внутренних дел создается комиссия, состав которой утверждается приказом начальника органа внутренних дел. Председателем комиссии, как правило, назначается начальник штаба. Включение в состав комиссии сотрудника по регистрационно-учетной и статистической работе обязательно.

41. Начальник органа внутренних дел утверждает обязанности членов комиссии, планы ее работы на полугодие.

Секретарь комиссии ведет делопроизводство.

42. Комиссия, в соответствии с установленной начальником органа внутренних дел периодичностью, но не реже одного раза в полугодие, проверяет полноту регистрации в КУСП и результаты разрешения сообщений о происшествиях, поступивших в орган внутренних дел, а также проводит сверку сведений, содержащихся в КУСП и сведений, полученных из других источников информации, включая и корешки талонов-уведомлений.

Члены комиссии проводят сверки с алфавитным журналом, журналом входящей корреспонденции органа внутренних дел, журналом учета материалов, по которым вынесены постановления об отказе в возбуждении уголовного дела, журналом учета административного производства, специальным номенклатурным делом, а также документацией подразделений вневедомственной охраны, ГИБДД, экспертно-криминалистических и кинологических подразделений.

43. Председатель комиссии в целях выявления незарегистрированных сообщений о происшествиях направляет запросы на предприятия, в организации, горрайвоенкомиссариаты, лечебно-профилактические, страховые и другие учреждения. Полученные ответы на запросы изучаются и подшиваются в дело комиссии. Если в ответах содержится информация о ранее направленных в орган внутренних дел сообщениях о происшествиях, то проводится их сверка с КУСП.

В случаях, когда в ответах содержится информация о происшествии, о котором ранее не сообщалось в органы внутренних дел, членом комиссии составляется рапорт на имя начальника органа внутренних дел по факту выявления происшествия для регистрации в КУСП и принятия решения.

При выявлении членами комиссии материалов, по которым вынесены необоснованные постановления об отказе в возбуждении уголовного дела, составляется рапорт на имя начальника органа внутренних дел для решения вопроса о направлении их в вышестоящую прокуратуру с целью проверки обоснованности вынесения постановления об отказе в возбуждении уголовного дела. Копия сопроводительного письма (с указанием исходящего номера и даты), рапорт члена комиссии, а также ответ прокуратуры о результатах проведенной проверки подшиваются в специальное дело комиссии.

44. В целях обеспечения контроля полноты регистрации информации, поступившей по телефону, в дежурных частях органов внутренних дел производится ее магнитная запись.

Председатель комиссии или, по его поручению, один из членов комиссии регулярно прослушивает магнитные записи и проверяет полноту и правильность регистрации сообщений о происшествиях в КУСП.

45. Полученные результаты оформляются актом сверки полноты регистрации и разрешения сообщений о происшествиях (приложение № 9).

46. В случае выявления фактов нарушения установленного порядка приема и регистрации сообщений о происшествиях начальник органа внутренних дел принимает безотлагательные меры по их устранению и привлечению виновных лиц к ответственности.

47. По окончании КУСП, журналы учета материалов, по которым вынесены постановления об отказе в возбуждении уголовного дела, журналы учета административного производства, накопительные дела по материалам проверок, книжки с талонами-корешками передаются из дежурной части органа внутренних дел в секретариат для их хранения в течение 5 лет.

Магнитные записи поступивших в дежурную часть органа внутренних дел по телефону сообщений о происшествиях, в том числе полученные с помощью многофункционального цифрового регистратора сигналов, сохраняются в течение 30 суток, а затем уничтожаются в установленном порядке с письменного согласия председателя комиссии.

*(1) Далее - "органы внутренних дел".
*(2) Далее - "сообщения о происшествиях".
*(3) Далее - "начальник органа внутренних дел".
*(4) Пункт 43 ст. 5 Уголовно-процессуального кодекса Российской Федерации (далее - УПК РФ) (Собрание законодательства Российской Федерации, 2001, № 52 (ч. I), ст. 4921; 2002, № 22, ст. 2027; № 30, ст. 3015, ст. 3020, 3029; № 44, ст. 4298; 2003, № 27, ст. 2700 (ч. I), ст. 2706 (ч. I); № 27 (ч. II), ст. 2708; № 28, ст. 2880; № 50, ст. 4847; 2004, № 17, ст. 1585; № 27, ст. 2711; № 49, ст. 4853; 2005, № 1 (ч. 1), ст. 13).
*(5) Далее - "КУСП".
*(6) Далее - "секретариат".
*(7) Ведомости СНД и ВС РСФСР, 1991, № 16, ст. 503; Ведомости СНД и ВС Российской Федерации, 1993, № 10, ст. 360; № 32, ст. 1231; Собрание законодательства Российской Федерации, 1996, № 25, ст. 2964; 1999, № 14, ст. 1666; № 49, ст. 5905; 2000, № 31, ст. 3204; № 46, ст. 4537; 2001, № 1 (часть II), ст. 15; № 31, ст. 3172; № 32, ст. 3316; 2002, № 27, ст. 2620; № 30, ст. 3033; 2003, № 2, ст. 167; № 27, ст. 2700 (часть I); № 28, ст. 2880; № 50, ст. 4847; 2004, № 30, ст. 3087; № 35, ст. 3607; 2005, № 13, ст. 1078; № 41, ст. 1212; № 19, ст. 1752.
*(8) Ч.ч. 1, 2, 3 ст. 141, 142, 143 УПК РФ.
*(9) Ч. 4 ст. 141 УПК РФ.
*(10) Письменное заявление о преступлении может быть составлено заявителем в произвольной форме.
*(11) Под оперативным дежурным в настоящей Инструкции понимаются: начальник дежурной части, начальник дежурной смены, помощник начальника отдела (отделения) - оперативный дежурный, помощник начальника дежурной части - оперативный дежурный, старший оперативный дежурный, оперативный дежурный, помощник оперативного дежурного.
*(12) Ч. 4 ст. 144 УПК РФ.


Оружие: контроль и правила его использования. Содержание

Оружие:
контроль и правила его использования

Инструкция по организации работы органов внутренних дел по контролю за оборотом гражданского и служебного оружия и патронов к нему на территории Российской Федерации
(Приказ МВД РФ от 12 апреля 1999 г. № 288)

Инструкция о порядке выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам органов внутренних дел Российской Федерации на постоянное хранение и ношение
Приказ МВД РФ от 17 ноября 1999 г. № 938

Правила безопасного обращения с огнестрельным оружием самообороны
Приказ МВД РФ от 12 апреля 1999 г. № 288

Правила безопасного обращения с газовым оружием
Приказ МВД РФ от 12 апреля 1999 г. № 288


Инструкция о порядке выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам органов внутренних дел Российской Федерации на постоянное хранение и ношение

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 17 ноября 1999 г. № 938

"Об утверждении Инструкции о порядке выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам органов внутренних дел Российской Федерации на постоянное хранение и ношение"

Утвердить прилагаемую Инструкцию о порядке выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам органов внутренних дел Российской Федерации на постоянное хранение и ношение.

Министр
генерал-полковник В.Рушайло

Инструкция
о порядке выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам органов внутренних дел Российской Федерации на постоянное хранение и ношение
(приложение к приказу МВД РФ от 17 ноября 1999 г. № 938)

I. Общие положения
II. Условия выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение
III. Порядок оформления разрешения на выдачу табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение
IV. Порядок хранения и ношения табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств

I. Общие положения

1. Настоящая Инструкция определяет порядок выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам органов внутренних дел Российской Федерации* на постоянное хранение и ношение, а также их сдачи или изъятия.

2. На постоянное хранение и ношение сотрудникам может выдаваться табельное боевое ручное стрелковое оружие (пистолеты, револьверы) и специальные средства, состоящие на вооружении в органах внутренних дел Российской Федерации. В исключительных случаях на период осложнения оперативной обстановки по решению начальника органа внутренних дел на постоянное хранение и ношение сотрудникам могут выдаваться автоматы или пистолеты-пулеметы.

3. Иные типы табельного боевого ручного стрелкового оружия, состоящие на вооружении в органах внутренних дел Российской Федерации, могут выдаваться сотрудникам только на время выполнения оперативно-служебных задач.

4. Одновременно с выдачей табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение, сотрудникам выдается специальное снаряжение для открытого или скрытого их ношения (в зависимости от выполняемых оперативно-служебных задач), а также принадлежности по уходу за ними.

5. Право выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам на постоянное хранение и ношение предоставляется начальникам главных управлений и управлений МВД России, министрам внутренних дел, начальникам ГУВД, УВД субъектов Российской Федерации, УВДТ, РУБОП, ОУМТиВС, УВД (ОВД) УРО, образовательных и научно-исследовательских учреждений МВД России, горрайлинорганов внутренних дел, командирам (начальникам) подразделений при органах внутренних дел.

6. Табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства, выданные на постоянное хранение и ношение, применяются и используются сотрудниками в соответствии с законодательными и иными нормативными правовыми актами Российской Федерации.

II. Условия выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение

7. Табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства выдаются на постоянное хранение и ношение сотрудникам (во время их службы в органах внутренних дел), прошедшим специальное профессиональное обучение, переподготовку либо окончившим образовательное учреждение МВД России после:

7.1. Сдачи зачетов:

7.1.1. По знанию материальной части, тактико-технических характеристик табельного боевого ручного стрелкового оружия, специальных средств, а также мер безопасности при обращении с ними.

7.1.2. По знанию положений законодательных и иных нормативных правовых актов Российской Федерации, регламентирующих порядок применения и использования табельного боевого ручного стрелкового оружия, боеприпасов, специальных средств, и настоящей Инструкции.

7.1.3. По огневой подготовке (выполнение упражнений курса стрельб из табельного боевого ручного стрелкового оружия для рядового и начальствующего состава органов внутренних дел Российской Федерации, предусмотренных программой обучения).

7.2. Проверки условий хранения табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств по месту жительства и службы.

8. Принятие зачетов у сотрудников производится комиссией, назначаемой начальником органа (подразделения) внутренних дел. В состав комиссии входят: председатель, которым является один из заместителей начальника органа (подразделения) внутренних дел; заместитель председателя комиссии, которым, как правило, является лицо, ответственное за организацию огневой подготовки, секретарь комиссии. В состав комиссии могут также включаться руководители подразделений (служб) органа (подразделения) внутренних дел, сотрудники, ответственные за вооружение, психолог подразделения.

9. Выдача табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение начальникам горрайлинорганов производится в установленном настоящей Инструкцией порядке, на основании приказа министра внутренних дел, начальника ГУВД, УВД субъектов Российской Федерации, УВДТ, РУБОП, ОУМТиВС, УВД (ОВД) УРО МВД России.

10. Выдача табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение командирам (начальникам) подразделений при органах внутренних дел производится в установленном настоящей Инструкцией порядке, на основании приказа начальника органа внутренних дел, в непосредственном подчинении которого они находятся.

11. Запрещается выдача табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение сотрудникам, не выполнившим условия, предусмотренные пунктом 7 настоящей Инструкции.

III. Порядок оформления разрешения на выдачу табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение

12. Основанием для решения вопроса о выдаче табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение является рапорт сотрудника с ходатайством его непосредственного начальника (форма рапорта прилагается).

13. Непосредственный начальник ходатайствует либо отказывает сотруднику в выдаче табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение после проверки наличия условий, обеспечивающих надежную сохранность оружия, боеприпасов и специальных средств по его месту жительства и службы, с учетом поведения сотрудника в семье и быту.

14. Отказ в выдаче сотруднику табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение оформляется соответствующей резолюцией на рапорте сотрудника с указанием причины отказа.

15. В случае несогласия с решением об отказе в выдаче табельного боевого ручного стрелкового оружия, боеприпасов или специальных средств на постоянное хранение и ношение сотрудник вправе обжаловать это решение в установленном порядке.

16. Выдача табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудникам на постоянное хранение и ношение производится на основании приказов должностных лиц, указанных в пункте 5 настоящей Инструкции, после соответствующего заключения комиссии.

17. Рапорт сотрудника с ходатайством о допуске к сдаче зачетов комиссии для выдачи табельного боевого ручного стрелкового оружия, боеприпасов или специальных средств на постоянное хранение и ношение, а также выписка из приказа начальника органа (подразделения) внутренних дел, направляются инспектору по вооружению или лицу ответственному за вооружение как основание для их выдачи. Второй экземпляр, выписки из приказа о выдаче табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение передается в дежурную часть органа (подразделения) внутренних дел по месту службы сотрудника.

18. Табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства на постоянное хранение и ношение сотрудникам, прикомандированным к федеральным органам государственной власти с оставлением в кадрах МВД России, выдаются на основании ходатайства (обоснования) руководителя соответствующего органа, к которому прикомандированы сотрудники.

19. Ходатайство (обоснование) и рапорт прикомандированного сотрудника направляются для рассмотрения в орган (подразделение) внутренних дел по месту прежней службы сотрудника.

20. Выдача или отказ в выдачи табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств на постоянное хранение и ношение, а также контроль за порядком их хранения и ношения сотрудниками, прикомандированным к федеральным органам государственной власти с оставлением в кадрах МВД России, осуществляется в порядке, определяемом настоящей Инструкцией.

IV. Порядок хранения и ношения табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств

21. Сотрудник, получивший табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства на постоянное хранение и ношение, несет личную ответственность за их сохранность и обязан постоянно поддерживать указанное оружие и специальные средства, а также специальное снаряжение в исправном состоянии.

22. Табельное боевое ручное стрелковое оружие при ношении должно быть надежно закреплено пистолетным (револьверным) шнуром, исключающим возможность утраты оружия.

23. Ношение табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств без использования специального снаряжения (кобур, пистолетного (револьверного) шнура, автоматного ремня и другое) запрещается.

24. Табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства по месту жительства сотрудника должны храниться в надежно закрепленном металлическом ящике (сейфе), исключающем доступ к нему других лиц.

25. Ношение табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудником, одетым в гражданскую одежду, должно быть скрытым от окружающих.

26. Сотрудникам запрещается обнажать табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства для демонстрации окружающим (за исключением случаев, предусмотренных законодательством Российской Федерации), а также передавать их другим лицам либо оставлять без присмотра.

27. При выезде сотрудника в служебную командировку с табельным боевым ручным стрелковым оружием, боеприпасами и специальными средствами в его командировочном удостоверении делается отметка с указанием модели табельного боевого ручного стрелкового оружия, его серии и номера, количества патронов и наличия специальных средств. Запись в командировочном удостоверении скрепляется печатью органа (подразделения) внутренних дел.

28. Запрещается выезд сотрудников органов (подразделений) внутренних дел Российской Федерации в зарубежные государства, в том числе государства - участники Содружества Независимых Государств, с табельным боевым ручным стрелковым оружием, боеприпасами и специальными средствами, если иное не предусмотрено законодательными актами этих государств или международными договорами Российской Федерации, либо если не соблюден порядок ввоза, вывоза табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств, установленный такими законодательными и иными нормативными правовыми актами, а также международными договорами и соглашениями Российской Федерации.

29. При отсутствии возможности надежной сохранности табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств по месту пребывания, командированные сотрудники сдают его в дежурную часть ближайшего органа (подразделения) внутренних дел.

30. Проверка наличия у сотрудников табельного боевого ручного стрелкового оружия, боеприпасов их технического состояния, а также наличия и исправности специальных средств и специального снаряжения, выданных на постоянное хранение и ношение осуществляется:

30.1. Непосредственным начальником во время нахождения сотрудников на службе - не реже одного раза в неделю.

30.2. Руководителями МВД, ГУВД, УВД субъектов Российской Федерации, УВДТ, РУБОП, ОУМТиВС, УВД (ОВД) УРО МВД России, органов (подразделений) внутренних дел - не реже одного раза в месяц.

30.3. Руководителями образовательных и научно-исследовательских учреждений МВД России - не реже двух раз в год.

30.4. Службой вооружения - не реже одного раза в год.

30.5. Сотрудниками МВД России, МВД, ГУВД, УВД, субъектов Российской Федерации, УВДТ, РУБОП, УВД (ОВД) УРО МВД России с выездом в подчиненные органы (подразделения) внутренних дел - по соответствующим планам-заданиям.

30.6. По решению руководителя органа (подразделения) внутренних дел - при проведении строевых смотров.

При проверке наличия у сотрудников табельного боевого ручного стрелкового оружия, боеприпасов проверяется серия, номер и год выпуска оружия.

31. Результаты проверок сохранности табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств, выданных сотрудникам на постоянное хранение и ношение, оформляются в порядке, установленном МВД России.

32. При перемещении по службе в другой орган (подразделение) внутренних дел, увольнении в запас (отставку) сотрудники обязаны сдать табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства, а также специальное снаряжение лицу, ответственному за вооружение в органе (подразделении) внутренних дел, или в соответствующее подразделение вооружения.

33. При направлении сотрудника на стационарное лечение, на учебу и убытии в отпуск, а также при возникновении обстоятельств, не обеспечивающих надежную сохранность табельного оружия, боеприпасов и специальных средств по месту жительства и службы сотрудника, а также при отсутствии надобности в них, они подлежат сдаче на временное хранение в дежурную часть или лицу, ответственному за их выдачу и прием, либо в соответствующее подразделение вооружения.

34. Табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства подлежат сдаче по указанию лица, разрешившего их выдачу, в случае:

34.1. Неправомерного их применения или использования.

34.2. Невыполнения сотрудником требований настоящей Инструкции.

34.3. Временного отстранения сотрудника от занимаемой должности.

34.4. Грубого нарушения им служебной дисциплины.

34.5. Увольнения сотрудника из органов внутренних дел Российской Федерации.

34.6. Наличия медицинского заключения по противопоказанию к владению оружием.

34.6. Гибели или смерти сотрудника.

35. Сданные табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства передаются на хранение в дежурную часть органа (подразделения) внутренних дел по месту службы сотрудника или в службу вооружения, о чем делается отметка в соответствующем журнале.

36. В случае совершения дисциплинарного или иного проступка сотрудником, находящимся в служебной командировке и имеющим при себе табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства, а также в случае его болезни (госпитализации), гибели или смерти табельное боевое ручное стрелковое оружие, боеприпасы и специальные средства изымаются:

36.1. Старшим группы.

36.2. Начальниками территориальных и линейных органов (подразделений) внутренних дел по месту пребывания сотрудника.

37. Изъятие табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств оформляется актом с последующим уведомлением начальника органа (подразделения) внутренних дел, разрешившего их выдачу, с обязательной последующей сдачей табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств в орган (подразделение) внутренних дел по месту их учета.

38. В случае применения или использования табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств начальник органа (подразделения) внутренних дел, разрешивший их передачу, назначает служебную проверку.

39. В случае утраты, хищения, порчи или выхода из строя табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств сотрудник обязан незамедлительно доложить об этом в дежурную часть органа (подразделения) внутренних дел и непосредственному начальнику, который организует служебную проверку по факту утраты табельного оружия, боеприпасов и специальных средств, в ходе которой устанавливается степень виновности сотрудника, и в установленном порядке принимается решение о привлечении его к дисциплинарной и (или) материальной ответственности и принимает меры по розыску похищенного или утраченного табельного оружия, боеприпасов и специальных средств.

Привлечение к уголовной ответственности сотрудника в случае утраты, хищения, порчи или выхода из строя табельного боевого ручного стрелкового оружия, боеприпасов и специальных средств осуществляется в порядке установленном законодательством Российской Федерации.

* Далее - "сотрудники".


Милиция. Лицензионное соглашение

Милиция в Российской Федерации
Редакция от 1 января 2007 г.

ЛИЦЕНЗИОННОЕ СОГЛАШЕНИЕ

Авторское право

Программное обеспечение HTML-справка “Милиция в Российской Федерации”, в дальнейшем называемое "Милиция", защищено в соответствии с законами об авторском праве Российской Федерации и международными соглашениями об авторском праве. Владение и использование этого программного обеспечения подчинено ограничениям, содержащимся в данном Лицензионном соглашении.

Всеми авторскими правами на программу "Милиция" владеет только её автор - Станислав Семенов. Все права, не предоставленные здесь, явно сохраняются за автором. Автор оставляет за собой право отменить действие данной лицензии для любой из следующих редакций программного обеспечения.

Использование и распространение

Пожалуйста, тщательно изучите этот документ перед использованием данного программного продукта. Если Вы не согласны с чем-либо из написанного ниже, Вам не разрешается использовать это программное обеспечение. Вы ДОЛЖНЫ немедленно удалить его.

Программное обеспечение "Милиция" является бесплатным продуктом. Текущая редакция "Милиция" может использоваться, а также копироваться и передаваться при соблюдении следующих условий:

- Файл должен распространяться в неизменном исходном виде. Это должен быть исходный архив, сформированный автором.

- Вы не можете размещать "Милиция" на других web-сайтах, а также включать в состав другого программного обеспечения или в выпуск компакт-дисков (CD-ROM) для распространения или продажи.

- Вы не можете использовать, а также копировать и передавать "Милиция" при возникновении сомнений в правомочности любого документа, вошедшего в него.

- Вы не можете использовать, копировать, эмулировать, создавать новые редакции (версии), сдавать в наем или аренду, продавать, изменять, декомпилировать, дизассемблировать, изучать код программы другими способами, передавать программу, иначе, чем определено настоящим лицензионным соглашением.

- Любое такое нелегальное использование означает автоматическое и немедленное прекращение действия настоящего соглашения и может преследоваться по закону.

Гарантии

"Милиция" распространяется по принципу "как есть". Любые последствия, финансовые и другие потери, могущие наступить вследствие использования "Милиция" не могут являться поводом для предъявления каких-либо претензий к автору. Я пытаюсь освободить это программное обеспечение от ошибок. Однако существует общее правило, что не существует программ, полностью свободных от ошибок, и число ошибок растет с увеличением сложности программы. Поэтому я не могу гарантировать, что это программное обеспечение будет функционировать без каких бы то ни было ошибок. Любая ответственность за любой вред, нанесенный "Милиция", отвергается. В любом случае, ответственность ограничивается бесплатностью.

Установка и использование означает, что вы понимаете положения настоящего лицензионного соглашения и согласны с ними. Если почему-либо вы не согласны с этим лицензионным соглашением, Вам необходимо удалить файлы дистрибутива с ваших устройств хранения информации и прекратить использование.


Милиция. Изменения

Изменения

Редакция от 1 января 2007 г.
Федеральным законом от 18 декабря 2006 г. № 232-ФЗ "О внесении изменений в Градостроительный кодекс Российской Федерации и отдельные законодательные акты Российской Федерации" внесены изменения в пункт 9 статьи 10 Закона Российской Федерации от 18 апреля 1991 года №1026-I "О милиции".

Редакция от 1 сентября 2006 г.
На основании Федеральных законов от 8 июня 2006 г. № 80-ФЗ "О внесении изменения в статью 31 Закона Российской Федерации "О милиции" ", от 25 июля 2006 г. № 126-ФЗ "О внесении изменений в Закон Российской Федерации "О милиции" и признании утратившими силу отдельных положений Федерального закона "О внесении изменений и дополнений в Закон РСФСР "О милиции" " и от 27 июля 2006 г. № 153-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с принятием Федерального закона "О ратификации Конвенции Совета Европы о предупреждении терроризма" и Федерального закона "О противодействии терроризму" " внесены изменения в закон "О милиции".

Федеральным законом от 18 июля 2006 г. № 121-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации по вопросу совершенствования государственного управления в сфере миграции" внесены изменения в пункт 17 статьи 10 Закона Российской Федерации от 18 апреля 1991 года N 1026-I "О милиции", Федеральный закон от 25 июля 1998 года N 128-ФЗ "О государственной дактилоскопической регистрации в Российской Федерации"

Редакция от 1 апреля 2006 г.
На основании Федерального закона от 2 декабря 2005 г. № 150-ФЗ "О внесении изменений в Федеральный закон "Об оперативно-розыскной деятельности" внесены изменения в соответствующий закон.

На основании постановления Правительства от 8 декабря 2005 г. № 747 О внесении изменений в постановление Правительства Российской Федерации от 9 февраля 2004 г. № 65 внесены изменения в постановление Правительства от 9 февраля 2004 г. № 65 "О дополнительных гарантиях и компенсациях военнослужащим и сотрудникам федеральных органов исполнительной власти, участвующим в контртеррористических операциях и обеспечивающим правопорядок и общественную безопасность на территории Северо-Кавказского региона Российской Федерации".

Приказом МВД РФ от 31 декабря 2005 г. № 1175 "О внесении изменений в нормативный правовой акт МВД России" внесены изменения в Наставление по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации, утвержденное приказом МВД России от 20 апреля 1999 г. № 297.

Добавлены Федеральный закон от 25 июля 1998 г. № 128-ФЗ "О государственной дактилоскопической регистрации в Российской Федерации" и приказ МВД РФ от 1 декабря 2005 г. № 985 "Об утверждении Инструкции о порядке приема, регистрации и разрешения в органах внутренних дел Российской Федерации заявлений, сообщений и иной информации о происшествиях".

Из сборника "Автолюбитель" в сборник "Милиция" перенесены приказ МВД РФ от 1 июня 1998 г. № 329 "О реформировании деятельности Госавтоинспекции МВД России" и "Наставление по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации", утвержденное приказом МВД РФ от 20 апреля 1999 г. № 297.

Редакция от 1 сентября 2005 г.
Добавлены:

Приказ МВД РФ от 27 июня 2005 г. № 505 "О привлечении к выполнению задач милиции лиц рядового и начальствующего состава органов внутренних дел Российской Федерации, не являющихся сотрудниками милиции, а также стажеров во время испытательного срока",

Приказ МВД РФ от 2 августа 2005 г. № 636 "Об утверждении Инструкции о порядке проведения сотрудниками милиции проверок и ревизий финансовой, хозяйственной, предпринимательской и торговой деятельности";

Постановление Правительства от 2 августа 2005 г. № 475 "О предоставлении членам семей погибших (умерших) военнослужащих и сотрудников некоторых федеральных органов исполнительной власти компенсационных выплат в связи с расходами по оплате жилых помещений, коммунальных и других видов услуг".

Приказом МВД РФ от 12 августа 2005 г. № 665 " О внесении изменений в приказ МВД России от 16 марта 2004 г. № 177 внесены изменения в "Инструкцию о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах".

Редакция от 1 июля 2005 г.
Внесены изменения в Закон РФ от 18 апреля 1991 г. № 1026-I "О милиции" на основании Федерального закона от 9 мая 2005 г. № 45-ФЗ "О внесении изменений в Кодекс Российской Федерации об административных правонарушениях и другие законодательные акты Российской Федерации, а также о признании утратившими силу некоторых положений законодательных актов Российской Федерации", в "Положение о денежном довольствии сотрудников органов внутренних дел", утвержденное приказом МВД РФ от 30 сентября 1999 г. № 750, в Приказ МВД РФ от 15 октября 1999 г. № 805 "Об утверждении Инструкции о порядке возмещения ущерба в случае гибели (смерти) или причинения увечья сотруднику органов внутренних дел, а также ущерба, причиненного имуществу сотрудника органов внутренних дел или его близких", в постановление Правительства РФ от 16 марта 1996 г. № 280 "О дополнительных мерах по усилению социальной защиты военнослужащих, лиц рядового и начальствующего состава органов внутренних дел, Государственной противопожарной службы и органов по контролю за оборотом наркотических средств и психотропных веществ".

Добавлены:

- "Устав патрульно-постовой службы милиции общественной безопасности",

- письмо МВД РФ "Памятка сотруднику органов внутренних дел, военнослужащему внутренних войск, пенсионеру МВД России о реализации отдельных положений Федерального закона от 22 августа 2004 г. № 122-ФЗ* в части предоставления социальных гарантий, компенсаций, а также мер социальной поддержки",

- Постановление Правительства РФ от от 8 мая 2002 г. № 292 "О дополнительных мерах по усилению социальной защиты отдельных категорий сотрудников органов внутренних дел",

- Постановление Правительства РФ от 9 февраля 2004 г. № 65 "О дополнительных гарантиях и компенсациях военнослужащим и сотрудникам федеральных органов исполнительной власти, участвующим в контртеррористических операциях и обеспечивающим правопорядок и общественную безопасность на территории Северо-Кавказского региона Российской Федерации",

- Определение СК по гражданским делам Верховного Суда РФ от 13 января 2003 г. № 57-Г02-16.

Редакция от 1 мая 2005 г.
Федеральными законами от 21 марта 2005 г. № 20-ФЗ "О внесении изменений в некоторые законодательные акты Российской Федерации в связи с осуществлением мер авиационной безопасности на воздушном транспорте" и от 1 апреля 2005 г. № 27-ФЗ "О внесении изменений в некоторые законодательные акты Российской Федерации и признании утратившими силу отдельных положений законодательных актов Российской Федерации" внесены изменения в Закон РФ от 18 апреля 1991 г. № 1026-I "О милиции" и в Положение о службе в органах внутренних дел Российской Федерации, утвержденное постановлением ВС РФ от 23 декабря 1992 г. № 4202-I.

Редакция от 1 января 2005 г.
Добавлена "Инструкция о порядке проведения проверок организаций и физических лиц при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах", утвержденная приказом МВД РФ от 16 марта 2004 г. № 177.

Внесены изменения в закон "О милиции" на основании Федеральных законов от 20 июля 2004 г. № 69-ФЗ и от 22 августа 2004 года № 122-ФЗ.

Внесены изменения в Положение о службе в органах внутренних дел Российской Федерации, утвержденное постановлением ВС РФ от 23 декабря 1992 г. № 4202-I, на основании Федерального закона от 22 августа 2004 года № 122-ФЗ.

Внесены изменения в Федеральный закон от 12 августа 1995 г. № 144-ФЗ "Об оперативно-розыскной деятельности" на основании Федерального закона от 22 августа 2004 года № 122-ФЗ.

Редакция от 1 января 2004 г.
Внесены изменения в закон "О милиции" на основании Федерального закона от 8 декабря 2003 г. № 161-ФЗ "О приведении Уголовно-процессуального кодекса Российской Федерации и других законодательных актов в соответствие с Федеральным законом "О внесении изменений и дополнений в Уголовный кодекс Российской Федерации".

Редакция от 1 августа 2003 г.
На основании Федерального закона от 30 июня 2003 г. № 86-ФЗ "О внесении изменений и дополнений в некоторые законодательные акты Российской Федерации, признании утратившими силу отдельных законодательных актов Российской Федерации, предоставлении отдельных гарантий сотрудникам органов внутренних дел, органов по контролю за оборотом наркотических средств и психотропных веществ и упраздняемых федеральных органов налоговой полиции в связи с осуществлением мер по совершенствованию государственного управления" внесены изменения в законы "О милиции" и "Об оперативно-розыскной деятельности".


Web-сайт ''Законодательство в формате HTML справки'': http://plyushkin.fromru.com/

Web-сайт "Законодательство в формате HTML справки"

Уважаемый пользователь!

Приглашаю Вас посетить web-сайт "Законодательство в формате HTML справки". Посетители web-сайта могут скачать и бесплатно пользоваться следующими сборниками документов:

  • Арбитражный процессуальный кодекс Российской Федерации;
  • Водный кодекс Российской Федерации;
  • Воздушный кодекс Российской Федерации;
  • Градостроительный кодекс Российской Федерации;
  • Гражданский кодекс Российской Федерации (части I, II, III);
  • Гражданский процессуальный кодекс Российской Федерации;
  • Жилищный кодекс Российской Федерации;
  • Земельный кодекс Российской Федерации;
  • Кодекс Российской Федерации об административных правонарушениях;
  • Лесной кодекс Российской Федерации;
  • Налоговый кодекс Российской Федерации;
  • Семейный кодекс Российской Федерации;
  • Таможенный кодекс Российской Федерации;
  • Трудовой кодекс Российской Федерации;
  • Уголовный кодекс Российской Федерации;
  • Уголовно-процессуальный кодекс Российской Федерации;
  • Абитуриент ВУЗа (правила приема в ВУЗ, экстернат, адреса ВУЗ);
  • Автолюбитель (ПДД, обязательное страхование);
  • Байконур: аренда, статус, льготы;
  • Банковский вклад (страхование, информирование вкладчиков);
  • Безработный (регистрация, пособие);
  • Виза (о выезде (въезде), загранпаспорт, иностранцы, проживание в России);
  • Ветераны войны, труда и военной службы (пособие для ветеранов);
  • Гражданство Российской Федерации;
  • Ограниченные возможности здоровья (социальная поддержка);
  • Контрольно-кассовые машины;
  • Медицинская помощь (скорая помощь, семейный врач, страхование);
  • Милиция (права, служба, пенсия);
  • Оружие (правила оборота оружия и патронов);
  • Паспорт гражданина Российской Федерации (выдача, замена);
  • Пенсия (документы, правила оформления пенсии);
  • Потребитель (законодательство о защите прав потребителей);
  • Права человека (Всеобщая декларация прав человека, Конституция РФ, текст гимна);
  • Призывник (призыв, военная служба, увольнение, альтернативная служба);
  • Прокуратура (обращение в прокуратуру, прием граждан);
  • Прописка (регистрация) гражданина Российской Федерации;
  • Социальная помощь (признание малоимущим);
  • Суд (статус судей, судейское сообщество);
  • Чекист (обращения граждан, контракт, лечение, пенсия).

Поместив все эти документы в один каталог, Вы станете обладателем небольшой по размерам бесплатной правовой базы, охватывающей многие стороны жизни и деятельности человека, с единым органом управления. Она станет для Вас домашней юридической консультацией, Вашим домашним адвокатом, прокурором, судьей и учителем, Вашим домашним налоговым консультантом, Вашим домашним доктором и справочным бюро.

Все документы, представленные на web-сайте, обновляются при изменении законодательства. Посещая web-сайт, Вы всегда будете иметь документы, которые существенно облегчат жизнь Вам, Вашим семьям, Вашим друзьям, знакомым и сослуживцам.

Чтобы зайти на web-сайт, Вам достаточно нажать эту кнопочку:

www.plyushkin.fromru.com


Об утверждении Наставления по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации

МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

20 апреля 1999 г. № 297

"Об утверждении Наставления по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации"
с изменениями от 31 декабря 2005 г.

Зарегистрировано в Минюсте РФ 30 апреля 1999 г.
Регистрационный № 1771

В целях усиления влияния дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации на состояние правопорядка и общественной безопасности в области дорожного движения, укрепления дисциплины и законности в ее деятельности, обеспечения защиты законных прав и интересов граждан - приказываю:

1. Утвердить прилагаемое Наставление по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации.

2. Установить, что контроль за соблюдением водителями транспортных средств Правил дорожного движения Российской Федерации в системе органов внутренних дел Российской Федерации является исключительной компетенцией сотрудников Государственной инспекции безопасности дорожного движения*(1) и участковых инспекторов милиции.

Сотрудники других служб милиции могут осуществлять контроль за транспортными средствами при введении в действие специальных планов, а также по решению руководителя органа внутренних дел при выполнении совместно с сотрудниками ГИБДД задач, связанных с обеспечением общественного порядка и общественной безопасности.

3. Министрам внутренних дел, начальникам главных управлений, управлений внутренних дел субъектов Российской Федерации:

3.1. Организовать в течение 1999 года работу подразделений и нарядов дорожно-патрульной службы ГИБДД в соответствии с требованиями настоящего нормативного правового акта.

3.2. Организовать принятие до 30 июля 1999 года от начальствующего и рядового состава подразделений ГИБДД зачетов по знанию требований Наставления по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации.

3.3. Осуществить во втором квартале 1999 года организационно-практические меры по изготовлению бланков документации, предусмотренных Наставлением по работе дорожно-патрульной службы Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации, и оснащению ими подразделений ГИБДД, а также органов внутренних дел.

4. Главному управлению Государственной инспекции безопасности дорожного движения Министерства внутренних дел Российской Федерации (Федорову В.А.) организовать в первом полугодии проведение с руководителями управлений, отделов ГИБДД МВД, ГУВД, УВД субъектов Российской Федерации, командирами строевых подразделений дорожно-патрульной службы методических семинаров по изучению настоящего нормативного правового акта.

5. Главному управлению кадров и кадровой политики (Брычееву В.Г.), Главному управлению Государственной инспекции безопасности дорожного движения (Федорову В.А.) Министерства внутренних дел Российской Федерации внести в первом полугодии 1999 года изменения в программы подготовки и повышения квалификации сотрудников органов внутренних дел с учетом требований настоящего нормативного правового акта.

6. Считать утратившим силу приказ МВД России от 10 января 1994 г. № 6*(2).

7. Контроль за выполнением настоящего приказа возложить на заместителя Министра генерал-полковника милиции Латышева П.М.

Министр
генерал-полковник С.Степашин

*(1) Далее - "ГИБДД".
*(2) Зарегистрирован в Минюсте России 31 января 1994 г., регистрационный № 474.


Посетить web-сайт

Если автоматически не произошла загрузка web-сайта, то попробуйте его загрузить по одной из следующих ссылок:
www.plyushkin.fromru.com
www.legislation.land.ru